<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="A slabit jumatate din greutatea ei cu aceasta bautura banala"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"><meta property="og:image" content="http://img1.ele.ro/www/articole/640x0/1/142507.jpg"><meta property="og:image:url" content="http://img1.ele.ro/www/articole/640x0/1/142507.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="O tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din greutatea sa atunci cand a decis sa inlocuiasca ceasca de cafea de dimineata cu una de ceai verde. Siobhan Thornton intrase in depresie atunci cand ajunsese sa cantareasca peste 105 kilograme"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="A slabit jumatate din greutatea ei cu aceasta bautura banala"><meta itemprop=description content="O tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din greutatea sa atunci cand a decis sa inlocuiasca ceasca de cafea de dimineata cu una de ceai verde. Siobhan Thornton intrase in depresie atunci cand ajunsese sa cantareasca peste 105 kilograme"><meta itemprop=image content="http://img1.ele.ro/www/articole/640x0/1/142507.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="A slabit jumatate din greutatea ei cu aceasta bautura banala"><meta name="twitter:description" content="O tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din greutatea sa atunci cand a decis sa inlocuiasca ceasca de cafea de dimineata cu una de ceai verde. Siobhan Thornton intrase in depresie atunci cand ajunsese sa cantareasca peste 105 kilograme"><meta name="twitter:image" content="http://img1.ele.ro/www/articole/640x0/1/142507.jpg"><title>A slabit jumatate din greutatea ei cu aceasta bautura banala - Ele.ro</title><meta name=description content="o tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din greutatea sa a..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"><link rel=alternate media=handheld href="http://m.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"><script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=fb-root></div><div class=zc_bara_sus id=zc_ele_traiestesanatos_bara_sus><div class=z_bara_sus id=z_ele_traiestesanatos_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"bara_sus",size:"0x0"}}})();</script><header><h1 class="mg0 pd0"><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_traiestesanatos_top><div class=z_top id=z_ele_traiestesanatos_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_top={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/timp-liber/" title="Timp liber" class="submeniu_item "> Timp liber </a></li><li class=""><a href="http://www.ele.ro/sanatate/" title=Sanatate class="submeniu_item "> Sanatate </a></li><li class=submeniu_selected><a href="http://www.ele.ro/dieta/" title=Dieta class="submeniu_item submeniu_selected"> Dieta </a></li><li class=""><a href="http://www.ele.ro/casa-si-gradina/" title="Casa si gradina" class="submeniu_item "> Casa si gradina </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/traieste-sanatos/" itemprop=item><span itemprop=name>Traieste Sanatos</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/dieta/" itemprop=item><span itemprop=name>Dieta</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/dieta/cura-de-slabire/" itemprop=item><span itemprop=name>Cura de slabire</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958" itemprop=item><span itemprop=name>A slabit jumatate din greutatea ei cu aceasta bautura banala</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_traiestesanatos_top_branding><div class=z_top_branding id=z_ele_traiestesanatos_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"top_branding",size:"0x0"}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"/><h1 class="title news_title"><span itemprop=name class=span_news_title> A slabit jumatate din greutatea ei cu aceasta bautura banala </span></h1><meta itemprop=headline content="O tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din g..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-07-18 06:56:34 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-07-18 06:56:34"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img1.ele.ro/www/articole/640x0/1/142507.jpg" width=640 alt="A slabit jumatate din greutatea ei cu aceasta bautura banala" class=poza_detaliu_articol alt="A slabit jumatate din greutatea ei cu aceasta bautura banala"><meta itemprop=url content="http://img1.ele.ro/www/articole/640x0/1/142507.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>O tanara in varsta de 23 de ani, care se ingrasase enorm dupa ce nascuse, a reusit sa piarda jumatate din greutatea sa atunci cand a decis sa inlocuiasca ceasca de cafea de dimineata cu una de ceai verde. </strong><br><br>Siobhan Thornton intrase in depresie atunci cand ajunsese sa cantareasca peste 105 kilograme si sa poarte masura 22 la haine. Luase foarte mult in greutate dupa nasterea fiicei sale si dupa ce partenerul sau a parasit-o. Ajunsese in prag de diabet si era disperata.<br><div class=zc_contextualvideoad id=zc_ele_traiestesanatos_contextualvideoad><div class=z_contextualvideoad id=z_ele_traiestesanatos_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"contextualvideoad",size:"0x0"}}})();</script>Totusi, o mica schimbare in dieta ei a ajutat-o sa slabeasca foarte mult.<br><img src="http://i3.mirror.co.uk/incoming/article10733804.ece/ALTERNATES/s615b/PAY-Green_Tea_Weight_Loss_After_5_TRIANGLENEWS.jpg" width=615 height=938 alt=""><br>Thornton a inceput sa bea zilnic cate doua cesti de ceai verde, prima dimineata, atunci cand se trezea. Astfel, in doar cateva luni a reusit sa slabeasca peste 50 de kilograme.<br><br>&#8222;Nu mai aveam nici macar curajul sa ma privesc in oglinda. Sunt convinsa ca am pierdut primele 30 de kilograme doar band acel ceai verde. Am reusit sa imi reduc indicele de masa corporala la jumatate. Metabolismul meu s-a schimbat complet&#8221;, a spus tanara pentru The Mirror.<br><img src="http://i1.mirror.co.uk/incoming/article10733805.ece/ALTERNATES/s615b/PAY-Green_Tea_Weight_Loss_After_2_TRIANGLENEWS.jpg" width=615 height=618 alt=""><br>Chiar si dupa ce a pierdut jumatate din greutate, Thornton continua sa bea ceai verde si sa mearga la sala de sport de trei ori pe saptamana. A ajuns sa cantareasca 57 de kilograme.<br><br>Studiile au aratat faptul ca ceaiul verde ajuta la oxidarea grasimilor si imbunatateste efectul exercitiilor.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class=adsbygoogle style="display:inline-block;width:620px;height:120px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958" data-count=vertical data-dnt=true data-size=small rel="nofollow noopener noreferrer">Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fdieta%2Fcura-de-slabire%2Fa-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958&media=http%3A%2F%2Fimg1.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F142507.jpg&description=A+slabit+jumatate+din+greutatea+ei+cu+aceasta+bautura+banala" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="http://www.ele.ro/dieta/cura-de-slabire/dieta-de-7-zile-cu-fructe-si-legume-slabesti-enorm--56918" class=box_next title="Dieta de 7 zile cu fructe si legume. Slabesti enorm!"><img src="http://img1.ele.ro/www/articole/120x90/1/142341.jpg" width=120 height=90 alt="Dieta de 7 zile cu fructe si legume. Slabesti enorm!"><div class=box_next_title><b class=next_title> Dieta de 7 zile cu fructe si legume. Slabesti enorm! </b></div></a></div><div class=clear></div></div><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43515902.jpg" width=200 height=150 alt="Dieta cu oua fierte. Dai jos 11 kilograme in doar 14 zile" class="left pd2 border mgr10"><a href="http://www.ele.ro/dieta/cura-de-slabire/dieta-cu-oua-fierte-dai-jos-11-kilograme-in-doar-14-zile-54760" title="Dieta cu oua fierte. Dai jos 11 kilograme in doar 14 zile" class=news_line_title> Dieta cu oua fierte. Dai jos 11 kilograme in doar 14 zile </a><div class="news_line_shortbody mgt5"> Ouale sunt alimente extrem de sanatoase. Au un continut ridicat de proteine, dar si de vitamine, fier, acid folic si multe minerale. Avantajul lor este ca pot frani fara sa determine luarea in greutate. Un ou contine 60-70 calorii, avand aceleasi proprietati nutritive ca pestele, carnea, nucile si </div><div class=clear></div></div><div class=news_line><img src="http://img2.ele.ro/www/articole/240x180/4/43516008.jpg" width=200 height=150 alt="In 4 zile topesti grasimea de pe abdomen. Amestecul care face furori printre doamne" class="left pd2 border mgr10"><a href="http://www.ele.ro/dieta/cura-de-slabire/in-4-zile-topesti-grasimea-de-pe-abdomen-amestecul-care-face-furori-printre-doamne-54685" title="In 4 zile topesti grasimea de pe abdomen. Amestecul care face furori printre doamne" class=news_line_title> In 4 zile topesti grasimea de pe abdomen. Amestecul care face furori printre doamne </a><div class="news_line_shortbody mgt5"> Colaceii! O, cat de inestetici sunt si cat de mult ne deranjeaza atunci cand isi fac aparitia in jurul taliei! Dincolo de faptul ca sunt destul de dizgratiosi, reprezinta si un pericol pentru sanatatea noastra. Apare atunci cand duci un stil de viata sedentar si nu ai o alimentatie sanatoasa, </div><div class=clear></div></div><div class=news_line><img src="http://img2.ele.ro/www/articole/240x180/4/43516614.jpg" width=200 height=150 alt="A slabit 110 kilograme, iar acum e trasa prin inel. Iata-i micile secrete!" class="left pd2 border mgr10"><a href="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-110-kilograme-iar-acum-e-trasa-prin-inel-iata-i-micile-secrete--54168" title="A slabit 110 kilograme, iar acum e trasa prin inel. Iata-i micile secrete!" class=news_line_title> A slabit 110 kilograme, iar acum e trasa prin inel. Iata-i micile secrete! </a><div class="news_line_shortbody mgt5"> In urma cu patru ani, Diane Naylor, acum in varsta de 63 de ani si pensionara, s-a mutat in Oakhurst, California. Atunci si-a dat seama ca trebuie sa-si schimbe viata. Cantarea 180 de kilograme, scrie today.com, si nu putea iesi din casa. A reusit insa ceea ce putini pot. &#8222;Ma simteam </div><div class=clear></div></div><div class=news_line><img src="http://img1.ele.ro/www/articole/240x180/4/43516291.jpg" width=200 height=150 alt="Dieta super rapida de toamna. Dai jos 5 kilograme intr-o saptamana" class="left pd2 border mgr10"><a href="http://www.ele.ro/dieta/cura-de-slabire/dieta-super-rapida-de-toamna-dai-jos-5-kilograme-intr-o-saptamana-54455" title="Dieta super rapida de toamna. Dai jos 5 kilograme intr-o saptamana" class=news_line_title> Dieta super rapida de toamna. Dai jos 5 kilograme intr-o saptamana </a><div class="news_line_shortbody mgt5"> Cum vine toamna si incepem sa purtam haine mai groase, cum trupul incepe sa capete proportii. Ne relaxam si ne uitam mai putin in oglinda, pana la un moment dat cand ne dam seama ca nu mai incapem in haine. Este momentul pentru o dieta rapida, care sa ne intoarca din nou la greutatea ideala. Vorbim </div><div class=clear></div></div><div class=news_line><img src="http://img5.ele.ro/www/articole/240x180/4/43514989.jpg" width=200 height=150 alt="Dieta-fulger cu un singur ingredient: Scapi de 5 kilograme in 3 zile" class="left pd2 border mgr10"><a href="http://www.ele.ro/dieta/cura-de-slabire-rapida/dieta-fulger-cu-un-singur-ingredient-scapi-de-5-kilograme-in-3-zile-55445" title="Dieta-fulger cu un singur ingredient: Scapi de 5 kilograme in 3 zile" class=news_line_title> Dieta-fulger cu un singur ingredient: Scapi de 5 kilograme in 3 zile </a><div class="news_line_shortbody mgt5"> Vrei sa scapi cat mai repede de kilogramele in plus? Un suc dintr-un singur ingrediente te va ajuta sa iti recapetie usor silueta. Acesta se prepara din patrunjel si ajuta la elminarea apei si a toxinei din organism. Este o surs&#259; bogat&#259; de vitamine &#537;i minerale, ajut&#259; &#238;n </div><div class=clear></div></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/acasa.ro_1500346802729.jpg" width=210 height=140 alt="Cum sa cureti frigiderul in cateva minute cu ajutorul unui fruct"><a href="http://casa.acasa.ro/cum-sa-287/cum-sa-cureti-frigiderul-in-cateva-minute-cu-ajutorul-unui-fruct-214579.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cum sa cureti frigiderul in cateva minute cu ajutorul unui fruct </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/yve.ro_1500346807751.jpg" width=210 height=140 alt="Cel mai bun machiaj pentru pielea uscata si sensibila"><a href="http://yve.ro/articole-frumusete/machiaj/cel-mai-bun-machiaj-pentru-pielea-uscata-si-sensibila/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cel mai bun machiaj pentru pielea uscata si sensibila </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/220.ro_1500346801707.jpg" width=210 height=140 alt="Prinsi in flagrant in baie de un coleg de birou"><a href="http://www.220.ro/funny/Prinsi-In-Flagrant-In-Baie-De-Un-Coleg-De-Birou/MhyJoORmcH/?&" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Prinsi in flagrant in baie de un coleg de birou </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1500346807124.jpg" width=210 height=140 alt="Cat de mult ne afecteaza plasticul din jurul nostru?"><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/cat-de-mult-ne-afecteaza-plasticul-din-jurul-nostrui_16250?utm_source=interpromo_ex&amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cat de mult ne afecteaza plasticul din jurul nostru? </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/220.ro_1500346801778.jpg" width=210 height=140 alt="Ursul in actiune, la vanatoare de mistreti"><a href="http://www.220.ro/animale/Ursul-In-Actiune-La-Vanatoare-De-Mistreti/FZiKCvg4UW/?&" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Ursul in actiune, la vanatoare de mistreti </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/studentie.ro_1500346807272.jpg" width=210 height=140 alt="Calatorie cu avionul spre Timisoara, destinatia interna de top pentru vara 2017"><a href="http://www.studentie.ro/campus/calatorie_cu_avionul_spre_timisoara_destinatia_interna_de_top_pentru/c-236-a-226618?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Calatorie cu avionul spre Timisoara, destinatia interna de top pentru vara 2017 </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/yve.ro_1500346808202.jpg" width=210 height=140 alt="Femeile șofează mai bine decât bărbații, conform unui studiu"><a href="http://yve.ro/stiri-vedete/femeile-sofeaza-mai-bine-decat-barbatii-conform-unui-studiu/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Femeile șofează mai bine decât bărbații, conform unui studiu </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1500346805578.jpg" width=210 height=140 alt="Dieta Sonoma pentru 10 zile"><a href="http://diete-sanatoase.ro/diete-de-slabit/dieta-sonoma-pentru-10-zile?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Dieta Sonoma pentru 10 zile </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/romaniatv.net_1500346806976.jpg" width=210 height=140 alt="HOROSCOP AUGUST 2017 MARIANA COJOCARU: Cum ne afectează eclipsele verii, evenimente-surpriză în plan sentimental VIDEO"><a href="http://www.romaniatv.net/horoscop-august-2017-mariana-cojocaru_366849.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> HOROSCOP AUGUST 2017 MARIANA COJOCARU: Cum ne afectează eclipsele verii, evenimente-surpri... </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/yve.ro_1500346808024.jpg" width=210 height=140 alt="Respiratia urat mirositoare: alimente bune si alimente rele"><a href="http://yve.ro/articole-sanatate/stomatologie/respiratia-urat-mirositoare-alimente-bune-si-alimente-rele/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Respiratia urat mirositoare: alimente bune si alimente rele </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1500346804641.jpg" width=210 height=140 alt="Cum se schimba relatia de cuplu dupa venirea copilului?"><a href="http://www.copilul.ro/blog/modernmother/Dinamica-relatiei-dupa-venirea-copilului-a18926.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cum se schimba relatia de cuplu dupa venirea copilului? </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/click.ro_1500346804246.jpg" width=210 height=140 alt="Dimineaţa, când se scoală, fac mişcare-n pielea goală! Cine sunt bărbații care au voie să privească"><a href="http://www.click.ro/entertainment/virale/dimineata-cand-se-scoala-fac-miscare-n-pielea-goala-cine-sunt-barbatii-care-au?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Dimineaţa, când se scoală, fac mişcare-n pielea goală! Cine sunt bărbații care au voie să ... </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1500346805464.jpg" width=210 height=140 alt="Retete de suc pentru gastrita – fructe si legume"><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/retete-de-suc-pentru-gastrita-fructe-si-legume?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Retete de suc pentru gastrita – fructe si legume </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/bebee.ro_1500346803812.jpg" width=210 height=140 alt="Semnificația numelui Beatrice"><a href="http://bebee.ro/semnificatia-numelui-beatrice/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Semnificația numelui Beatrice </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1500346806228.jpg" width=210 height=140 alt="Luna magică în Leu: orice este posibil pentru zodii"><a href="https://www.divahair.ro/horoscop/astrodiva/luna-magica-in-leu-orice-este-posibil-pentru-zodii?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Luna magică în Leu: orice este posibil pentru zodii </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1500346804465.jpg" width=210 height=140 alt="Frica de nastere si cum se transforma ea intr-o emotie pozitiva"><a href="http://www.copilul.ro/blog/emotiidemamica/Frica-de-nastere-si-cum-se-transforma-ea-intr-o-emotie-pozitiva-a18929.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Frica de nastere si cum se transforma ea intr-o emotie pozitiva </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/220.ro_1500346801462.jpg" width=210 height=140 alt="Va plac barbatii grasi? Fetele raspund la intrebare"><a href="http://www.220.ro/faze-tari/Va-Plac-Barbatii-Grasi-Fetele-Raspund-La-Intrebare/vhzxUU09TV/?&" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Va plac barbatii grasi? Fetele raspund la intrebare </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1500346807159.jpg" width=210 height=140 alt="Castile audio, un real pericol pentru urechi"><a href="http://www.sfatulmedicului.ro/Tulburari-de-auz/castile-audio-un-real-pericol-pentru-urechi_16262?utm_source=interpromo_ex&amp;amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Castile audio, un real pericol pentru urechi </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1500346807091.jpg" width=210 height=140 alt="Exercitii pentru o viata sexuala mai buna"><a href="http://www.sfatulmedicului.ro/Sex-si-erotism/exercitii-pentru-o-viata-sexuala-mai-buna_16248?utm_source=interpromo_ex&amp;amp;amp;utm_medium=sp&amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Exercitii pentru o viata sexuala mai buna </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/evz.ro_1500346806871.jpg" width=210 height=140 alt="Preotul POMOHACI şi LOGODNICUL SECRET. Mărturisire CUTREMURĂTOARE"><a href="http://evz.ro/pomohaci-logodnic-secret.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Preotul POMOHACI şi LOGODNICUL SECRET. Mărturisire CUTREMURĂTOARE </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1500346804552.jpg" width=210 height=140 alt="Devine mai usor sa fii mama? Cand?"><a href="http://www.copilul.ro/blog/modernmother/Devine-mai-usor-sa-fii-mama-Cand-a18893.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Devine mai usor sa fii mama? Cand? </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1500346806125.jpg" width=210 height=140 alt="Patru zodii care îți otrăvesc viața"><a href="https://www.divahair.ro/horoscop/astrodiva/patru-zodii-care-iti-otravesc-viata?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Patru zodii care îți otrăvesc viața </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/eva.ro_1500346806488.jpg" width=210 height=140 alt="Oamenii cu ochii căprui au o putere neobișnuită"><a href="http://www.eva.ro/psihologie/oamenii-cu-ochii-caprui-au-o-putere-neobisnuita-articol-159901.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Oamenii cu ochii căprui au o putere neobișnuită </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/ziare.com_1500346808298.jpg" width=210 height=140 alt="Cele mai frecvente mituri despre anxietate"><a href="https://goo.gl/AvsAkx?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cele mai frecvente mituri despre anxietate </div></a></div></div><div class=clear></div><a name=box_comment_list></a><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/dieta/cura-de-slabire/a-slabit-jumatate-din-greutatea-ei-cu-aceasta-bautura-banala-56958";this.page.identifier="news_56958"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><span class=icon_facebook></span></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" target=_blank rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><span class=icon_googleplus></span></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><span class=icon_twitter></span></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true target=_blank rel="nofollow noopener noreferrer">Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" target=_blank rel="nofollow noopener noreferrer">Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24 inline" target=_blank data-size=large rel="nofollow noopener noreferrer"><img src="http://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><span class=icon_rss></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss rel="nofollow noopener noreferrer"> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><span class=icon_mail></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_traiestesanatos_rectangle><div class=z_rectangle id=z_ele_traiestesanatos_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Sosuri_--d7/Sos-de-ciuperci_--r4119.html" title="Gastronomie Ele.ro - Sos de ciuperci" class=gastronomie_right_item><img src="http://gastronomie.ele.ro/gastronomie/retete/big/r_4119.jpg" alt="Sos de ciuperci" width=298><span class=gastronomie_right_title> Sos de ciuperci </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://horoscop.ele.ro/horoscop/articole/a_13760_small.jpg" width=298 height=180 align=left class=horoscop_right_articol_img alt="3 zodii de femei minunate, dar fara noroc in dragoste"><a href="http://horoscop.ele.ro/3-zodii-de-femei-minunate-dar-fara-noroc-in-dragoste_--a13760.html" title="3 zodii de femei minunate, dar fara noroc in dragoste" class=horoscop_right_articol_title> 3 zodii de femei minunate, dar fara noroc in dragoste </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred71735.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred71736.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred71737.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred71738.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred71739.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred71740.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred71741.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred71742.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred71743.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred71744.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred71745.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred71746.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_middle id=zc_ele_traiestesanatos_rectangle_middle><div class=z_rectangle_middle id=z_ele_traiestesanatos_rectangle_middle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle_middle={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle_middle",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_traiestesanatos_rectangle_down><div class=z_rectangle_down id=z_ele_traiestesanatos_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle_down",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/slabire/" title=Slabire> Slabire </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/carbohidrati/" title=Carbohidrati> Carbohidrati </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/dulciuri/" title=Dulciuri> Dulciuri </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/ceaiuri-de-slabit/" title="Ceaiuri de slabit"> Ceaiuri de slabit </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/slabire-rapida/" title="Slabire rapida"> Slabire rapida </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/detoxifiere/" title=Detoxifiere> Detoxifiere </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/cura-de-slabire-rapida/" title="Cura de slabire rapida"> Cura de slabire rapida </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/exercitii-pentru-slabit/" title="Exercitii pentru slabit"> Exercitii pentru slabit </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/fast-food/" title="Fast food"> Fast food </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/nutritie/" title=Nutritie> Nutritie </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/alcoolul/" title=Alcoolul> Alcoolul </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/cura-de-ingrasare/" title="Cura de ingrasare"> Cura de ingrasare </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/dieta-mediteraneana/" title="Dieta mediteraneana"> Dieta mediteraneana </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/slabeste-sanatos/" title="Slabeste sanatos"> Slabeste sanatos </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/dieta-cu-lamaie/" title="Dieta cu lamaie"> Dieta cu lamaie </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/alimentatie/" title=Alimentatie> Alimentatie </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/grasimi/" title=Grasimi> Grasimi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/obezitate/" title=Obezitate> Obezitate </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/dieta-cu-proteine/" title="Dieta cu proteine"> Dieta cu proteine </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/silueta/" title=Silueta> Silueta </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/slabire-abdomen/" title="Slabire abdomen"> Slabire abdomen </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/dieta-cu-fructe/" title="Dieta cu fructe"> Dieta cu fructe </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/dieta/ingrasare/" title=Ingrasare> Ingrasare </a></div><div class=clear></div></div></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2017 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div><noscript><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_traiestesanatos_special><div class=z_special id=z_ele_traiestesanatos_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_special={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"special",size:"0x0"}}})();</script><script src="http://content.adservingfactory.com/LibBE.js"></script><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=https://goo.gl/b8bMLq target=_blank rel="nofollow noopener noreferrer" class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/07/17/jurnalist.jpg" width=250 /></a><a id=box_protv href=https://goo.gl/b8bMLq target=_blank rel="nofollow noopener noreferrer" class=box_protv_titlu> Un jurnalist o ia prin surprindere pe Theresa May: "Am pasaport romanesc. Voi fi deportat?" Ce a raspuns premierul britanic. VIDEO </a></div></div></label></div></body></html>