<!DOCTYPE html><html lang=en><head itemscope itemtype="http://schema.org/WebSite"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="Epilare definitiva la subrat cu un produs preparat in casa"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"><meta property="og:image" content="http://www.ele.ro/www/articole/640x0/4/43513630.jpg"><meta property="og:image:url" content="http://www.ele.ro/www/articole/640x0/4/43513630.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. De aceea, e foarte important sa fii la zi cu epilarea. Si pentru ca nu e usor sa ai mereu grija ca parul crescut la subsiori sa lipseasca cu desavarsire, iti propunem doua preparate homemade"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Epilare definitiva la subrat cu un produs preparat in casa"><meta itemprop=description content="Vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. De aceea, e foarte important sa fii la zi cu epilarea. Si pentru ca nu e usor sa ai mereu grija ca parul crescut la subsiori sa lipseasca cu desavarsire, iti propunem doua preparate homemade"><meta itemprop=image content="http://www.ele.ro/www/articole/640x0/4/43513630.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Epilare definitiva la subrat cu un produs preparat in casa"><meta name="twitter:description" content="Vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. De aceea, e foarte important sa fii la zi cu epilarea. Si pentru ca nu e usor sa ai mereu grija ca parul crescut la subsiori sa lipseasca cu desavarsire, iti propunem doua preparate homemade"><meta name="twitter:image" content="http://www.ele.ro/www/articole/640x0/4/43513630.jpg"><title>Epilare definitiva la subrat cu un produs preparat in casa - Ele.ro</title><meta name=description content="vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. de aceea, e foart..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"><link rel=alternate media=handheld href="http://m.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div class=zc_bara_sus id=zc_ele_fiisexy_bara_sus><div class=z_bara_sus id=z_ele_fiisexy_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"bara_sus",size:"0x0"}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_fiisexy_top><div class=z_top id=z_ele_fiisexy_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_top={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/fashion/" title=Fashion class="submeniu_item "> Fashion </a></li><li class=""><a href="http://www.ele.ro/frumusete/" title=Frumusete class="submeniu_item "> Frumusete </a></li><li class=""><a href="http://www.ele.ro/coafuri/" title=Coafuri class="submeniu_item "> Coafuri </a></li><li class=""><a href="http://www.ele.ro/make-up/" title="Make Up" class="submeniu_item "> Make Up </a></li><li class=""><a href="http://www.ele.ro/bijuterii/" title=Bijuterii class="submeniu_item "> Bijuterii </a></li><li class=submeniu_selected><a href="http://www.ele.ro/estetica/" title=Estetica class="submeniu_item submeniu_selected"> Estetica </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/fii-sexy/" itemprop=item><span itemprop=name>Fii Sexy</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/estetica/" itemprop=item><span itemprop=name>Estetica</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/estetica/epilare-definitiva/" itemprop=item><span itemprop=name>Epilare definitiva</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482" itemprop=item><span itemprop=name>Epilare definitiva la subrat cu un produs preparat in casa</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_fiisexy_top_branding><div class=z_top_branding id=z_ele_fiisexy_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"top_branding",size:"0x0"}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Epilare definitiva la subrat cu un produs preparat in casa </span></h1><meta itemprop=headline content="Vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. De a..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-05-18 07:45:00 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-05-18 07:45:00"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://www.ele.ro/www/articole/640x0/4/43513630.jpg" width=640 alt="Epilare definitiva la subrat cu un produs preparat in casa" class=poza_detaliu_articol alt="Epilare definitiva la subrat cu un produs preparat in casa"><meta itemprop=url content="http://www.ele.ro/www/articole/640x0/4/43513630.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Vara presupune imbracaminte mai lejera, uneori chiar topuri sau maieuri care lasa bratele descoperite. De aceea, e foarte important sa fii la zi cu epilarea. Si pentru ca nu e usor sa ai mereu grija ca parul crescut la subsiori sa lipseasca cu desavarsire, iti propunem doua preparate homemade menite sa te scape de aceasta problema stresanta.</strong><br><br><strong>Pasta de turmenic</strong><br><br>Ai nevoie de:<br><br>- O jumatate de ceasca de pulbere de turmenic<br>- Aa de trandafiri (poate fi inlocuita cu lapte simplu)<br>- Apa calda<br>- Un prosop<br><br>Ce trebuie sa faci:<br><div class=zc_contextualvideoad id=zc_ele_fiisexy_contextualvideoad><div class=z_contextualvideoad id=z_ele_fiisexy_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"contextualvideoad",size:"0x0"}}})();</script>- Adauga toate ingredientele intr-un bol si amesteca asa incat sa obtii o pasta groasa.<br>- Aplicati pasta la subrat si las-o sa actioneze timp de 20-30 de minute.<br>- Inmoaie prosopul in apa calda si freaca usor zona pe care ai aplicat pasta.<br>- Repeta de 2-3 ori pe saptamana si parul nedorit va disparea permanent.<br><br><strong>Bicarbonat de sodiu cu apa</strong><br><br>Ai nevoie de:<br><br>- Bicarbonat de sodiu<br>- Apa<br><br>Ce trebuie sa faci:<br><br>Amesteca 3 linguri de bicarbonat de sodiu cu putina apa, astfel incat sa obtii o pasta consistenta. Inainte de a merge la culcare, aplica aceasta pasta in zona axilelor. Las-o sa actioneze peste noapte, iar dimineata clateste cu apa calduta. Aplica apoi un strat de crema hidratanta.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:640px;height:90px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Festetica%2Fepilare-definitiva%2Fepilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482&media=http%3A%2F%2Fwww.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43513630.jpg&description=Epilare+definitiva+la+subrat+cu+un+produs+preparat+in+casa" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="http://www.ele.ro/estetica/epilare-definitiva/te-poti-epila-definitiv-fara-pic-de-durere-iata-metoda-la-care-trebuie-sa-apelezi-55860" class=box_next title="Te poti epila definitiv fara pic de durere. Iata metoda la care trebuie sa apelezi"><img src="http://www.ele.ro/www/articole/120x90/4/43514429.jpg" width=120 height=90 alt="Te poti epila definitiv fara pic de durere. Iata metoda la care trebuie sa apelezi"><div class=box_next_title><b class=next_title> Te poti epila definitiv fara pic de durere. Iata metoda la care trebuie sa apelezi </b></div></a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43515825.jpg" width=200 height=150 alt="4 lucruri pe care o femeie moderna trebuie sa le faca pentru ea. Cate ai facut deja?" class="left pd2 border mgr10"><a href="http://www.ele.ro/estetica/epilare-definitiva/4-lucruri-pe-care-o-femeie-moderna-trebuie-sa-le-faca-pentru-ea-cate-ai-facut-deja--54821" title="4 lucruri pe care o femeie moderna trebuie sa le faca pentru ea. Cate ai facut deja?" class=news_line_title> 4 lucruri pe care o femeie moderna trebuie sa le faca pentru ea. Cate ai facut deja? </a><div class="news_line_shortbody mgt5"> Te imparti zilnic intre zeci de activitati si te daruiesti indatoririlor tale pe deplin, iar uneori nu te simti apreciata. Nu mai astepta ca cei din jur sa-ti ofere ce meriti deja, fa-le tu singura si te vei simti excelent. E limpede ca o femeie moderna are si trebuie sa aiba mai multa grija de ea </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43514967.jpg" width=200 height=150 alt="4 mituri spulberate despre epilare. Si tu credeai ca sunt adevarate?" class="left pd2 border mgr10"><a href="http://www.ele.ro/estetica/epilare/4-mituri-spulberate-despre-epilare-si-tu-credeai-ca-sunt-adevarate--55462" title="4 mituri spulberate despre epilare. Si tu credeai ca sunt adevarate?" class=news_line_title> 4 mituri spulberate despre epilare. Si tu credeai ca sunt adevarate? </a><div class="news_line_shortbody mgt5"> O multime de mituri inconjoara subiectul epilatului, facandu-te sa folosesti doar anumite produse. Iata adevarul. Epilatul este una dintre tehnicile de infrumusetare care le da batai de cap multor femei, dar si absolut necesara. De altfel, nu este doar o chestiune de frumusete, ci si de ingiena si </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43515980.jpg" width=200 height=150 alt="Si-a pus folie de aluminiu pe cap dupa ce si-a spalat parul. E uimitor ce i s-a intamplat" class="left pd2 border mgr10"><a href="http://www.ele.ro/estetica/caderea-parului/si-a-pus-folie-de-aluminiu-pe-cap-dupa-ce-si-a-spalat-parul-e-uimitor-ce-i-s-a-intamplat-54707" title="Si-a pus folie de aluminiu pe cap dupa ce si-a spalat parul. E uimitor ce i s-a intamplat" class=news_line_title> Si-a pus folie de aluminiu pe cap dupa ce si-a spalat parul. E uimitor ce i s-a intamplat </a><div class="news_line_shortbody mgt5"> Vopsirile repetate, expunerea la soare sau, pe timpul iernii, purtarea caciulii pe cap deterioreaza podoaba capilara. Parul devine moale, lipsit de vigoare si de stralucire. Exista insa un truc foarte simplu menit sa ii redea tonusul. Ai nevoie de cateva ingrediente naturale: o lamaie, portocala </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43516924.jpg" width=200 height=150 alt="Cum sa obtii un bronz auriu cand ai pielea deschisa la culoare. 5 sfaturi care vor schimba modul cum iti petreci vacanta" class="left pd2 border mgr10"><a href="http://www.ele.ro/estetica/stiri-estetica/cum-sa-obtii-un-bronz-auriu-cand-ai-pielea-deschisa-la-culoare-5-sfaturi-care-vor-schimba-modul-cum-iti-petreci-vacanta-53936" title="Cum sa obtii un bronz auriu cand ai pielea deschisa la culoare. 5 sfaturi care vor schimba modul cum iti petreci vacanta" class=news_line_title> Cum sa obtii un bronz auriu cand ai pielea deschisa la culoare. 5 sfaturi care vor schimba modul cum iti petreci vacanta </a><div class="news_line_shortbody mgt5"> Un vechi mit spune ca persoanele cu pielea foarte deschisa la culoare nu pot obtine acel bronz aramiu fara sa se arda sau ca bronzul pe care il capata nu are cum sa fie unul de durata. Pentru a contracara acest mit este suficient sa ne uitam la scandinavi care, in ciuda faptului ca sunt foarte </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43516961.jpg" width=200 height=150 alt="3 cauze cu totul surprinzatoare ale aparitiei cosurilor dupa adolescenta" class="left pd2 border mgr10"><a href="http://www.ele.ro/estetica/acnee/3-cauze-cu-totul-surprinzatoare-ale-aparitiei-cosurilor-dupa-adolescenta-53905" title="3 cauze cu totul surprinzatoare ale aparitiei cosurilor dupa adolescenta" class=news_line_title> 3 cauze cu totul surprinzatoare ale aparitiei cosurilor dupa adolescenta </a><div class="news_line_shortbody mgt5"> Este deja stiut faptul ca la varsta pubertatii si a adolescentei foarte multe persoane au probleme cu acneea, un lucru normal cauzat de activitatea hormonala, insa de multe ori ele se prelungesc si mult dupa 20 de ani. Cauzele aparitiei acneei tardive variaza de la mostenirea genetica pana la </div><div class=clear></div></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/yve.ro_1495087212687.jpg" width=210 height=140 alt="Tunsori bob scurt 2017" border=0><a href="http://yve.ro/articole-frumusete/coafuri/tunsori-bob-scurt-2017/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Tunsori bob scurt 2017 </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1495087209421.jpg" width=210 height=140 alt="Împachetările cu ghimbir te scapă de burtă, la tine acasă" border=0><a href="https://www.divahair.ro/diete_si_slabire/tratamente_slabire/impachetarile-cu-ghimbir-te-scapa-de-burta-la-tine-acasa?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Împachetările cu ghimbir te scapă de burtă, la tine acasă </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/bebee.ro_1495087205652.jpg" width=210 height=140 alt="Semnificația numelui Mariana" border=0><a href="http://bebee.ro/semnificatia-numelui-mariana/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Semnificația numelui Mariana </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1495087211005.jpg" width=210 height=140 alt="Metode de indepartare a tatuajelor" border=0><a href="http://www.sfatulmedicului.ro/Frumusete-si-intretinere/metode-de-indepartare-a-tatuajelor_16111?utm_source=interpromo_ex&amp;amp;utm_medium=sp&amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Metode de indepartare a tatuajelor </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1495087208715.jpg" width=210 height=140 alt="Beneficiile mersului pe jos – mișcarea înseamnă viață" border=0><a href="http://diete-sanatoase.ro/business/beneficiile-mersului-pe-jos-miscarea-inseamna-viata?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Beneficiile mersului pe jos – mișcarea înseamnă viață </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/220.ro_1495087201781.jpg" width=210 height=140 alt="Eleva din Oradea, batuta de colegele ei mai smechere" border=0><a href="http://www.220.ro/faze-tari/Eleva-Din-Oradea-Batuta-De-Colegele-Ei-Mai-Smechere/57bEnufNvu/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Eleva din Oradea, batuta de colegele ei mai smechere </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1495087206818.jpg" width=210 height=140 alt="10 greseli in tratarea acneei" border=0><a href="http://www.copilul.ro/pentru-mama/frumusete/10-greseli-in-tratarea-acneei-a14214.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 10 greseli in tratarea acneei </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/evz.ro_1495087210323.jpg" width=210 height=140 alt="DRIBLINGURI PRIN ȘI DESPRE IARBĂ. Confesiunea extravagantului Adrian Mutu, ultimul mare „decar”al Naționalei" border=0><a href="http://www.evz.ro/driblinguri-prin-si-despre-iarba-confesiunea-extravagantului-adr.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> DRIBLINGURI PRIN ȘI DESPRE IARBĂ. Confesiunea extravagantului Adrian Mutu, ultimul mare „d... </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1495087211076.jpg" width=210 height=140 alt="Cum iti poate afecta sanatatea aparatul de aer conditionat" border=0><a href="http://www.sfatulmedicului.ro/Bolile-aparatului-respirator/cum-iti-poate-afecta-sanatatea-aparatul-de-aer-conditionat_16115?utm_source=interpromo_ex&amp;amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum iti poate afecta sanatatea aparatul de aer conditionat </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1495087206729.jpg" width=210 height=140 alt="Cum sa-ti faci singura spray pentru par" border=0><a href="http://www.copilul.ro/pentru-mama/frumusete/Cum-sa-ti-faci-singura-spray-pentru-par-a14547.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum sa-ti faci singura spray pentru par </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/studentie.ro_1495087211360.jpg" width=210 height=140 alt="Intrebari frecvente despre sloturi" border=0><a href="http://www.studentie.ro/campus/intrebari_frecvente_despre_sloturi/c-236-a-226591?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Intrebari frecvente despre sloturi </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/220.ro_1495087202722.jpg" width=210 height=140 alt="Lectie binemeritata pentru o materialista" border=0><a href="http://www.220.ro/farse/Lectie-Binemeritata-Pentru-O-Materialista/uFhGpktZao/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Lectie binemeritata pentru o materialista </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/eva.ro_1495087209868.jpg" width=210 height=140 alt="5 nuanţe de păr care te întineresc cu zece ani" border=0><a href="http://www.eva.ro/frumusete/coafuri/5-nuante-de-par-care-te-intineresc-cu-zece-ani-articol-154679.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 5 nuanţe de păr care te întineresc cu zece ani </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/ziare.com_1495087212963.jpg" width=210 height=140 alt="Se lucreaza la continuarea unui serial iubit din anii 80 - 90. Va fi la TV in 2018" border=0><a href="https://goo.gl/3lw703?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Se lucreaza la continuarea unui serial iubit din anii 80 - 90. Va fi la TV in 2018 </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/click.ro_1495087206181.jpg" width=210 height=140 alt="Cum arată prima soție a lui Gică Hagi. A divorțat de ea pentru că i-a pus miere în cafea" border=0><a href="http://www.click.ro/sport/fotbal/cum-arata-prima-sotie-lui-gica-hagi-divortat-de-ea-pentru-ca-i-pus-miere-cafea?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum arată prima soție a lui Gică Hagi. A divorțat de ea pentru că i-a pus miere în cafea </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/acasa.ro_1495087203450.jpg" width=210 height=140 alt="Cum sa amenajezi un dormitor de poveste pentru micile printese" border=0><a href="http://casa.acasa.ro/amenajarea-casei-44/cum-sa-amenajezi-un-dormitor-de-poveste-pentru-micile-printese-213657.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum sa amenajezi un dormitor de poveste pentru micile printese </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/220.ro_1495087202186.jpg" width=210 height=140 alt="25 de fotografii surprinse in momentul perfect" border=0><a href="http://www.220.ro/faze-tari/25-De-Fotografii-Surprinse-In-Momentul-Perfect/DriMzel4LN/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 25 de fotografii surprinse in momentul perfect </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/yve.ro_1495087212776.jpg" width=210 height=140 alt="Izolarea sociala este tot mai intalnita in Romania" border=0><a href="http://yve.ro/articole-sanatate/psihiatrie/izolarea-sociala-este-tot-mai-intalnita-in-romania/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Izolarea sociala este tot mai intalnita in Romania </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/romaniatv.net_1495087210605.jpg" width=210 height=140 alt="SCANDAL la un reality show. Au fost filmaţi făcând sex. Iubitul ei a văzut toată scena: "Au DROGAT-O pentru rating!"" border=0><a href="http://www.romaniatv.net/si-a-vazut-iubita-facand-sex-cu-un-alt-barbat-in-direct-la-tv_356346.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> SCANDAL la un reality show. Au fost filmaţi făcând sex. Iubitul ei a văzut toată scena: "A... </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1495087206586.jpg" width=210 height=140 alt="11 transformari prin care trece parul tau odata ce devii mama" border=0><a href="http://www.copilul.ro/pentru-mama/frumusete/Parul-unei-mame-11-transformari-prin-care-trece-parul-tau-odata-ce-devii-mama-a18760.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 11 transformari prin care trece parul tau odata ce devii mama </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1495087211040.jpg" width=210 height=140 alt="Diferentele dintre foamea fizica si cea emotionala" border=0><a href="http://www.sfatulmedicului.ro/Stresul-si-sindromul-de-oboseala-cronica/diferentele-dintre-foamea-fizica-si-cea-emotionala_16112?utm_source=interpromo_ex&amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Diferentele dintre foamea fizica si cea emotionala </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1495087209529.jpg" width=210 height=140 alt="Luna în Vărsător: cum sunt afectate zodiile" border=0><a href="https://www.divahair.ro/horoscop/astrodiva/luna-in-varsator-cum-sunt-afectate-zodiile?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Luna în Vărsător: cum sunt afectate zodiile </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/yve.ro_1495087212451.jpg" width=210 height=140 alt="Modele de unghii în trend în 2017" border=0><a href="http://yve.ro/articole-frumusete/modele-unghii/modele-de-unghii-in-trend-in-2017/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Modele de unghii în trend în 2017 </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1495087208791.jpg" width=210 height=140 alt="Top 3 diete usor de urmat" border=0><a href="http://diete-sanatoase.ro/diete-de-slabit/diete-rapide/diete-usor-de-urmat?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Top 3 diete usor de urmat </div></a></div></div><div class=clear></div><a name=box_comment_list></a><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/estetica/epilare-definitiva/epilare-definitiva-la-subrat-cu-un-produs-preparat-in-casa-56482";this.page.identifier="news_56482"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="http://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_fiisexy_rectangle><div class=z_rectangle id=z_ele_fiisexy_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle",size:"0x0"}}})();</script><div class="box_aside border shadow"><div class=box_aside_head> Concurs </div><div class=clear></div><a href="http://concurs.ele.ro/utipro-plus-te-invita-la-concurs-.html" class=box_concurs_poza><img src="http://concurs.ele.ro/concurs/concurs_22.jpg" width=300 alt="Utipro plus te invita la concurs!"/><span class=box_concurs_title> Utipro plus te invita la concurs! </span></a><div class=clear></div><div class=box_concurs_text> O vara fara infectii urinare incepe cu Utipro plus. Asa ca ti-am pregatit un concurs! <div class=clear></div></div><div class=clear></div><a href="http://concurs.ele.ro" class=box_link_more>viziteaza sectiunea Concurs &raquo;</a><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Conserve_--d9/Dulceata-si-gem_--s44/Jeleu-de-lamaie_--r2225.html" title="Gastronomie Ele.ro - Jeleu de lamaie" class=gastronomie_right_item><img src="http://gastronomie.ele.ro/gastronomie/retete/big/r_2225.jpg" border=0 alt="Jeleu de lamaie" width=298><span class=gastronomie_right_title> Jeleu de lamaie </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://horoscop.ele.ro/horoscop/articole/a_13717_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Prostii zodiacului. Faci ce vrei din acesti nativi ai horoscopului"><a href="http://horoscop.ele.ro/prostii-zodiacului-faci-ce-vrei-din-acesti-nativi-ai-horoscopului_--a13717.html" title="Prostii zodiacului. Faci ce vrei din acesti nativi ai horoscopului" class=horoscop_right_articol_title> Prostii zodiacului. Faci ce vrei din acesti nativi ai horoscopului </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred70976.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred70977.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred70978.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred70979.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred70980.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred70981.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred70982.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred70983.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred70984.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred70985.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred70986.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred70987.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_ele id=zc_ele_fiisexy_rectangle_ele><div class=z_rectangle_ele id=z_ele_fiisexy_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle_ele",size:"0x0"}}})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px;" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_fiisexy_rectangle_down><div class=z_rectangle_down id=z_ele_fiisexy_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle_down",size:"0x0"}}})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/vergeturi/" title=Vergeturi> Vergeturi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/eczema/" title=Eczema> Eczema </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/operatii-estetice/" title="Operatii estetice"> Operatii estetice </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/marirea-sanilor/" title="Marirea sanilor"> Marirea sanilor </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/botox/" title=Botox> Botox </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/chirurgie-estetica/" title="Chirurgie estetica"> Chirurgie estetica </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/epilare/" title=Epilare> Epilare </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/implanturi-mamare/" title="Implanturi mamare"> Implanturi mamare </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/implanturi-silicon/" title="Implanturi silicon"> Implanturi silicon </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/estetica-corporala/" title="Estetica corporala"> Estetica corporala </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/estetica-fetei/" title="Estetica fetei"> Estetica fetei </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/estetica/estetica-sanilor/" title="Estetica sanilor"> Estetica sanilor </a></div><div class=clear></div></div></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div><noscript><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_fiisexy_special><div class=z_special id=z_ele_fiisexy_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_special={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"special",size:"0x0"}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=https://goo.gl/b4pvfA target=_blank class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/05/17/cheloo.jpg" width=250 /></a><a id=box_protv href=https://goo.gl/b4pvfA target=_blank class=box_protv_titlu> Cheloo a primit sentinta. Cati ANI de inchisoare i-au dat judecatorii </a></div></div></label></div></body></html>