<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="20 de costume de baie care te vor face sa arati senzational"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"><meta property="og:image" content="http://www.ele.ro/www/articole/640x0/4/43513434.jpg"><meta property="og:image:url" content="http://www.ele.ro/www/articole/640x0/4/43513434.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Soare, caldura, plaja, nisip, apa. Deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci bagajele pentru a merge la mare. Cu siguranta, te gandesti deja la costumul de baie pe care il vei alege. Vrei sa stii care sunt tendintele acestui sezon? Iti oferim cateva ponturi. Costumele"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="20 de costume de baie care te vor face sa arati senzational"><meta itemprop=description content="Soare, caldura, plaja, nisip, apa. Deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci bagajele pentru a merge la mare. Cu siguranta, te gandesti deja la costumul de baie pe care il vei alege. Vrei sa stii care sunt tendintele acestui sezon? Iti oferim cateva ponturi. Costumele"><meta itemprop=image content="http://www.ele.ro/www/articole/640x0/4/43513434.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="20 de costume de baie care te vor face sa arati senzational"><meta name="twitter:description" content="Soare, caldura, plaja, nisip, apa. Deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci bagajele pentru a merge la mare. Cu siguranta, te gandesti deja la costumul de baie pe care il vei alege. Vrei sa stii care sunt tendintele acestui sezon? Iti oferim cateva ponturi. Costumele"><meta name="twitter:image" content="http://www.ele.ro/www/articole/640x0/4/43513434.jpg"><title>20 de costume de baie care te vor face sa arati senzational - Ele.ro</title><meta name=description content="soare, caldura, plaja, nisip, apa. deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci bagajele pen..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"><link rel=alternate media=handheld href="http://m.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div class=zc_bara_sus id=zc_ele_fiisexy_bara_sus><div class=z_bara_sus id=z_ele_fiisexy_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"bara_sus",size:"0x0"}}})();</script><header><h1 class="mg0 pd0"><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_fiisexy_top><div class=z_top id=z_ele_fiisexy_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_top={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=submeniu_selected><a href="http://www.ele.ro/fashion/" title=Fashion class="submeniu_item submeniu_selected"> Fashion </a></li><li class=""><a href="http://www.ele.ro/frumusete/" title=Frumusete class="submeniu_item "> Frumusete </a></li><li class=""><a href="http://www.ele.ro/coafuri/" title=Coafuri class="submeniu_item "> Coafuri </a></li><li class=""><a href="http://www.ele.ro/make-up/" title="Make Up" class="submeniu_item "> Make Up </a></li><li class=""><a href="http://www.ele.ro/bijuterii/" title=Bijuterii class="submeniu_item "> Bijuterii </a></li><li class=""><a href="http://www.ele.ro/estetica/" title=Estetica class="submeniu_item "> Estetica </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/fii-sexy/" itemprop=item><span itemprop=name>Fii Sexy</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/fashion/" itemprop=item><span itemprop=name>Fashion</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/fashion/costume-de-baie/" itemprop=item><span itemprop=name>Costume de baie</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627" itemprop=item><span itemprop=name>20 de costume de baie care te vor face sa arati senzational</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_fiisexy_top_branding><div class=z_top_branding id=z_ele_fiisexy_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"top_branding",size:"0x0"}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"/><h1 class="title news_title"><span itemprop=name class=span_news_title> 20 de costume de baie care te vor face sa arati senzational </span></h1><meta itemprop=headline content="Soare, caldura, plaja, nisip, apa. Deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-06-06 07:28:10 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-06-06 07:28:10"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://www.ele.ro/www/articole/640x0/4/43513434.jpg" width=640 alt="20 de costume de baie care te vor face sa arati senzational" class=poza_detaliu_articol alt="20 de costume de baie care te vor face sa arati senzational"><meta itemprop=url content="http://www.ele.ro/www/articole/640x0/4/43513434.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Soare, caldura, plaja, nisip, apa. Deja simti un fior pe spate la gandul ca in curand vei incepe sa-ti faci bagajele pentru a merge la mare. Cu siguranta, te gandesti deja la costumul de baie pe care il vei alege. Vrei sa stii care sunt tendintele acestui sezon? Iti oferim cateva ponturi.</strong><br><br>Costumele de baie, fie ca sunt intregi sau din doua piese, reprezinta una dintre vestimentatiile cele mai sexy. Dezvaluindu-ti formele, ele vorbesc despre senzualitatea unei femei.<br><div class=zc_contextualvideoad id=zc_ele_fiisexy_contextualvideoad><div class=z_contextualvideoad id=z_ele_fiisexy_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"contextualvideoad",size:"0x0"}}})();</script>Iata care sunt modelele de costume de baie care se poarta vara aceasta.<br><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/e9de473bff398d66478db28af56b5ada.jpg" width=600 height=930 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/dc879d8b61d4bc4e222ccee42c432e75.jpg" width=600 height=900 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/c36767ff008b223f42ec4d6d770d3042.jpg" width=600 height=856 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/af7ece3617b97267ac0a41ef4edacdc9.jpg" width=600 height=919 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/ae7da8591245f8a9f0ac3a5e2179d152.jpg" width=600 height=900 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/f9c5e64e296f53d7dc5ea67889e2f419.jpg" width=600 height=697 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/38e6d67eed6962f4a54c8e8b964ec3af.jpg" width=600 height=930 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/14da022fb16b6a9261a2c8a49cb4a2f1.jpg" width=600 height=1550 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/9c2109eaaef3b8ff3d4dc77427d3dc46.jpg" width=600 height=835 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/7afeff0498d68fdb6a725ad4e8f3f77d.jpg" width=600 height=2399 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/5e53d495608d3750d70826728681680b.jpg" width=600 height=900 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/04/03d5dd43cf4ab484891f173bc5454358.jpg" width=600 height=844 alt=""><br><img src="https://s-media-cache-ak0.pinimg.com/originals/f9/89/b3/f989b32701c6927b9074baa920efb6ba.jpg" width=600 height=600 alt=""><br><img src="http://image.dhgate.com/0x0/f2/albu/g1/M00/8C/E4/rBVaGFZQexqABKq9AAb32UroVsg523.jpg" width=600 height=900 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/05/summer-bikini-3.jpg" width=600 height=900 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/05/summer-bikini-10.jpg" width=600 height=1110 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/05/summer-bikini-13.jpg" width=600 height=1022 alt=""><br><img src="http://trend2wear.com/wp-content/uploads/2017/05/summer-bikini-17.jpg" width=600 height=900 alt=""><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:640px;height:90px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Ffashion%2Fcostume-de-baie%2F20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627&media=http%3A%2F%2Fwww.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43513434.jpg&description=20+de+costume+de+baie+care+te+vor+face+sa+arati+senzational" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="http://www.ele.ro/fashion/costume-de-baie/cum-iti-alegi-costumul-de-baie-ca-sa-ti-ascunzi-defectele-53725" class=box_next title="Cum iti alegi costumul de baie ca sa-ti ascunzi defectele"><img src="http://www.ele.ro/www/articole/120x90/4/43517186.jpg" width=120 height=90 alt="Cum iti alegi costumul de baie ca sa-ti ascunzi defectele"><div class=box_next_title><b class=next_title> Cum iti alegi costumul de baie ca sa-ti ascunzi defectele </b></div></a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43515573.jpg" width=200 height=150 alt="5 porunci vestimentare pe care o femeie puternica si de succes nu le incalca" class="left pd2 border mgr10"><a href="http://www.ele.ro/fashion/tinuta-business/5-porunci-vestimentare-pe-care-o-femeie-puternica-si-de-succes-nu-le-incalca-55006" title="5 porunci vestimentare pe care o femeie puternica si de succes nu le incalca" class=news_line_title> 5 porunci vestimentare pe care o femeie puternica si de succes nu le incalca </a><div class="news_line_shortbody mgt5"> Vrei sa fii luata in serios la locul de munca, sa primesti marirea de salariu si promovarea pe care le astepti de ceva timp. Atunci este cazul sa inveti sa te impui mai bine. Femeile care obtin succesul in domeniile in care lucreaza au toate un lucru in comun: impun respect. Autoritatea lor nu vine </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43515785.jpg" width=200 height=150 alt="Ce nu mai ai voie sa porti in 2017. Nu mai sunt deloc la moda. Scapa de ele" class="left pd2 border mgr10"><a href="http://www.ele.ro/fashion/stiri-fashion/ce-nu-mai-ai-voie-sa-porti-in-2017-nu-mai-sunt-deloc-la-moda-scapa-de-ele-54855" title="Ce nu mai ai voie sa porti in 2017. Nu mai sunt deloc la moda. Scapa de ele" class=news_line_title> Ce nu mai ai voie sa porti in 2017. Nu mai sunt deloc la moda. Scapa de ele </a><div class="news_line_shortbody mgt5"> Ne apropiem cu pasi repezi de un nou an si odata cu el se schimba usor si tendintele in moda. Renuntam la unele pentru a face loc altora. Insa tocmai pentru a-ti da o mana de ajutor ca sa stii ce NU mai trebuie sa porti din garderoba ta: Vesta de blana Vreme de cativa ani, vesta de blana a fost un </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43516004.jpg" width=200 height=150 alt="5 piese de baza de care orice femeie eleganta are nevoie cand afara este frig" class="left pd2 border mgr10"><a href="http://www.ele.ro/fashion/accesorii/5-piese-de-baza-de-care-orice-femeie-eleganta-are-nevoie-cand-afara-este-frig-54689" title="5 piese de baza de care orice femeie eleganta are nevoie cand afara este frig" class=news_line_title> 5 piese de baza de care orice femeie eleganta are nevoie cand afara este frig </a><div class="news_line_shortbody mgt5"> Poti sa iti etalezi frumusetea si eleganta chiar si in sezonul rece, cand vremea este mohorata si ploioasa. Ai nevoie de doar cateva piese si accesorii de baza pentru a te scoate din anonimat si pentru a te simti confortabil chiar si cand afara e frig si ploua. Incaltarile potrivite din toamna si </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43516195.jpg" width=200 height=150 alt="5 jachete pe care orice femeie trebuie sa le aiba in dulap" class="left pd2 border mgr10"><a href="http://www.ele.ro/fashion/stiri-fashion/5-jachete-pe-care-orice-femeie-trebuie-sa-le-aiba-in-dulap-54537" title="5 jachete pe care orice femeie trebuie sa le aiba in dulap" class=news_line_title> 5 jachete pe care orice femeie trebuie sa le aiba in dulap </a><div class="news_line_shortbody mgt5"> Cand mergi la cumparaturi, ai lua cu tine acasa rafturi intregi de haine. Adevarul este ca nu ai nevoie de multe piese pentru a-ti compune outfit-uri originale, care sa arate complet diferit. Iar toamna este foarte ofertanta din acest punct de vedere, pentru ca iti permite sa suprapui texturi si </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43515575.jpg" width=200 height=150 alt="5 trucuri vestimentare care ascund colaceii si creeaza impresia unei siluete zvelte" class="left pd2 border mgr10"><a href="http://www.ele.ro/fashion/stiri-fashion/5-trucuri-vestimentare-care-ascund-colaceii-si-creeaza-impresia-unei-siluete-zvelte-55004" title="5 trucuri vestimentare care ascund colaceii si creeaza impresia unei siluete zvelte" class=news_line_title> 5 trucuri vestimentare care ascund colaceii si creeaza impresia unei siluete zvelte </a><div class="news_line_shortbody mgt5"> Orice femeie are trasaturi de care se simte mandra si unele pe care ar prefera sa le tina departe de ochii celorlalti. Din fericire, exista cateva trucuri care pot face sa dispara, cel putin optic, si cea mai mica imperfectiune. Fie ca te deranjeaza cativa colacei de pe abdomen sau pur si simplu ai </div><div class=clear></div></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/studentie.ro_1496718013487.jpg" width=210 height=140 alt="Beneficiile deodorantelor naturale" border=0><a href="http://www.studentie.ro/campus/beneficiile_deodorantelor_naturale/c-236-a-226597?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Beneficiile deodorantelor naturale </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/220.ro_1496718001938.jpg" width=210 height=140 alt="Imaginile surprinse de un roman din timpul atacului terorist de la Londra" border=0><a href="http://www.220.ro/video-news/Imaginile-Surprinse-De-Un-Roman-Din-Timpul-Atacului-Terorist-De-La-Londra/vl1ufwgX2e/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Imaginile surprinse de un roman din timpul atacului terorist de la Londra </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1496718012987.jpg" width=210 height=140 alt="Este sau nu periculos cuptorul cu microunde?" border=0><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/este-sau-nu-periculos-cuptorul-cu-microundei_15522?utm_source=interpromo_ex&amp;amp;utm_medium=sp&amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Este sau nu periculos cuptorul cu microunde? </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/acasa.ro_1496718003643.jpg" width=210 height=140 alt="Cum scapi de tantari si de muste vara aceasta" border=0><a href="http://casa.acasa.ro/cum-sa-287/cum-scapi-de-tantari-si-de-muste-vara-aceasta-213853.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum scapi de tantari si de muste vara aceasta </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/220.ro_1496718002508.jpg" width=210 height=140 alt="Oops! A vrut sa ajute, dar mai rau a facut..." border=0><a href="http://www.220.ro/faze-tari/Oops-A-Vrut-Sa-Ajute-Dar-Mai-Rau-A-Facut/lbILOMKyvA/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Oops! A vrut sa ajute, dar mai rau a facut... </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/yve.ro_1496718015770.jpg" width=210 height=140 alt="Salata de dovleac, linte si branza" border=0><a href="http://yve.ro/retete-culinare/salata-de-dovleac-linte-si-branza/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Salata de dovleac, linte si branza </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1496718009590.jpg" width=210 height=140 alt="Detoxifierea organismului pe cale naturala" border=0><a href="http://diete-sanatoase.ro/detoxifiere/detoxifierea-organismului-pe-cale-naturala?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Detoxifierea organismului pe cale naturala </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/diete-sanatoase.ro_1496718009734.jpg" width=210 height=140 alt="Keto dieta: dieta cu cele mai multe rezultate" border=0><a href="http://diete-sanatoase.ro/diete-de-slabit/keto-dieta?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Keto dieta: dieta cu cele mai multe rezultate </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/romaniatv.net_1496718012447.jpg" width=210 height=140 alt="A murit in spital! Denisa Nicoleta s-a stins prea devreme, parintii sunt distrusi de durere..." border=0><a href="http://www.romaniatv.net/o-fetita-de-doar-un-an-de-zile-a-murit-in-conditii-suspecte-la-spitalul-judetean-satu-mare-cazul-este-anchetat-de-procurori_359632.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> A murit in spital! Denisa Nicoleta s-a stins prea devreme, parintii sunt distrusi de durer... </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/220.ro_1496718002435.jpg" width=210 height=140 alt="A montat un claxon de tren pe masina. Finalul este neprevazut" border=0><a href="http://www.220.ro/farse/A-Montat-Un-Claxon-De-Tren-Pe-Masina-Finalul-Este-Neprevazut/VPHLGGjdmv/?&" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> A montat un claxon de tren pe masina. Finalul este neprevazut </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1496718010724.jpg" width=210 height=140 alt="Culoarea de rimel care se poartă vara aceasta" border=0><a href="https://www.divahair.ro/frumusete/make_up/culoarea-de-rimel-care-se-poarta-vara-aceasta?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Culoarea de rimel care se poartă vara aceasta </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/ziare.com_1496718016388.jpg" width=210 height=140 alt="Katie Holmes se apuca din nou de scoala la 38 de ani. Va studia afacerile la Harvard" border=0><a href="https://goo.gl/VgJJx8?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Katie Holmes se apuca din nou de scoala la 38 de ani. Va studia afacerile la Harvard </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1496718006639.jpg" width=210 height=140 alt="5 idei de jocuri in aer liber pentru intreaga familie" border=0><a href="http://www.copilul.ro/evenimente-copii/vacanta-de-vara/5-idei-de-jocuri-in-aer-liber-pentru-intreaga-familie-a18852.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 5 idei de jocuri in aer liber pentru intreaga familie </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1496718007066.jpg" width=210 height=140 alt="Motivele pentru care ar trebui sa il trimiteti pe cel mic in vacanta la bunici" border=0><a href="http://www.copilul.ro/evenimente-copii/vacanta-de-vara/Motivele-pentru-care-ar-trebui-sa-il-trimiteti-pe-cel-mic-in-vacanta-la-bunici-a17890.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Motivele pentru care ar trebui sa il trimiteti pe cel mic in vacanta la bunici </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1496718013055.jpg" width=210 height=140 alt="6 obiecte pe care sa nu le tii niciodata in baie" border=0><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/6-obiecte-pe-care-sa-nu-le-tii-niciodata-in-baie_15380?utm_source=interpromo_ex&amp;amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> 6 obiecte pe care sa nu le tii niciodata in baie </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/copilul.ro_1496718006723.jpg" width=210 height=140 alt="Vacanta cu cortul impreuna cu copiii: sfaturi si recomandari" border=0><a href="http://www.copilul.ro/evenimente-copii/vacanta-de-vara/Vacanta-cu-cortul-impreuna-cu-copiii-sfaturi-si-recomandari-a17883.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Vacanta cu cortul impreuna cu copiii: sfaturi si recomandari </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/click.ro_1496718006128.jpg" width=210 height=140 alt="Cine este femeia care îl înosțește mereu pe Florin Piersic, atunci când nevasta e la Cluj" border=0><a href="http://www.click.ro/vedete/romanesti/cine-este-femeia-care-il-inosteste-mereu-pe-florin-piersic-atunci-cand-nevasta-e-la?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cine este femeia care îl înosțește mereu pe Florin Piersic, atunci când nevasta e la Cluj </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/yve.ro_1496718014752.jpg" width=210 height=140 alt="Cum scapati de respiratie urat mirositoare" border=0><a href="http://yve.ro/articole-sanatate/medicina-preventiva/cum-scapati-de-respiratie-urat-mirositoare/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Cum scapati de respiratie urat mirositoare </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/evz.ro_1496718012114.jpg" width=210 height=140 alt="EXPLOZIV! Adevărul despre problemele cu LEGEA ale lui Godină: „În urma cercetărilor efectuate...”" border=0><a href="http://evz.ro/godina-acuzat-fapte-grave.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> EXPLOZIV! Adevărul despre problemele cu LEGEA ale lui Godină: „În urma cercetărilor efectu... </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/yve.ro_1496718015657.jpg" width=210 height=140 alt="Un machiaj profesional îți face tenul perfect" border=0><a href="http://yve.ro/articole-frumusete/machiaj/un-machiaj-profesional-iti-face-tenul-perfect/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Un machiaj profesional îți face tenul perfect </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/sfatulmedicului.ro_1496718013020.jpg" width=210 height=140 alt="La ce riscuri va expun manichiurile profesionale si unghiile false" border=0><a href="http://www.sfatulmedicului.ro/Frumusete-si-intretinere/la-ce-riscuri-va-expun-manichiurile-profesionale-si-unghiile-false_14277?utm_source=interpromo_ex&amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> La ce riscuri va expun manichiurile profesionale si unghiile false </div></a></div><div class="feed_in_item feed_box_left"><img src="http://img.ele.ro/apps/feedin/eva.ro_1496718011096.jpg" width=210 height=140 alt="Ce ar trebui să știi dacă vrei să-ți faci un tatuaj" border=0><a href="http://www.eva.ro/sanatate/medicina-preventiva/ce-ar-trebui-sa-stii-daca-vrei-sa-ti-faci-un-tatuaj-articol-156269.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Ce ar trebui să știi dacă vrei să-ți faci un tatuaj </div></a></div><div class="feed_in_item feed_box_center"><img src="http://img.ele.ro/apps/feedin/divahair.ro_1496718010616.jpg" width=210 height=140 alt="Trei zodii de femei care ies in evidenta : ca ele se naște una la un milion" border=0><a href="https://www.divahair.ro/horoscop/astrodiva/trei-zodii-de-femei-care-ies-in-evidenta-ca-ele-se-naste-una-la-un-milion?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Trei zodii de femei care ies in evidenta : ca ele se naște una la un milion </div></a></div><div class="feed_in_item feed_box_right"><img src="http://img.ele.ro/apps/feedin/bebee.ro_1496718005771.jpg" width=210 height=140 alt="Tratamente naturiste care pot înlocui medicamentele în timpul sarcinii" border=0><a href="http://bebee.ro/tratamente-naturiste-care-pot-inlocui-medicamentele-in-timpul-sarcinii/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="external nofollow"><div class=feed_in_item_title> Tratamente naturiste care pot înlocui medicamentele în timpul sarcinii </div></a></div></div><div class=clear></div><a name=box_comment_list></a><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/fashion/costume-de-baie/20-de-costume-de-baie-care-te-vor-face-sa-arati-senzational-56627";this.page.identifier="news_56627"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><span class=icon_facebook></span></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><span class=icon_googleplus></span></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><span class=icon_twitter></span></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" target=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24 inline" target=_blank data-size=large rel=nofollow><img src="http://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><span class=icon_rss></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><span class=icon_mail></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_fiisexy_rectangle><div class=z_rectangle id=z_ele_fiisexy_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle",size:"0x0"}}})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-branza_--s36/Branza-feta-cu-ceapa-verde-si-alune_--r3154.html" title="Gastronomie Ele.ro - Branza feta cu ceapa verde si alune" class=gastronomie_right_item><img src="http://gastronomie.ele.ro/gastronomie/retete/big/r_3154.jpg" border=0 alt="Branza feta cu ceapa verde si alune" width=298><span class=gastronomie_right_title> Branza feta cu ceapa verde si alune </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://horoscop.ele.ro/horoscop/articole/a_13730_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Sufletul tau pereche. Nici nu banuiesti ce suprize iti pregatesc astrele in amor"><a href="http://horoscop.ele.ro/sufletul-tau-pereche-nici-nu-banuiesti-ce-suprize-iti-pregatesc-astrele-in-amor_--a13730.html" title="Sufletul tau pereche. Nici nu banuiesti ce suprize iti pregatesc astrele in amor" class=horoscop_right_articol_title> Sufletul tau pereche. Nici nu banuiesti ce suprize iti pregatesc astrele in amor </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred71216.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred71217.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred71218.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred71219.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred71220.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred71221.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred71222.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred71223.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred71224.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred71225.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred71226.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred71227.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_ele id=zc_ele_fiisexy_rectangle_ele><div class=z_rectangle_ele id=z_ele_fiisexy_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle_ele",size:"0x0"}}})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px;" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_fiisexy_rectangle_down><div class=z_rectangle_down id=z_ele_fiisexy_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"rectangle_down",size:"0x0"}}})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/balerini/" title=Balerini> Balerini </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-de-vara/" title="Rochii de vara"> Rochii de vara </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/genti-piele/" title="Genti piele"> Genti piele </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantofi-cu-toc/" title="Pantofi cu toc"> Pantofi cu toc </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/fuste/" title=Fuste> Fuste </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-tricotate/" title="Rochii tricotate"> Rochii tricotate </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantaloni-scurti/" title="Pantaloni scurti"> Pantaloni scurti </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/posete-piele/" title="Posete piele"> Posete piele </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantaloni/" title=Pantaloni> Pantaloni </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-lungi/" title="Rochii lungi"> Rochii lungi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantofi-sport/" title="Pantofi sport"> Pantofi sport </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/cizme-cauciuc/" title="Cizme cauciuc"> Cizme cauciuc </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/sandale-cu-platforma/" title="Sandale cu platforma"> Sandale cu platforma </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/tinute-casual/" title="Tinute casual"> Tinute casual </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-casual/" title="Rochii casual"> Rochii casual </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-scurte/" title="Rochii scurte"> Rochii scurte </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantaloni-dama/" title="Pantaloni dama"> Pantaloni dama </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantofi-eleganti/" title="Pantofi eleganti"> Pantofi eleganti </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/designeri-romani/" title="Designeri romani"> Designeri romani </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-cocktail/" title="Rochii cocktail"> Rochii cocktail </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/fuste-lungi/" title="Fuste lungi"> Fuste lungi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-din-dantela/" title="Rochii din dantela"> Rochii din dantela </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/cizme-ieftine/" title="Cizme ieftine"> Cizme ieftine </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/tinute-office/" title="Tinute office"> Tinute office </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-office/" title="Rochii office"> Rochii office </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/fuste-scurte/" title="Fuste scurte"> Fuste scurte </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/sandale-elegante/" title="Sandale elegante"> Sandale elegante </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-rosii/" title="Rochii rosii"> Rochii rosii </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/cizme-de-toamna/" title="Cizme de toamna"> Cizme de toamna </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-revelion/" title="Rochii revelion"> Rochii revelion </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/lenjerie-intima-sexy/" title="Lenjerie intima sexy"> Lenjerie intima sexy </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/tinute-elegante/" title="Tinute elegante"> Tinute elegante </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-de-plaja/" title="Rochii de plaja"> Rochii de plaja </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-sexy/" title="Rochii sexy"> Rochii sexy </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantaloni-piele/" title="Pantaloni piele"> Pantaloni piele </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-botez/" title="Rochii botez"> Rochii botez </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantofi-de-lux/" title="Pantofi de lux"> Pantofi de lux </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantofi-de-seara/" title="Pantofi de seara"> Pantofi de seara </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-albe/" title="Rochii albe"> Rochii albe </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/tinuta-business/" title="Tinuta business"> Tinuta business </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-unicat/" title="Rochii unicat"> Rochii unicat </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-vaporoase/" title="Rochii vaporoase"> Rochii vaporoase </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/modele-de-fuste/" title="modele de Fuste"> modele de Fuste </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/fuste-de-vara/" title="Fuste de vara"> Fuste de vara </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/fuste-maxi/" title="Fuste maxi"> Fuste maxi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/pantaloni-trei-sferturi/" title="Pantaloni trei sferturi"> Pantaloni trei sferturi </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/sandale-albe/" title="Sandale albe"> Sandale albe </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-de-primavara/" title="Rochii de primavara"> Rochii de primavara </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/rochii-de-petrecere/" title="Rochii de petrecere"> Rochii de petrecere </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/fashion/genti-casual/" title="Genti casual"> Genti casual </a></div><div class=clear></div></div></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div><noscript><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_fiisexy_special><div class=z_special id=z_ele_fiisexy_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_fiisexy_special={params:{pub:"394355271325441",site:"ele",section:"ele_fiisexy",zone:"special",size:"0x0"}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=https://goo.gl/8wjxIW target=_blank class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/06/05/2547.jpg" width=250 /></a><a id=box_protv href=https://goo.gl/8wjxIW target=_blank class=box_protv_titlu> Numele a doi dintre atacatorii din Londra au fost date publicitatii. Documentarul in care a aparut unul dintre ei </a></div></div></label></div></body></html>