<!DOCTYPE html><html lang=en><head itemscope itemtype="http://schema.org/WebSite"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"><meta property="og:image" content="http://www.ele.ro/www/articole/640x0/4/43513892.jpg"><meta property="og:image:url" content="http://www.ele.ro/www/articole/640x0/4/43513892.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Ozana Barabancea nu a fost o simpla invitata la botezul fiicei Andreei Balan. Artista a avut un rol special, chiar in corul bisericii. Am fost la cel mai important moment din via&#355;a feti&#355;ei Andreei B&#259;lan, colega mea de jurizare! Sunt fericit&#259; c&#259; am c&#226;ntat &#238;n"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan"><meta itemprop=description content="Ozana Barabancea nu a fost o simpla invitata la botezul fiicei Andreei Balan. Artista a avut un rol special, chiar in corul bisericii. Am fost la cel mai important moment din via&#355;a feti&#355;ei Andreei B&#259;lan, colega mea de jurizare! Sunt fericit&#259; c&#259; am c&#226;ntat &#238;n"><meta itemprop=image content="http://www.ele.ro/www/articole/640x0/4/43513892.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan"><meta name="twitter:description" content="Ozana Barabancea nu a fost o simpla invitata la botezul fiicei Andreei Balan. Artista a avut un rol special, chiar in corul bisericii. Am fost la cel mai important moment din via&#355;a feti&#355;ei Andreei B&#259;lan, colega mea de jurizare! Sunt fericit&#259; c&#259; am c&#226;ntat &#238;n"><meta name="twitter:image" content="http://www.ele.ro/www/articole/640x0/4/43513892.jpg"><title>Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan - Ele.ro</title><meta name=description content="ozana barabancea nu a fost o simpla invitata la botezul fiicei andreei balan. artista a avut un rol special, chiar in co..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"><link rel=alternate media=handheld href="http://m.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div class=zc_bara_sus id=zc_ele_vedete_bara_sus><div class=z_bara_sus id=z_ele_vedete_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"bara_sus",size:"0x0"}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_vedete_top><div class=z_top id=z_ele_vedete_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="http://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="http://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282" itemprop=item><span itemprop=name>Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_vedete_top_branding><div class=z_top_branding id=z_ele_vedete_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top_branding",size:"0x0"}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan </span></h1><meta itemprop=headline content="Ozana Barabancea nu a fost o simpla invitata la botezul fiicei Andreei Balan. Artista a avut un rol special..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-04-24 14:35:00 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-04-24 14:35:00"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://www.ele.ro/www/articole/640x0/4/43513892.jpg" width=640 alt="Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan" class=poza_detaliu_articol alt="Ozana Barabancea a socat pe toata lumea la botezul fiicei Andreei Balan"><meta itemprop=url content="http://www.ele.ro/www/articole/640x0/4/43513892.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Ozana Barabancea nu a fost o simpla invitata la botezul fiicei Andreei Balan.<br><div class=zc_contextualvideoad id=zc_ele_vedete_contextualvideoad><div class=z_contextualvideoad id=z_ele_vedete_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"contextualvideoad",size:"0x0"}}})();</script>Artista a avut un rol special, chiar in corul bisericii.<br><br>"Am fost la cel mai important moment din via&#355;a feti&#355;ei Andreei B&#259;lan, colega mea de jurizare! Sunt fericit&#259; c&#259; am c&#226;ntat &#238;n Biseric&#259;! Cea mai simpatic&#259; &#351;i dulce copil&#259; proasp&#259;t cre&#351;tinat&#259;! La mul&#355;i ani cu s&#259;n&#259;tate &#351;i iubire suprem&#259;! Felicit&#259;ri &#238;ntregii familii!",</strong> a scris Ozana Barabancea pe contul sau de socializare.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class=adsbygoogle style="display:inline-block;width:640px;height:90px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282&media=http%3A%2F%2Fwww.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43513892.jpg&description=Ozana+Barabancea+a+socat+pe+toata+lumea+la+botezul+fiicei+Andreei+Balan" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="http://www.ele.ro/monden/stiri-monden/feli-s-a-transformat-in-printesa-khaleesi-din-urzeala-tronurilor--56283" class=box_prev title="Feli s-a transformat in Printesa Khaleesi din "Urzeala tronurilor""><div class=box_prev_title><b class=prev_title> Feli s-a transformat in Printesa Khaleesi din "Urzeala tronurilor" </b></div><img src="http://www.ele.ro/www/articole/120x90/4/43513891.jpg" width=120 height=90 alt="Feli s-a transformat in Printesa Khaleesi din "Urzeala tronurilor""></a></div><div class=news_next_box><a href="http://www.ele.ro/monden/stiri-monden/oana-roman-o-ataca-din-nou-pe-teo-trandafir-e-o-nimeni--56279" class=box_next title="Oana Roman o ataca din nou pe Teo Trandafir: "E o nimeni""><img src="http://www.ele.ro/www/articole/120x90/4/43513902.jpg" width=120 height=90 alt="Oana Roman o ataca din nou pe Teo Trandafir: "E o nimeni""><div class=box_next_title><b class=next_title> Oana Roman o ataca din nou pe Teo Trandafir: "E o nimeni" </b></div></a></div><div class=clear></div></div><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43514899.jpg" width=200 height=150 alt="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/nimeni-nu-a-vazut-asta-doua-momente-in-care-donald-trump-si-a-umilit-crunt-sotia-la-ziua-investirii-55510" title="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii" class=news_line_title> Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii </a><div class="news_line_shortbody mgt5"> Par cuplul perfect si de neclintit, dar in realitate lucrurile nu sunt chiar asa roz in casnicia lui Donald Trump cu Melania. Desi incearca sa afiseze mereu o imagine perfecta, Donald Trump a demonstrat ca nu ii pasa deloc de sotia lui. Iata mai jos doua momente in care noul presedinte al Americii </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43516548.jpg" width=200 height=150 alt="Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste!" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/dana-nalbaru-a-rabufnit-replica-usturatoare-pe-care-a-dat-o-fanilor-dupa-ce-i-au-spus-ca-a-imbatranit-si-nu-se-mai-ingrijeste--54223" title="Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste!" class=news_line_title> Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste! </a><div class="news_line_shortbody mgt5"> Dana Nalbaru a replicat vehement dup&#259; ce a primit un mesaj de la o internaut&#259;, care &#238;i spunea c&#259; ar fi cazul s&#259; acorde mai mult&#259; aten&#539;ie felului &#238;n care arat&#259;. Vedeta a postat pe blogul sau un mesaj acid, prin care o pune la punct pe admiratoare.&#160; </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43514887.jpg" width=200 height=150 alt="Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/melania-trump-facuta-de-ras-de-fiul-sau-in-fata-celor-mai-importanti-oameni-de-pe-planeta-toti-au-ramas-stupefiati-55521" title="Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati" class=news_line_title> Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati </a><div class="news_line_shortbody mgt5"> La ceremonia de investire a lui Donald Trump ca pre&#537;edinte al Statelor Unite ale Americii, fiul mogulului &#537;i al Melaniei Trump a f&#259;cut un gest care a devenit viral pe internet. Noua Prim&#259; Doamn&#259; a fost f&#259;cut&#259; de r&#226;s tocmai de Barron William Trump la cel mai </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43514861.jpg" width=200 height=150 alt="Lidia Buble, prima reactie despre despartirea de Razvan Simion" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/lidia-buble-prima-reactie-despre-despartirea-de-razvan-simion-55542" title="Lidia Buble, prima reactie despre despartirea de Razvan Simion" class=news_line_title> Lidia Buble, prima reactie despre despartirea de Razvan Simion </a><div class="news_line_shortbody mgt5"> Zilele trecute, Lidia Buble a postat pe Facebook un filmulet in care canta cu patos melodia "Perfect fara tine". Imediat au aparut si primele zvonuri ca blonda s-ar fi despartit de Razvan Simion. Lidia nu a comentat aceste speculatii, insa dimineata a publicat pe contul personal de socializare o </div><div class=clear></div></div><div class=news_line><img src="http://www.ele.ro/www/articole/240x180/4/43514853.jpg" width=200 height=150 alt="Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/melania-trump-este-o-femeie-superba-insa-ramai-masca-cum-arata-mama-ei-la-71-de-ani-55546" title="Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani" class=news_line_title> Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani </a><div class="news_line_shortbody mgt5"> Melania Trump, prima-doamna a Americii, este o femeie superba, insa are si cu cine sa semene. Amalia Knavsmalijia, mama Melaniei Trump, are 71 de ani si arata extraordinar. Mama Melaniei nu isi arata deloc varsta si are trasaturi deosebite. Cu toate ca au existat nenumarate zvonuri cu privire la </div><div class=clear></div></div><div class=clear></div></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/220_1493110803042_thumb.jpg" width=218 height=130 alt="Betisoarele chinezesti nu sunt chiar inofensive"><a href="http://www.220.ro/faze-tari/Betisoarele-Chinezesti-Nu-Sunt-Chiar-Inofensive/ZPNUN4c218/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Betisoarele chinezesti nu sunt chiar inofensive </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/bebee_1493110807125_thumb.jpg" width=218 height=130 alt="Semnificația numelui Raluca"><a href="http://bebee.ro/semnificatia-numelui-raluca/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Semnificația numelui Raluca </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/studentie_1493110858875_thumb.jpg" width=218 height=130 alt="Oana Roman implineste 40 de ani. Fetita ei a emotionat-o pana la lacrimi"><a href="http://www.studentie.ro/campus/oana_roman_implineste_40_de_ani_fetita_ei_a_emotionat_o_pana_la_lacri/c-236-a-226564?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Oana Roman implineste 40 de ani. Fetita ei a emotionat-o pana la lacrimi </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/click_1493110826889_thumb.jpg" width=218 height=130 alt="Nadia a recunoscut iubirea secretă cu Ştefan Bănică! Uite ce scrisori îi scria solistul"><a href="http://www.click.ro/vedete/romanesti/nadia-recunoscut-iubirea-secreta-cu-stefan-banica-uite-ce-scrisori-ii-scria?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Nadia a recunoscut iubirea secretă cu Ştefan Bănică! Uite ce scrisori îi scria solistul </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/yve_1493110862393_thumb.jpg" width=218 height=130 alt="Mancarea poate provoca acnee?"><a href="http://yve.ro/articole-sanatate/medicina-preventiva/mancarea-poate-provoca-acnee/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Mancarea poate provoca acnee? </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/sfm_1493110851884_thumb.jpg" width=218 height=130 alt="Obezitatea, factor de risc in aparitia cancerului"><a href="http://www.sfatulmedicului.ro/Obezitatea/obezitatea-factor-de-risc-in-aparitia-cancerului_16064?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Obezitatea, factor de risc in aparitia cancerului </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/sfm_1493110852062_thumb.jpg" width=218 height=130 alt="Efectele uimitoare ale sexului asupra sanatatii"><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/efectele-uimitoare-ale-sexului-asupra-sanatatii_16063?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Efectele uimitoare ale sexului asupra sanatatii </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/copilul_1493110828702_thumb.jpg" width=218 height=130 alt="Lucruri care iti pot agrava raceala"><a href="http://www.copilul.ro/pentru-mama/sanatate/Lucruri-care-iti-pot-agrava-raceala-a14785.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Lucruri care iti pot agrava raceala </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/sfm_1493110851558_thumb.jpg" width=218 height=130 alt="De ce apare si cum se trateaza acneea?"><a href="http://www.sfatulmedicului.ro/Acneea/de-ce-apare-si-cum-se-trateaza-acneeai_16062?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> De ce apare si cum se trateaza acneea? </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/rtv_1493110848415_thumb.jpg" width=218 height=130 alt="Mare SĂRBĂTOARE. Este STRICT interzis să faceţi asta azi. De ce trebuie să mergeţi la Biserică şi să mâncaţi o anumită mâncare"><a href="http://www.romaniatv.net/martea-alba-o-zi-in-care-nu-e-voie-sub-nicio-forma-sa-se-lucreze-ce-trebuie-sa-mananci-pentru-a-avea-noroc_351350.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Mare SĂRBĂTOARE. Este STRICT interzis să faceţi asta azi. De ce trebuie să mergeţi la Bise... </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/copilul_1493110829681_thumb.jpg" width=218 height=130 alt="6 alimente care topesc grasimile din organism"><a href="http://www.copilul.ro/pentru-mama/alimentatie-sanatoasa/Alimente-care-topesc-grasimile-din-organism-a9651.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 6 alimente care topesc grasimile din organism </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1493110833520_thumb.jpg" width=218 height=130 alt="Dieta Dukan faza 2 – faza croaziera"><a href="http://diete-sanatoase.ro/dieta-dukan/dieta-dukan-faza-2?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dieta Dukan faza 2 – faza croaziera </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/evz_1493110840584_thumb.jpg" width=218 height=130 alt="Poveste superbă de dragoste! Detaliile unui amor nebun, care a sfidat logica şi societatea. Faceţi cunoştinţă cu Brigitte şi Emmanuel Macron, posibilul preşedinte al Franţei"><a href="http://www.evz.ro/o-poveste-superba-de-dragoste-cine-e-lady-brigitte-macron.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Poveste superbă de dragoste! Detaliile unui amor nebun, care a sfidat logica şi societatea... </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/copilul_1493110829489_thumb.jpg" width=218 height=130 alt="Sfaturi pentru un somn mai bun"><a href="http://www.copilul.ro/pentru-mama/sanatate/Sfaturi-pentru-un-somn-mai-bun-a14575.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Sfaturi pentru un somn mai bun </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/yve_1493110872902_thumb.jpg" width=218 height=130 alt="Cum repari o tunsoare gresita"><a href="http://yve.ro/articole-frumusete/coafuri/cum-repari-o-tunsoare-gresita/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum repari o tunsoare gresita </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/ziare_1493110879658_thumb.jpg" width=218 height=130 alt="Ce trebuie sa stie orice parinte care vrea sa-si creasca sanatos copilul"><a href="https://goo.gl/lxiigw?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ce trebuie sa stie orice parinte care vrea sa-si creasca sanatos copilul </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/yve_1493110868032_thumb.jpg" width=218 height=130 alt="HOROSCOP: Afla care sunt fanteziile sexuale pentru fiecare zodie"><a href="http://yve.ro/horoscop/horoscop-dragoste/horoscop-afla-care-sunt-fanteziile-sexuale-pentru-fiecare-zodie/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> HOROSCOP: Afla care sunt fanteziile sexuale pentru fiecare zodie </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/acasa_1493110804561_thumb.jpg" width=218 height=130 alt="Otetul de mere, un miracol pentru frumusetea ta! Cum sa-l folosesti"><a href="http://stil.acasa.ro/machiaj-cosmetica-61/otetul-de-mere-un-miracol-pentru-frumusetea-ta-cum-sa-l-folosesti-213325.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Otetul de mere, un miracol pentru frumusetea ta! Cum sa-l folosesti </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/220_1493110802934_thumb.jpg" width=218 height=130 alt="Remi Gaillard la alegerile din Franta"><a href="http://www.220.ro/farse/Remi-Gaillard-La-Alegerile-Din-Franta/28ZD5KuhRv/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Remi Gaillard la alegerile din Franta </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/eva_1493110838806_thumb.jpg" width=218 height=130 alt="Mănâncă aceste alimente împreună dacă vrei să slăbeşti!"><a href="http://www.eva.ro/dietafitness/dieta/mananca-aceste-alimente-impreuna-daca-vrei-sa-slabesti-articol-151787.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Mănâncă aceste alimente împreună dacă vrei să slăbeşti! </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/220_1493110802372_thumb.jpg" width=218 height=130 alt="S-a dus sa o ceara de sotie, dar nu era pregatit pentru ce urmeaza"><a href="http://www.220.ro/farse/S-A-Dus-Sa-O-Ceara-De-Sotie-Dar-Nu-Era-Pregatit-Pentru-Ce-Urmeaza/CdgeNKZtlJ/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> S-a dus sa o ceara de sotie, dar nu era pregatit pentru ce urmeaza </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/divahair_1493110836657_thumb.jpg" width=218 height=130 alt="Marte este în Gemeni: zodiile dau dovadă de inteligență"><a href="https://www.divahair.ro/horoscop/astrodiva/marte-este-in-gemeni-zodiile-dau-dovada-de-inteligenta?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Marte este în Gemeni: zodiile dau dovadă de inteligență </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1493110832063_thumb.jpg" width=218 height=130 alt="Cele mai importante alimente fara gluten"><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/cele-mai-importante-alimente-fara-gluten?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cele mai importante alimente fara gluten </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/divahair_1493110837066_thumb.jpg" width=218 height=130 alt="Ce vor face zodiile de 1 mai"><a href="https://www.divahair.ro/horoscop/astrodiva/ce-vor-face-zodiile-de-1-mai?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ce vor face zodiile de 1 mai </div></a></div><div class=clear></div><a name=box_comment_list></a><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/monden/stiri-monden/ozana-barabancea-a-socat-pe-toata-lumea-la-botezul-fiicei-andreei-balan-56282";this.page.identifier="news_56282"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="http://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_vedete_rectangle><div class=z_rectangle id=z_ele_vedete_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Legume-mexicane_--r402.html" title="Gastronomie Ele.ro - Legume mexicane" class=gastronomie_right_item><img src="http://gastronomie.ele.ro/gastronomie/retete/big/r_402.jpg" border=0 alt="Legume mexicane" width=298><span class=gastronomie_right_title> Legume mexicane </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://horoscop.ele.ro/horoscop/articole/a_13700_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Se imbogatesc in luna mai. 3 zodii care au noroc chior la bani"><a href="http://horoscop.ele.ro/se-imbogatesc-in-luna-mai-3-zodii-care-au-noroc-chior-la-bani_--a13700.html" title="Se imbogatesc in luna mai. 3 zodii care au noroc chior la bani" class=horoscop_right_articol_title> Se imbogatesc in luna mai. 3 zodii care au noroc chior la bani </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred70688.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred70689.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred70690.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred70691.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred70692.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred70693.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred70694.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred70695.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred70696.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred70697.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred70698.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred70699.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://horoscop.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_ele id=zc_ele_vedete_rectangle_ele><div class=z_rectangle_ele id=z_ele_vedete_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_ele",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px;" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_vedete_rectangle_down><div class=z_rectangle_down id=z_ele_vedete_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_down",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div><noscript><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_vedete_special><div class=z_special id=z_ele_vedete_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_special={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"special",size:"0x0"}}})();</script><script src="http://content.adservingfactory.com/LibBE.js"></script><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=https://goo.gl/XbBmWh target=_blank class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/04/25/re1.jpg" width=250 height=140 /></a><a id=box_protv href=https://goo.gl/XbBmWh target=_blank class=box_protv_titlu> Soc in timpul unei executii in SUA. Ce a urmat dupa ce i-au administrat injectia letala unui detinut care cantarea 181 de kg </a></div></div></label></div></body></html>