<!DOCTYPE html><html lang=en><head itemscope itemtype="http://schema.org/WebSite"><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="Valentina Pelinel, distrusa de durere. Borcea are o noua amanta"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"><meta property="og:image" content="http://img.ele.ro/www/articole/640x0/4/43514298.jpg"><meta property="og:image:url" content="http://img.ele.ro/www/articole/640x0/4/43514298.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Dupa ce ani buni au trait in secret o mare iubire, Valentina Pelinel nu poate rasufla usurata nici dupa ce Cristian Borcea a divortat de&#160; Alina Vidican. Se pare ca fostul dinamovist nu se dezice de statutul de cuceritor. Inca de la inceputul acestui an au aparut zvonuri potrivit carora Borcea"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Valentina Pelinel, distrusa de durere. Borcea are o noua amanta"><meta itemprop=description content="Dupa ce ani buni au trait in secret o mare iubire, Valentina Pelinel nu poate rasufla usurata nici dupa ce Cristian Borcea a divortat de&#160; Alina Vidican. Se pare ca fostul dinamovist nu se dezice de statutul de cuceritor. Inca de la inceputul acestui an au aparut zvonuri potrivit carora Borcea"><meta itemprop=image content="http://img.ele.ro/www/articole/640x0/4/43514298.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Valentina Pelinel, distrusa de durere. Borcea are o noua amanta"><meta name="twitter:description" content="Dupa ce ani buni au trait in secret o mare iubire, Valentina Pelinel nu poate rasufla usurata nici dupa ce Cristian Borcea a divortat de&#160; Alina Vidican. Se pare ca fostul dinamovist nu se dezice de statutul de cuceritor. Inca de la inceputul acestui an au aparut zvonuri potrivit carora Borcea"><meta name="twitter:image" content="http://img.ele.ro/www/articole/640x0/4/43514298.jpg"><title>Valentina Pelinel, distrusa de durere. Borcea are o noua amanta - Ele.ro</title><meta name=description content="dupa ce ani buni au trait in secret o mare iubire, valentina pelinel nu poate rasufla usurata nici dupa ce cristian borc..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"><link rel=alternate media=handheld href="http://m.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div class=zc_bara_sus id=zc_ele_vedete_bara_sus><div class=z_bara_sus id=z_ele_vedete_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"bara_sus",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_vedete_top><div class=z_top id=z_ele_vedete_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="http://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="http://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961" itemprop=item><span itemprop=name>Valentina Pelinel, distrusa de durere. Borcea are o noua amanta</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_vedete_top_branding><div class=z_top_branding id=z_ele_vedete_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top_branding",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Valentina Pelinel, distrusa de durere. Borcea are o noua amanta </span></h1><meta itemprop=headline content="Dupa ce ani buni au trait in secret o mare iubire, Valentina Pelinel nu poate rasufla usurata nici dupa ce ..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-03-20 10:10:18 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-03-20 10:10:18"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img.ele.ro/www/articole/640x0/4/43514298.jpg" width=640 alt="Valentina Pelinel, distrusa de durere. Borcea are o noua amanta" class=poza_detaliu_articol alt="Valentina Pelinel, distrusa de durere. Borcea are o noua amanta"><meta itemprop=url content="http://img.ele.ro/www/articole/640x0/4/43514298.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Dupa ce ani buni au trait in secret o mare iubire, Valentina Pelinel nu poate rasufla usurata nici dupa ce Cristian Borcea a divortat de&#160; Alina Vidican.</strong><br><br>Se pare ca fostul dinamovist nu se dezice de statutul de cuceritor. Inca de la inceputul acestui an au aparut zvonuri potrivit carora Borcea ar fi facut o noua cucerire.<br><div class=zc_contextualvideoad id=zc_ele_vedete_contextualvideoad><div class=z_contextualvideoad id=z_ele_vedete_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"contextualvideoad",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script>&#206;n ceea ce prive&#537;te identitatea fetei, nu &#238;ncape niciun dubiu c&#259; face parte din showbiz, este brunet&#259; &#537;i destul de cunoscut&#259;. Dar at&#226;t. Mai mult, Borcea ar fi refuzat s&#259; le dezv&#259;luie chiar &#537;i celor mai apropia&#539;i prieteni. <strong><em>&#8221;Nu a putut &#539;ine asta pentru el. A spus: las&#8217; c&#259; o s&#259; vede&#539;i voi cu cine sunt, c&#226;nd o s&#259; ies&#8221;</em></strong>,&#160; ar fi declarat Borcea, potrivit libertatea.ro.<br><br>De aceasta poveste ar fi aflat si Valentina, desi Borcea o asigura mereu ca ea este femeia vietii lui si ca nimic nu ii va mai desparti. Cu toate acestea,&#160; Pelinel, care era prezent&#259; mai pe la toate emisiunile &#537;i evenimentele mondene, &#537;i-a redus apari&#539;iile publice&#8230;<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class=adsbygoogle style="display:inline-block;width:640px;height:90px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fvalentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961&media=http%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43514298.jpg&description=Valentina+Pelinel%2C+distrusa+de+durere.+Borcea+are+o+noua+amanta" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="http://www.ele.ro/monden/stiri-monden/ultima-dorinta-a-ilenei-ciuculete-ce-i-a-spus-sotului-ei-sa-faca-dupa-moartea-sa--55962" class=box_prev title="Ultima dorinta a Ilenei Ciuculete. Ce i-a spus sotului ei sa faca dupa moartea sa"><div class=box_prev_title><b class=prev_title> Ultima dorinta a Ilenei Ciuculete. Ce i-a spus sotului ei sa faca dupa moartea sa </b></div><img src="http://img.ele.ro/www/articole/120x90/4/43514297.jpg" width=120 height=90 alt="Ultima dorinta a Ilenei Ciuculete. Ce i-a spus sotului ei sa faca dupa moartea sa"></a></div><div class=news_next_box><a href="http://www.ele.ro/monden/stiri-monden/rasturnare-de-situatie-cui-i-a-lasat-ileana-ciuculete-intreaga-avere-55959" class=box_next title="Rasturnare de situatie: Cui i-a lasat Ileana Ciuculete intreaga avere"><img src="http://img.ele.ro/www/articole/120x90/4/43514300.jpg" width=120 height=90 alt="Rasturnare de situatie: Cui i-a lasat Ileana Ciuculete intreaga avere"><div class=box_next_title><b class=next_title> Rasturnare de situatie: Cui i-a lasat Ileana Ciuculete intreaga avere </b></div></a></div><div class=clear></div></div><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43514899.jpg" width=200 height=150 alt="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/nimeni-nu-a-vazut-asta-doua-momente-in-care-donald-trump-si-a-umilit-crunt-sotia-la-ziua-investirii-55510" title="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii" class=news_line_title> Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii </a><div class="news_line_shortbody mgt5"> Par cuplul perfect si de neclintit, dar in realitate lucrurile nu sunt chiar asa roz in casnicia lui Donald Trump cu Melania. Desi incearca sa afiseze mereu o imagine perfecta, Donald Trump a demonstrat ca nu ii pasa deloc de sotia lui. Iata mai jos doua momente in care noul presedinte al Americii </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516548.jpg" width=200 height=150 alt="Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste!" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/dana-nalbaru-a-rabufnit-replica-usturatoare-pe-care-a-dat-o-fanilor-dupa-ce-i-au-spus-ca-a-imbatranit-si-nu-se-mai-ingrijeste--54223" title="Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste!" class=news_line_title> Dana Nalbaru a rabufnit. Replica usturatoare pe care a dat-o fanilor dupa ce i-au spus ca a imbatranit si nu se mai ingrijeste! </a><div class="news_line_shortbody mgt5"> Dana Nalbaru a replicat vehement dup&#259; ce a primit un mesaj de la o internaut&#259;, care &#238;i spunea c&#259; ar fi cazul s&#259; acorde mai mult&#259; aten&#539;ie felului &#238;n care arat&#259;. Vedeta a postat pe blogul sau un mesaj acid, prin care o pune la punct pe admiratoare.&#160; </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43514887.jpg" width=200 height=150 alt="Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/melania-trump-facuta-de-ras-de-fiul-sau-in-fata-celor-mai-importanti-oameni-de-pe-planeta-toti-au-ramas-stupefiati-55521" title="Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati" class=news_line_title> Melania Trump, facuta de ras de fiul sau in fata celor mai importanti oameni de pe planeta! Toti au ramas stupefiati </a><div class="news_line_shortbody mgt5"> La ceremonia de investire a lui Donald Trump ca pre&#537;edinte al Statelor Unite ale Americii, fiul mogulului &#537;i al Melaniei Trump a f&#259;cut un gest care a devenit viral pe internet. Noua Prim&#259; Doamn&#259; a fost f&#259;cut&#259; de r&#226;s tocmai de Barron William Trump la cel mai </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43514861.jpg" width=200 height=150 alt="Lidia Buble, prima reactie despre despartirea de Razvan Simion" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/lidia-buble-prima-reactie-despre-despartirea-de-razvan-simion-55542" title="Lidia Buble, prima reactie despre despartirea de Razvan Simion" class=news_line_title> Lidia Buble, prima reactie despre despartirea de Razvan Simion </a><div class="news_line_shortbody mgt5"> Zilele trecute, Lidia Buble a postat pe Facebook un filmulet in care canta cu patos melodia "Perfect fara tine". Imediat au aparut si primele zvonuri ca blonda s-ar fi despartit de Razvan Simion. Lidia nu a comentat aceste speculatii, insa dimineata a publicat pe contul personal de socializare o </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43514853.jpg" width=200 height=150 alt="Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani" class="left pd2 border mgr10"><a href="http://www.ele.ro/monden/stiri-monden/melania-trump-este-o-femeie-superba-insa-ramai-masca-cum-arata-mama-ei-la-71-de-ani-55546" title="Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani" class=news_line_title> Melania Trump este o femeie superba, insa ramai masca cum arata mama ei la 71 de ani </a><div class="news_line_shortbody mgt5"> Melania Trump, prima-doamna a Americii, este o femeie superba, insa are si cu cine sa semene. Amalia Knavsmalijia, mama Melaniei Trump, are 71 de ani si arata extraordinar. Mama Melaniei nu isi arata deloc varsta si are trasaturi deosebite. Cu toate ca au existat nenumarate zvonuri cu privire la </div><div class=clear></div></div><div class=clear></div></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/click_1489989622675_thumb.jpg" width=218 height=130 alt="Ultima dorință a Ilenei Ciuculete. Ce l-a rugat pe soțul ei să facă după moartea sa"><a href="http://www.click.ro/vedete/romanesti/ultima-dorinta-ilenei-ciuculete-ce-l-rugat-pe-sotul-ei-sa-faca-dupa-moartea-sa?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ultima dorință a Ilenei Ciuculete. Ce l-a rugat pe soțul ei să facă după moartea sa </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/220_1489989602482_thumb.jpg" width=218 height=130 alt="Cu nunchaku nu e de joaca"><a href="http://www.220.ro/faze-tari/Cu-Nunchaku-Nu-E-De-Joaca/SGSHGItOwM/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cu nunchaku nu e de joaca </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1489989628527_thumb.jpg" width=218 height=130 alt="Cat de bine este sa mancam lactate?"><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/cat-de-bine-este-sa-mancam-lactate?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cat de bine este sa mancam lactate? </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/yve_1489874461484_thumb.jpg" width=218 height=130 alt="Ce inseamna cand visezi biserica"><a href="http://yve.ro/horoscop/dictionar-de-vise/ce-inseamna-cand-visezi-biserica/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ce inseamna cand visezi biserica </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/yve_1489831248732_thumb.jpg" width=218 height=130 alt="Stabilirea obiectivelor in relatia ta"><a href="http://yve.ro/sfaturi-relatii/dragoste/stabilirea-obiectivelor-in-relatia-ta/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Stabilirea obiectivelor in relatia ta </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/rtv_1489989638199_thumb.jpg" width=218 height=130 alt="ZI MARE, azi! De ce să nu pui mâna pe foarfecă sau cuţit şi cum te fereşti de RELE"><a href="http://www.romaniatv.net/calendar-ortodox-2017-vineri-il-pomenim-pe-sfantul-care-aduce-primavara_346108.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> ZI MARE, azi! De ce să nu pui mâna pe foarfecă sau cuţit şi cum te fereşti de RELE </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/evz_1489989634864_thumb.jpg" width=218 height=130 alt="Proiectul care SCHIMBĂ VIAŢA ROMÂNILOR. CARDUL de SĂNĂTATE poate să DISPARĂ. Ce se alege de o INVESTIȚIE de 200 de milioane de euro"><a href="http://www.evz.ro/cardul-sanatate-act-unic-identitate.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Proiectul care SCHIMBĂ VIAŢA ROMÂNILOR. CARDUL de SĂNĂTATE poate să DISPARĂ. Ce se alege d... </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/bebee_1489989616411_thumb.jpg" width=218 height=130 alt="Semnificația numelui Teodora"><a href="http://bebee.ro/semnificatia-numelui-teodora/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Semnificația numelui Teodora </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/divahair_1489989631280_thumb.jpg" width=218 height=130 alt="6 greşeli pe care le faci înainte de culcare şi care te îngraşă"><a href="https://www.divahair.ro/frumusete/6-greseli-pe-care-le-faci-inainte-de-culcare-si-care-te-ingrasa?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 6 greşeli pe care le faci înainte de culcare şi care te îngraşă </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/divahair_1489989630500_thumb.jpeg" width=218 height=130 alt="Clipa de aur pentru orice relație"><a href="https://www.divahair.ro/cuplu/clipa-de-aur-pentru-orice-relatie?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Clipa de aur pentru orice relație </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/ziare_1489989653309_thumb.jpg" width=218 height=130 alt="Inamicul tacut: Nu doare, dar in final poti ramane fara dinti"><a href="https://goo.gl/OKb9tX?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Inamicul tacut: Nu doare, dar in final poti ramane fara dinti </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/sfm_1489989642526_thumb.jpg" width=218 height=130 alt="Substanta minune pentru sanatate si frumusete"><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/substanta-minune-pentru-sanatate-si-frumusete_15951?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Substanta minune pentru sanatate si frumusete </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/acasa_1489989604208_thumb.png" width=218 height=130 alt="Cum sa iti cureti casa intr-un mod cat mai eficient"><a href="http://casa.acasa.ro/cum-sa-287/cum-sa-iti-cureti-casa-intr-un-mod-cat-mai-eficient-212742.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum sa iti cureti casa intr-un mod cat mai eficient </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/eva_1489989633213_thumb.jpg" width=218 height=130 alt="Horoscopul dragostei. Cum stai cu iubirea în săptămâna 20-26 martie"><a href="http://www.eva.ro/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-20-26-martie-articol-148299.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Horoscopul dragostei. Cum stai cu iubirea în săptămâna 20-26 martie </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/copilul_1489989624488_thumb.jpg" width=218 height=130 alt="Sfaturi pentru ingrijirea parului uscat"><a href="http://www.copilul.ro/pentru-mama/frumusete/Sfaturi-pentru-ingrijirea-parului-uscat-a10348.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Sfaturi pentru ingrijirea parului uscat </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/yve_1489802463370_thumb.jpg" width=218 height=130 alt="Paste cu legume"><a href="http://yve.ro/retete-culinare/paste-cu-legume/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Paste cu legume </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1489989628770_thumb.jpg" width=218 height=130 alt="Dieta pentru varsta de 20 de ani"><a href="http://diete-sanatoase.ro/diete-de-slabit/dieta-pentru-varsta-de-20-de-ani?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dieta pentru varsta de 20 de ani </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/copilul_1489989623928_thumb.jpeg" width=218 height=130 alt="Dieta flexitariana - cum te ajuta sa slabesti"><a href="http://www.copilul.ro/pentru-mama/diete-de-slabit/Dieta-flexitariana-a14921.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dieta flexitariana - cum te ajuta sa slabesti </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/studentie_1489989644348_thumb.jpg" width=218 height=130 alt="Cele mai noi filme de vazut in weekend"><a href="http://www.studentie.ro/campus/cele_mai_noi_filme_de_vazut_in_weekend/c-236-a-226479?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cele mai noi filme de vazut in weekend </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/copilul_1489989623560_thumb.jpg" width=218 height=130 alt="Boli care se pot agrava primavara"><a href="http://www.copilul.ro/sanatate-copii/afectiuni-copii/Boli-care-se-pot-agrava-primavara-a18512.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Boli care se pot agrava primavara </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/220_1489989602387_thumb.jpg" width=218 height=130 alt="Ati mai vazut o haita de caini atat de mare?"><a href="http://www.220.ro/animale/Ati-Mai-Vazut-O-Haita-De-Caini-Atat-De-Mare/zV297spLAB/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ati mai vazut o haita de caini atat de mare? </div></a></div><div class="border articol_feed_in_container feed_box_left"><img src="http://img.ele.ro/apps/feed_in/sfm_1489989642002_thumb.jpg" width=218 height=130 alt="De cati bani te poate salva un consult stomatologic facut la timp"><a href="http://www.sfatulmedicului.ro/Caria-dentara/de-cati-bani-te-poate-salva-un-consult-stomatologic-facut-la-timp_15947?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> De cati bani te poate salva un consult stomatologic facut la timp </div></a></div><div class="border articol_feed_in_container feed_box_center"><img src="http://img.ele.ro/apps/feed_in/220_1489989602578_thumb.jpg" width=218 height=130 alt="Domnisoara l-a refuzat prima data, dar cand a vazut supermasina..."><a href="http://www.220.ro/farse/Domnisoara-L-A-Refuzat-Prima-Data-Dar-Cand-A-Vazut-Supermasina/NgTN4NPYLE/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Domnisoara l-a refuzat prima data, dar cand a vazut supermasina... </div></a></div><div class="border articol_feed_in_container feed_box_right"><img src="http://img.ele.ro/apps/feed_in/sfm_1489989642357_thumb.jpg" width=218 height=130 alt="Cum te pot afecta ambalajele produselor alimentare"><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/cum-te-pot-afecta-ambalajele-produselor-alimentare_15948?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum te pot afecta ambalajele produselor alimentare </div></a></div><div class=clear></div><a name=box_comment_list></a><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/monden/stiri-monden/valentina-pelinel-distrusa-de-durere-borcea-are-o-noua-amanta--55961";this.page.identifier="news_55961"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_vedete_rectangle><div class=z_rectangle id=z_ele_vedete_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Nigiri-Sushi_--r748.html" title="Gastronomie Ele.ro - Nigiri Sushi" class=gastronomie_right_item><img src="http://img.ele.ro/gastronomie/retete/big/r_748.jpg" border=0 alt="Nigiri Sushi" width=298><span class=gastronomie_right_title> Nigiri Sushi </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://img.ele.ro/horoscop/articole/a_13674_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="3 zodii pacatoase rau. Te seduc si apoi te abandoneaza fara regrete"><a href="http://horoscop.ele.ro/3-zodii-pacatoase-rau-te-seduc-si-apoi-te-abandoneaza-fara-regrete_--a13674.html" title="3 zodii pacatoase rau. Te seduc si apoi te abandoneaza fara regrete" class=horoscop_right_articol_title> 3 zodii pacatoase rau. Te seduc si apoi te abandoneaza fara regrete </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred70242.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred70243.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred70244.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred70245.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred70246.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred70247.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred70248.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred70249.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred70250.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred70251.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred70252.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred70253.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_ele id=zc_ele_vedete_rectangle_ele><div class=z_rectangle_ele id=z_ele_vedete_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_ele",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_vedete_rectangle_down><div class=z_rectangle_down id=z_ele_vedete_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_down",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_vedete_special><div class=z_special id=z_ele_vedete_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_special={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"special",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=articleBoxCrossuri_news-widget><a class=articleBoxCrossuri_none-widget-close-button style="cursor:pointer;">&raquo;</a><div class=articleBoxCrossuri_news-widget-logo></div><div class=articleBoxCrossuri_wrapper><div class=articleBoxCrossuri_boxDreaptaJos><div class=articleBoxCrossuri_stireContinut><a id=box_protv href="http://stirileprotv.ro/stiri/actualitate/cum-s-au-folosit-politistii-de-sotia-lui-adrian-hladii-pentru-a-l-captura-arma-crimei-din-oradea-in-continuare-cautata.html" target=_blank class=articleBoxCrossuri_imagineStiri><img class=articleBoxCrossuri_pozaStire src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/03/20/61873795.jpg"/><img class=articleBoxCrossuri_overlayPozaStire src="http://assets.protv.ro/assets/_layout/boxStiri/overlay-poza-boxDr-jos.png"/></a><a id=box_protv href="http://stirileprotv.ro/stiri/actualitate/cum-s-au-folosit-politistii-de-sotia-lui-adrian-hladii-pentru-a-l-captura-arma-crimei-din-oradea-in-continuare-cautata.html" target=_blank class=articleBoxCrossuri_titluStire> Cum s-au folosit politistii de sotia lui Adrian Hladii pentru a-l captura. Arma crimei din Oradea, in continuare cautata </a></div><div class=clearAll></div></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){var a=jQuery(window).width()-50;600<a?jQuery(window).scroll(function(){600<=jQuery(document).scrollTop()&&!jQuery(".articleBoxCrossuri_news-widget").hasClass("expanded")&&jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(this).addClass("expanded")})}):(jQuery(".articleBoxCrossuri_news-widget").width(a),jQuery(".articleBoxCrossuri_wrapper").width(a),jQuery(".articleBoxCrossuri_none-widget-close-button").hide());
jQuery("a.articleBoxCrossuri_none-widget-close-button").click(function(){jQuery(this).fadeOut();jQuery(".articleBoxCrossuri_news-widget").animate({right:"-252"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").addClass("inactive")})});jQuery(".articleBoxCrossuri_news-widget-logo").click(function(a){if(jQuery(this).hasClass("inactive")){a.preventDefault();jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},300,function(){jQuery(".articleBoxCrossuri_news-widget-logo").removeClass("inactive");
jQuery("a.articleBoxCrossuri_none-widget-close-button").fadeIn()})}})});</script></body></html>