<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta charset=utf-8><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"><meta property="og:image" content="http://img4.ele.ro/www/articole/640x0/1/143344.jpg"><meta property="og:image:url" content="http://img4.ele.ro/www/articole/640x0/1/143344.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Marcel Toader si Maria Constantin nu mai sunt impreuna de doua saptamani. Cantareata s-a mutat deja singura si nu mai exista cale de intoarcere. Se pare ca motivul despartirii ar fi infidelitatea blondinei. Marcel Toader nu a dorit insa sa dea nicio declaratie in acest sens. Nu vreau s&#259;"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate"><meta itemprop=description content="Marcel Toader si Maria Constantin nu mai sunt impreuna de doua saptamani. Cantareata s-a mutat deja singura si nu mai exista cale de intoarcere. Se pare ca motivul despartirii ar fi infidelitatea blondinei. Marcel Toader nu a dorit insa sa dea nicio declaratie in acest sens. Nu vreau s&#259;"><meta itemprop=image content="http://img4.ele.ro/www/articole/640x0/1/143344.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate"><meta name="twitter:description" content="Marcel Toader si Maria Constantin nu mai sunt impreuna de doua saptamani. Cantareata s-a mutat deja singura si nu mai exista cale de intoarcere. Se pare ca motivul despartirii ar fi infidelitatea blondinei. Marcel Toader nu a dorit insa sa dea nicio declaratie in acest sens. Nu vreau s&#259;"><meta name="twitter:image" content="http://img4.ele.ro/www/articole/640x0/1/143344.jpg"><title>Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate - Ele.ro</title><meta name=description content="marcel toader si maria constantin nu mai sunt impreuna de doua saptamani. cantareata s-a mutat deja singura si nu mai ex..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"><link rel=alternate media=handheld href="http://m.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4&nojscript=true" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=fb-root></div><div class=zc_bara_sus id=zc_ele_vedete_bara_sus><div class=z_bara_sus id=z_ele_vedete_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"bara_sus",size:"0x0"}}})();</script><header><h1 class="mg0 pd0"><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_vedete_top><div class=z_top id=z_ele_vedete_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="http://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="http://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216" itemprop=item><span itemprop=name>Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_vedete_top_branding><div class=z_top_branding id=z_ele_vedete_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"top_branding",size:"0x0"}}})();</script><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate </span></h1><meta itemprop=headline content="Marcel Toader si Maria Constantin nu mai sunt impreuna de doua saptamani. Cantareata s-a mutat deja singura..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-08-21 10:38:21 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-08-21 10:38:21"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img4.ele.ro/www/articole/640x0/1/143344.jpg" width=640 alt="Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate" class=poza_detaliu_articol alt="Veste bomba: Maria Constantin si Marcel Toader s-au despartit. Este vorba despre infidelitate"><meta itemprop=url content="http://img4.ele.ro/www/articole/640x0/1/143344.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> Marcel Toader si Maria Constantin nu mai sunt impreuna de doua saptamani. Cantareata s-a mutat deja singura si nu mai exista cale de intoarcere.<br><br>Se pare ca motivul despartirii ar fi infidelitatea blondinei. Marcel Toader nu a dorit insa sa dea nicio declaratie in acest sens.<br><br><em><strong>"Nu vreau s&#259; vorbesc despre asta. &#206;mi rezerv dreptul de a nu comenta momentan"</strong></em>, a declarat Marcel Toader pentru cancan.ro.<br><br>Marcel Toader a surprins, recent, pe toat&#259; lumea cu un mesaj publicat pe contul s&#259;u de Facebook &#238;n care vorbea despre dragostea din interes. <em><strong>"C&#226;nd buzunarul vorbe&#351;te, sentimentele tac. O zi frumoas&#259; tuturor"</strong></em>, a scris Marcel Toader.<br><br>La c&#226;teva ore distan&#355;&#259;, Marcel Toader a publicat un nou mesaj pe contul s&#259;u de Facebook. <em><strong>"Nu pot al&#355;ii gre&#351;i c&#226;t pot ierta eu. Duminic&#259; frumoas&#259; tuturor"</strong></em>, a scris Marcel Toader, aflat &#238;n Petro&#351;ani, la distan&#355;&#259; de so&#355;ia lui, Maria Constantin, care sus&#355;ine concerte prin &#355;ar&#259;. Marcel Toader &#351;i Maria Constantin obi&#351;nuiau s&#259; mearg&#259; &#238;mpreun&#259; la mai toate concertele &#351;i film&#259;rile Mariei Constantin. &#206;n timp ce Marcel Toader publica mesajul respectiv pe Facebook.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class=adsbygoogle style="display:inline-block;width:620px;height:120px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216" data-count=vertical data-dnt=true data-size=small rel="nofollow noopener noreferrer">Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fveste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216&media=http%3A%2F%2Fimg4.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F143344.jpg&description=Veste+bomba%3A+Maria+Constantin+si+Marcel+Toader+s-au+despartit.+Este+vorba+despre+infidelitate" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"><div class=box_count><span class=disqus-comment-count data-disqus-url="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216"></span></div><a href="#box_comment_list" class=comment_button>Comments</a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/monden/stiri-monden/veste-bomba-maria-constantin-si-marcel-toader-s-au-despartit-este-vorba-despre-infidelitate--57216" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="http://www.ele.ro/monden/stiri-monden/fostul-sot-al-lorei-s-a-recasatorit-primele-imagini-de-la-nunta--57217" class=box_prev title="Fostul sot al Lorei s-a recasatorit. Primele imagini de la nunta"><div class=box_prev_title><b class=prev_title> Fostul sot al Lorei s-a recasatorit. Primele imagini de la nunta </b></div><img src="http://img5.ele.ro/www/articole/120x90/1/143346.jpg" width=120 height=90 alt="Fostul sot al Lorei s-a recasatorit. Primele imagini de la nunta"></a></div><div class=news_next_box><a href="http://www.ele.ro/monden/stiri-monden/andreea-marin-semnal-de-alarma-trei-ani-mi-a-luat-sa-ma-vindec-dupa-ce-am-folosit-un-produs-cosmetic-cumparat-de-pe-internet--57215" class=box_next title="Andreea Marin, semnal de alarma: "Trei ani mi-a luat sa ma vindec dupa ce am folosit un produs cosmetic cumparat de pe internet""><img src="http://img3.ele.ro/www/articole/120x90/1/143342.jpg" width=120 height=90 alt="Andreea Marin, semnal de alarma: &quot;Trei ani mi-a luat sa ma vindec dupa ce am folosit un produs cosmetic cumparat de pe internet&quot;"><div class=box_next_title><b class=next_title> Andreea Marin, semnal de alarma: "Trei ani mi-a luat sa ma vindec dupa ce am folosit un produs cosmetic cumparat de pe internet" </b></div></a></div><div class=clear></div></div><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><span class=icon_facebook></span></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" target=_blank rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><span class=icon_googleplus></span></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><span class=icon_twitter></span></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true target=_blank rel="nofollow noopener noreferrer">Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" target=_blank rel="nofollow noopener noreferrer">Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24 inline" target=_blank data-size=large rel="nofollow noopener noreferrer"><img src="http://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><span class=icon_rss></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss rel="nofollow noopener noreferrer"> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><span class=icon_mail></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_vedete_rectangle><div class=z_rectangle id=z_ele_vedete_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Desert_--d8/Salate-de-fructe_--s27/Banane-flambate_--r3480.html" title="Gastronomie Ele.ro - Banane flambate" class=gastronomie_right_item><img src="http://img2.ele.ro/gastronomie/retete/big/r_3480.jpg" alt="Banane flambate" width=298><span class=gastronomie_right_title> Banane flambate </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://img4.ele.ro/horoscop/articole/a_13784_small.jpg" width=298 height=180 align=left class=horoscop_right_articol_img alt="3 zodii care nu cred in dragoste. Sunt greu de iubit"><a href="http://horoscop.ele.ro/3-zodii-care-nu-cred-in-dragoste-sunt-greu-de-iubit_--a13784.html" title="3 zodii care nu cred in dragoste. Sunt greu de iubit" class=horoscop_right_articol_title> 3 zodii care nu cred in dragoste. Sunt greu de iubit </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred72156.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://img3.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred72157.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://img3.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred72158.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://img5.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred72159.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://img1.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred72160.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://img3.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred72161.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred72162.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://img2.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred72163.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://img1.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred72164.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://img4.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred72165.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred72166.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred72167.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://img3.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_middle id=zc_ele_vedete_rectangle_middle><div class=z_rectangle_middle id=z_ele_vedete_rectangle_middle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_middle={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_middle",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_vedete_rectangle_down><div class=z_rectangle_down id=z_ele_vedete_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"rectangle_down",size:"0x0"}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2017 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><div id=trfc_trafic_script></div><noscript><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_vedete_special><div class=z_special id=z_ele_vedete_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_vedete_special={params:{pub:"394355271325441",site:"ele",section:"ele_vedete",zone:"special",size:"0x0"}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=https://goo.gl/sCDAjC target=_blank rel="nofollow noopener noreferrer" class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/08/20/alinaaaa.jpg" width=250 /></a><a id=box_protv href=https://goo.gl/sCDAjC target=_blank rel="nofollow noopener noreferrer" class=box_protv_titlu> A pretins că se simte rău, pe A1. Ce a făcut femeia când un șofer a oprit să o ajute </a></div></div></label></div></body></html>