<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><meta charset=utf-8><title>7 semne ca vei muri tanara. Nu e de glumit - Ele.ro</title><meta name=description content="la 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. ai impresia ca ai o viata intr..."><meta name=keywords content=""><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css" media=all /><link rel=publisher href="https://plus.google.com/+elero"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634"><link rel=alternate media=handheld href="http://m.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634"><meta property="og:title" content="7 semne ca vei muri tanara. Nu e de glumit"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634"><meta property="og:image" content="http://img.ele.ro/www/articole/640x0/4/43514737.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="La 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. Ai impresia ca ai o viata intreaga inainte. Si, dincolo de asta, ti se poate parea deprimant sa te gandesti la moarte. Cu toate acestea, in adancul sufletului tau stii ca nu vei trai vesnic. Si, pana la urma,"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="7 semne ca vei muri tanara. Nu e de glumit"><meta itemprop=description content="La 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. Ai impresia ca ai o viata intreaga inainte. Si, dincolo de asta, ti se poate parea deprimant sa te gandesti la moarte. Cu toate acestea, in adancul sufletului tau stii ca nu vei trai vesnic. Si, pana la urma,"><meta itemprop=image content="http://img.ele.ro/www/articole/640x0/4/43514737.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="7 semne ca vei muri tanara. Nu e de glumit"><meta name="twitter:description" content="La 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. Ai impresia ca ai o viata intreaga inainte. Si, dincolo de asta, ti se poate parea deprimant sa te gandesti la moarte. Cu toate acestea, in adancul sufletului tau stii ca nu vei trai vesnic. Si, pana la urma,"><meta name="twitter:image" content="http://img.ele.ro/www/articole/640x0/4/43514737.jpg"><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><script src="http://static.ele.ro/all/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var br_sitecode="elero",br_sitepath="revista",springq=springq||[];springq.push({s:br_sitecode,cp:br_sitepath,url:document.location.href});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><div class=zc_bara_sus id=zc_ele_traiestesanatos_bara_sus><div class=z_bara_sus id=z_ele_traiestesanatos_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"bara_sus",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_traiestesanatos_top><div class=z_top id=z_ele_traiestesanatos_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_top={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"top",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/timp-liber/" title="Timp liber" class="submeniu_item "> Timp liber </a></li><li class=submeniu_selected><a href="http://www.ele.ro/sanatate/" title=Sanatate class="submeniu_item submeniu_selected"> Sanatate </a></li><li class=""><a href="http://www.ele.ro/dieta/" title=Dieta class="submeniu_item "> Dieta </a></li><li class=""><a href="http://www.ele.ro/casa-si-gradina/" title="Casa si gradina" class="submeniu_item "> Casa si gradina </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/traieste-sanatos/" itemprop=item><span itemprop=name>Traieste Sanatos</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/sanatate/" itemprop=item><span itemprop=name>Sanatate</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/sanatate/stiri-sanatate/" itemprop=item><span itemprop=name>Stiri Sanatate</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634" itemprop=item><span itemprop=name>7 semne ca vei muri tanara. Nu e de glumit</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_traiestesanatos_top_branding><div class=z_top_branding id=z_ele_traiestesanatos_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"top_branding",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><main><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634"/><h1 class="title news_title"><span itemprop=name class=span_news_title> 7 semne ca vei muri tanara. Nu e de glumit </span></h1><meta itemprop=headline content="La 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. Ai impresia ca ai..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-02-09 10:08:28 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-02-09 10:08:28"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img.ele.ro/www/articole/640x0/4/43514737.jpg" width=640 alt="7 semne ca vei muri tanara. Nu e de glumit" class=poza_detaliu_articol alt="7 semne ca vei muri tanara. Nu e de glumit"><meta itemprop=url content="http://img.ele.ro/www/articole/640x0/4/43514737.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>La 20-30 de ani, nu prea iti vine sa te gandesti la zilele care ti-au mai ramas de trait. Ai impresia ca ai o viata intreaga inainte. Si, dincolo de asta, ti se poate parea deprimant sa te gandesti la moarte. Cu toate acestea, in adancul sufletului tau stii ca nu vei trai vesnic. Si, pana la urma, cat timp mai ai pe acest pamant?</strong><br><br>Iata in continuare cativa dintre factorii care scurteaza viata mai mult decat te-ai fi asteptat:<br><br><strong>Parinti sau bunici care au murit devreme</strong><br><br>Mostenirea genetica nu ai cum sa o controlezi. Genele influenteaza longevitatea in proportie de 25%. Evident, restul de 75% dintre factorii care conteaza pentru durata vietii nu au nimic de a face cu ADN-ul, insa faptul ca parintii sau bunicii au murit tineri este esential in economia vietii.<br><br><strong>Nu iei munca prea in serios</strong><br><br>Workaholicii e posibil sa fie condamnati la stres, insa daca nu tragi si nu muncesti din greu e posibil sa ai altfel de probleme. O echipa de cercetatori de la Universitatea Riverside, din California, a constatat faptul ca oamenii care au muncit mult toata viata si au fost foarte productivi au avut tendinta de a trai mai mult decat cei care au somat in majoritatea timpului.<br><br><strong>Stai degeaba toata ziua</strong><br><br>Sa stai toata ziua pe scaun sau in fata televizorului nu este deloc bine pentru tine. Un studiu publicat in Jurnalul American de Epidemiologie arata faptul ca femeile care stau pe scaun 6 sau mai multe ore pe zi sunt cu 40% mai expuse riscului de muri in urmatorii 13 ani decat cele care stau doar trei ore.<br><div class=zc_contextualvideoad id=zc_ele_traiestesanatos_contextualvideoad><div class=z_contextualvideoad id=z_ele_traiestesanatos_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"contextualvideoad",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><strong>Ramai mereu in urma</strong><br><br>Nu pot merge la fel de repede ca si prietenii sau colegii tai? Cu exceptia cazului in care ti-ai luxat recent glezna, acest lucru trebuie sa te puna pe ganduri. Incapacitatea de a merge in pas vioi este asociata unui risc crescut de invaliditate si deces. Mersul lent poate indica faptul ca inima, plamanii si sitemele circulator si musculo-scheletic nu sunt in mare forma.<br><br><strong>Nu reusesti sa cari cu bratele lucruri grele</strong><br><br>Nu trebuie sa reusesti sa cari in maini echivalentul greutatii tale, insa lipsa masei musculare adecvate te expune unui risc pentru moarte prematura. Masa musculara scazuta poate insemna ca ai prea multa grasime corporala, in special pe abdomen. Obezitatea abdominala este deosebit de periculoasa, deoarece te predispune la o serie de boli, inclusiv diabet si boli de inima.<br><br><strong>Preferi fast-foodul</strong><br><br>In cazul in care mancarurile tale preferate sunt cele de tip snacks sau fast-food, dieta ta nu este tocmai cea mai potrivita pentru o sanatate de fier. Acest lucru sporeste sansele sa devii obez, ceea ce creste riscul unor boli de inima, al diabetului si al anumitor tipuri de cancer.<br><br><strong>Esti fumator</strong><br><br>Nu mai e cazul sa oferim prea multe detalii in acest sens. Persoanele care fumeaza constant mai putin de o tigara pe zi au un risc de moarte prematura cu 64% mai mare decat cei care nu au fumat niciodata, iar cei care fumeaza intre 1 si 10 tigari pe zi au un risc de deces cu 87% mai mare decat nefumatorii, potrivit unui nou studiu al cercetatorilor de la National Cancer Institute.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class=adsbygoogle style="display:inline-block;width:640px;height:90px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2F7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634&media=http%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43514737.jpg&description=7+semne+ca+vei+muri+tanara.+Nu+e+de+glumit" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634"></div></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"> &nbsp; </div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="http://www.ele.ro/sanatate/stiri-sanatate/ai-asa-ceva-in-par-nu-o-sa-faci-cancer-niciodata--55611" class=box_next title="Ai asa ceva in par? Nu o sa faci cancer niciodata"><img src="http://img.ele.ro/www/articole/120x90/4/43514770.jpg" width=120 height=90 alt="Ai asa ceva in par? Nu o sa faci cancer niciodata"><div class=box_next_title><b class=next_title> Ai asa ceva in par? Nu o sa faci cancer niciodata </b></div></a></div><div class=clear></div></div><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/sanatate/stiri-sanatate/7-semne-ca-vei-muri-tanara-nu-e-de-glumit-55634";this.page.identifier="news_55634"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div class="border mgb15 pd5"><h2 class="mgb5 mgt5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43518850.jpg" width=240 height=180 alt="Cum iti scazi tensiunea in doar 5 minute fara niciun medicament. E aproape un miracol!" class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/medicina-alternativa/cum-iti-scazi-tensiunea-in-doar-5-minute-fara-niciun-medicament-e-aproape-un-miracol--52513" title="Cum iti scazi tensiunea in doar 5 minute fara niciun medicament. E aproape un miracol!" class=news_line_title> Cum iti scazi tensiunea in doar 5 minute fara niciun medicament. E aproape un miracol! </a><div class="news_line_shortbody mgt5"> Tensiunea arteriala crescuta poate duce la boli coronariene, insuficienta cardiaca, accident vascular cerebral, insuficienta renala si alte afectiuni medicale foarte grave. Medicina a evoluat si au aparut o multime de medicamente menita sa reduca tensiunea, insa tot medicina alternativa pare </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43517070.jpg" width=240 height=180 alt="Nu vei mai arunca niciodata samburii de pepene dupa ce vei afla asta!" class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/stiri-sanatate/nu-vei-mai-arunca-niciodata-samburii-de-pepene-dupa-ce-vei-afla-asta--53820" title="Nu vei mai arunca niciodata samburii de pepene dupa ce vei afla asta!" class=news_line_title> Nu vei mai arunca niciodata samburii de pepene dupa ce vei afla asta! </a><div class="news_line_shortbody mgt5"> Semintele de pepene sunt vazute, de obicei, ca pe o pacoste in calea savurarii acestui fruct delicios si revigorant. Cu toate acestea, ele au un numar surprinzator de mare de beneficii pentru sanatate. Ne-am obisnuit sa aruncam semintele de pepene rosu. Nimic mai gresit, sustin medicii. Ele contin </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516852.jpg" width=240 height=180 alt="6 semne ca trebuie sa mergi la ginecolog acum!" class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/sanatate-sexuala/6-semne-ca-trebuie-sa-mergi-la-ginecolog-acum--53995" title="6 semne ca trebuie sa mergi la ginecolog acum!" class=news_line_title> 6 semne ca trebuie sa mergi la ginecolog acum! </a><div class="news_line_shortbody mgt5"> Se spune ca preventia este cel mai bun tratament. Chiar daca mersul la ginecolog nu este foarte placut, o vizita la cabinetul specialistului este mai mult decat importanta. Asta mai ales daca observi unul dintre urmatoarele semne care ar putea prevesti o afectiune in zona intima:1. Sangerezi </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516871.jpg" width=240 height=180 alt="Amesteca miere cu usturoi si mananca. Dupa 15 minute, tot corpul..." class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/afectiuni/amesteca-miere-cu-usturoi-si-mananca-dupa-15-minute-tot-corpul--53981" title="Amesteca miere cu usturoi si mananca. Dupa 15 minute, tot corpul..." class=news_line_title> Amesteca miere cu usturoi si mananca. Dupa 15 minute, tot corpul... </a><div class="news_line_shortbody mgt5"> Usturoiul este unul dintre condimentele cele mai folosite in bucatariile din intreaga lume. Dincolo de gustul sau puternic, picant, usturoiul este si un medicament natural. In combinatie cu mierea, spre exemplu, rezulta un leac-minune pentru o multime de afectiuni.Beneficiile usturoiului sunt </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516933.jpg" width=240 height=180 alt="Planta uimitoare care mareste sanii si face din barbati amanti perfecti" class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/remedii-naturale/planta-uimitoare-care-mareste-sanii-si-face-din-barbati-amanti-perfecti-53927" title="Planta uimitoare care mareste sanii si face din barbati amanti perfecti" class=news_line_title> Planta uimitoare care mareste sanii si face din barbati amanti perfecti </a><div class="news_line_shortbody mgt5"> Natura nu inceteaza sa ne uimeasca. Avem atat de multe alternative sanatoase la medicamentele din farmacii incat parca e si pacat sa nu ne bucuram de ceea ce am primit gratis. Trebuie doar sa stim care sunt beneficiile anumitor plante si garantat ca vom opta pentru ele si nu pentru alte </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43518663.jpg" width=240 height=180 alt="Amesteca aceste 3 ingrediente si nu mai trebuie sa te temi vreodata de cancer" class="left pd2 border mgr10"><a href="http://www.ele.ro/sanatate/cancer/amesteca-aceste-3-ingrediente-si-nu-mai-trebuie-sa-te-temi-vreodata-de-cancer-52633" title="Amesteca aceste 3 ingrediente si nu mai trebuie sa te temi vreodata de cancer" class=news_line_title> Amesteca aceste 3 ingrediente si nu mai trebuie sa te temi vreodata de cancer </a><div class="news_line_shortbody mgt5"> Cancerul este o maladie periculoasa, care distruge vieti mai ales atunci cand nu este descoperita la timp. Chimioterapia, care este utilizata ca solutie impotriva cancerului, se stie ca are multe efecte secundare. Asadar, tratamentele naturiste par a fi solutia cea mai sigura.Nimeni nu vrea nici </div><div class=clear></div></div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1486634431202_thumb.jpg" width=204 height=140 alt="Smochinele sunt o variantă excelentă pentru a înlocui zahărul"><div class=clear></div><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/smochinele-sunt-o-varianta-excelenta-pentru-a-inlocui-zaharul?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Smochinele sunt o variantă excelentă pentru a înlocui zahă... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1486634456828_thumb.jpg" width=204 height=140 alt="Gingiile sanatoase iti ajuta inima sa fie sanatoasa"><div class=clear></div><a href="http://yve.ro/articole-sanatate/cardiologie/gingiile-sanatoase-iti-ajuta-inima-sa-fie-sanatoasa/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Gingiile sanatoase iti ajuta inima sa fie sanatoasa </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/bebee_1486634407264_thumb.jpg" width=204 height=140 alt="10 metode educative ca sa ne pedepsim copiii"><div class=clear></div><a href="http://bebee.ro/10-metode-educative-ca-sa-ne-pedepsim-copiii/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 10 metode educative ca sa ne pedepsim copiii </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> bebee.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1486634446167_thumb.jpg" width=204 height=140 alt="Diferența dintre o fată și o femeie. Tu unde te incadrezi?"><div class=clear></div><a href="http://www.studentie.ro/campus/diferenta_dintre_o_fata_si_o_femeie_tu_unde_te_incadrezi/c-236-a-226362?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Diferența dintre o fată și o femeie. Tu unde te incadrezi?... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1486634444045_thumb.jpg" width=204 height=140 alt="10 secrete care va ajuta sa nu va imbolnaviti"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/10-secrete-care-va-ajuta-sa-nu-va-imbolnaviti_14413?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 10 secrete care va ajuta sa nu va imbolnaviti </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1486634424480_thumb.jpg" width=204 height=140 alt="Anemia feripriva: cauze, simptome si tratament"><div class=clear></div><a href="http://www.copilul.ro/pentru-mama/sanatate/Anemia-feripriva-cauze-simptome-si-tratament-a18281.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Anemia feripriva: cauze, simptome si tratament </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1486634424623_thumb.jpg" width=204 height=140 alt="Cum sa ramai mai usor insarcinata"><div class=clear></div><a href="http://www.copilul.ro/fertilitate/despre-fertilitate/Cum-sa-ramai-mai-usor-insarcinata-a18358.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum sa ramai mai usor insarcinata </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1486634403328_thumb.jpg" width=204 height=140 alt="Tu ai ajuta-o sa care oglinda?"><div class=clear></div><a href="http://www.220.ro/farse/Tu-Ai-Ajuta-O-Sa-Care-Oglinda/H8GWafg3Gm/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Tu ai ajuta-o sa care oglinda? </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/acasa_1486634405361_thumb.jpg" width=204 height=140 alt="Ghid de plantare a legumelor! Cand plantezi primele rasaduri"><div class=clear></div><a href="http://gradina.acasa.ro/legume-114/ghid-de-plantare-a-legumelor-cand-plantezi-primele-rasaduri-212147.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ghid de plantare a legumelor! Cand plantezi primele rasadu... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> acasa.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/rtv_1486634442850_thumb.jpg" width=204 height=140 alt="Cătălin Botezatu revine cu DETALII INCREDIBILE despre INCENDIUL din BAMBOO. De unde a pornit, de fapt, focul"><div class=clear></div><a href="http://www.romaniatv.net/incendiu-club-bamboo-catalin-botezatu-toti-oamenii-au-fost-evacuati-de-personalul-clubului-in-8-minute_336766.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cătălin Botezatu revine cu DETALII INCREDIBILE despre INCE... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> romaniatv.net </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/evz_1486116036774_thumb.jpg" width=204 height=140 alt="Schimbare CRUCIALĂ pentru România! ORDINUL a venit DIRECT de la Trump"><div class=clear></div><a href="http://www.evz.ro/schimbare-cruciala-pentru-romania-ordin-trump-1.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Schimbare CRUCIALĂ pentru România! ORDINUL a venit DIRECT ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> evz.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1486634456539_thumb.jpg" width=204 height=140 alt="Tutorial pentru machiaj de iarna"><div class=clear></div><a href="http://yve.ro/articole-frumusete/machiaj/tutorial-pentru-machiaj-de-iarna/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Tutorial pentru machiaj de iarna </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/eva_1486634434852_thumb.jpg" width=204 height=140 alt="Legume care te ajută să scapi de grăsimea de pe burtă"><div class=clear></div><a href="http://www.eva.ro/dietafitness/nutritie/legume-care-te-ajuta-sa-scapi-de-grasimea-de-pe-burta-articol-144693.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Legume care te ajută să scapi de grăsimea de pe burtă </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> eva.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1486634444454_thumb.jpg" width=204 height=140 alt="3 ingrediente foarte periculoase pe care le poate contine oja"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Frumusete-si-intretinere/3-ingrediente-foarte-periculoase-pe-care-le-poate-contine-oja_15182?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 3 ingrediente foarte periculoase pe care le poate contine ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1486634431348_thumb.jpg" width=204 height=140 alt="Dieta cu drojdie de bere – un aliat împotriva kilogramelor în plus"><div class=clear></div><a href="http://diete-sanatoase.ro/diete-sanatoase/dieta-cu-drojdie-de-bere-un-aliat-impotriva-kilogramelor-in-plus?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dieta cu drojdie de bere – un aliat împotriva kilogramelor... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1486634444264_thumb.jpg" width=204 height=140 alt="Pericolele nestiute din casa ta: umiditatea si mucegaiul"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/pericolele-nestiute-din-casa-ta-umiditatea-si-mucegaiul_15883?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Pericolele nestiute din casa ta: umiditatea si mucegaiul </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1486634451787_thumb.gif" width=204 height=140 alt="Tratament hipertensiune"><div class=clear></div><a href="http://yve.ro/articole-sanatate/cardiologie/tratament-hipertensiune/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Tratament hipertensiune </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1486634402435_thumb.jpg" width=204 height=140 alt="Persoana iubita sforaie prea tare? Iata ce ai de facut!"><div class=clear></div><a href="http://www.220.ro/funny/Persoana-Iubita-Sforaie-Prea-Tare-Iata-Ce-Ai-De-Facut/yuFJZXawng/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Persoana iubita sforaie prea tare? Iata ce ai de facut! </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1486562434562_thumb.jpg" width=204 height=140 alt="Detaliul la care să fii atentă când cumperi piept de pui!"><div class=clear></div><a href="http://www.divahair.ro/diete_si_slabire/recomandari_alimentatie/detaliul-la-care-sa-fii-atenta-cand-cumperi-piept-de-pui?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Detaliul la care să fii atentă când cumperi piept de pui! </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1486562434258_thumb.jpg" width=204 height=140 alt="Sclavele iubirii din zodiac"><div class=clear></div><a href="http://www.divahair.ro/timp_liber/sclavele-iubirii-din-zodiac?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Sclavele iubirii din zodiac </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/ziare_1486634466924_thumb.jpg" width=204 height=140 alt="Madonna mai adopta doi copii din Malawi"><div class=clear></div><a href="https://goo.gl/ISHfBd?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Madonna mai adopta doi copii din Malawi </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> ziare.com </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1486634403118_thumb.jpg" width=204 height=140 alt="Dansul din strada al romanilor a devenit viral la Euronews"><div class=clear></div><a href="http://www.220.ro/faze-tari/Dansul-Din-Strada-Al-Romanilor-A-Devenit-Viral-La-Euronews/wFRed25hO4/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dansul din strada al romanilor a devenit viral la Euronews... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1486634446485_thumb.jpg" width=204 height=140 alt="Codurile care pot arata informatii secrete din telefoane"><div class=clear></div><a href="http://www.studentie.ro/campus/codurile_care_pot_arata_informatii_secrete_din_telefoane/c-236-a-226357?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Codurile care pot arata informatii secrete din telefoane </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/click_1486634422271_thumb.jpg" width=204 height=140 alt="Andreea Marin a chemat de două ori Salvarea pentru micuţa Violeta"><div class=clear></div><a href="http://www.click.ro/vedete/romanesti/andreea-marin-chemat-de-doua-ori-salvarea-pentru-micuta-violeta?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Andreea Marin a chemat de două ori Salvarea pentru micuţa ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> click.ro </div><div class=clear></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_traiestesanatos_rectangle><div class=z_rectangle id=z_ele_traiestesanatos_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Conserve_--d9/Compoturi_--s46/Compot-de-fructe_--r450.html" title="Gastronomie Ele.ro - Compot de fructe" class=gastronomie_right_item><img src="http://img.ele.ro/gastronomie/retete/big/r_450.jpg" border=0 alt="Compot de fructe" width=298><span class=gastronomie_right_title> Compot de fructe </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://img.ele.ro/horoscop/articole/a_13647_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Destinul lor se schimba total in 2017. 3 zodii care dau lovitura dupa lovitura"><a href="http://horoscop.ele.ro/destinul-lor-se-schimba-total-in-2017-3-zodii-care-dau-lovitura-dupa-lovitura_--a13647.html" title="Destinul lor se schimba total in 2017. 3 zodii care dau lovitura dupa lovitura" class=horoscop_right_articol_title> Destinul lor se schimba total in 2017. 3 zodii care dau lovitura dupa lovitura </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred69760.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred69761.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred69762.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred69763.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred69764.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred69765.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred69766.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred69767.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred69768.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred69769.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred69770.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred69771.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=zc_rectangle_ele id=zc_ele_traiestesanatos_rectangle_ele><div class=z_rectangle_ele id=z_ele_traiestesanatos_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle_ele",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=zc_rectangle_down id=zc_ele_traiestesanatos_rectangle_down><div class=z_rectangle_down id=z_ele_traiestesanatos_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"rectangle_down",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><ins class=adsbygoogle style="display:inline-block;width:300px;height:600px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/anxietate/" title=Anxietate> Anxietate </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/masaj/" title=Masaj> Masaj </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/reflexoterapie/" title=Reflexoterapie> Reflexoterapie </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/cancer/" title=Cancer> Cancer </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/fibrom/" title=Fibrom> Fibrom </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/depresie/" title=Depresie> Depresie </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/sida/" title=SIDA> SIDA </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/wellness/" title=Wellness> Wellness </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/insuficienta-cardiaca/" title="Insuficienta cardiaca"> Insuficienta cardiaca </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/vaginita/" title=Vaginita> Vaginita </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/diabetul-zaharat/" title="Diabetul zaharat"> Diabetul zaharat </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/ovare-polichistice/" title="Ovare polichistice"> Ovare polichistice </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/alergii/" title=Alergii> Alergii </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/stresul/" title=Stresul> Stresul </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/memoria/" title=Memoria> Memoria </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/cancer-de-col-uterin/" title="Cancer de Col Uterin"> Cancer de Col Uterin </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/medicina-naturista/" title="Medicina naturista"> Medicina naturista </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/imunitate/" title=Imunitate> Imunitate </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/somn/" title=Somn> Somn </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/cancer-ovarian/" title="Cancer ovarian"> Cancer ovarian </a></div><div class=subcateg_line_footer> &raquo; <a href="http://www.ele.ro/sanatate/hormoni/" title=Hormoni> Hormoni </a></div><div class=clear></div></div></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><script id=trfc_trafic_script>t_rid="elero";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src=("http:"==document.location.protocol?"http://storage.":"https://secure.")+"trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a><a href="http://www.trafic.ro/">Web analytics</a></p></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_traiestesanatos_special><div class=z_special id=z_ele_traiestesanatos_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_traiestesanatos_special={params:{pub:"394355271325441",site:"ele",section:"ele_traiestesanatos",zone:"special",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=articleBoxCrossuri_news-widget><a href="javascript:void(0);" class=articleBoxCrossuri_none-widget-close-button>&raquo;</a><div class=articleBoxCrossuri_news-widget-logo></div><div class=articleBoxCrossuri_wrapper><div class=articleBoxCrossuri_boxDreaptaJos><div class=articleBoxCrossuri_stireContinut><a id=box_protv href="https://goo.gl/UbtKvX" target=_blank class=articleBoxCrossuri_imagineStiri><img class=articleBoxCrossuri_pozaStire src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/02/09/vlcsnap-2017-02-09-10h45m45s212.png"/><img class=articleBoxCrossuri_overlayPozaStire src="http://assets.protv.ro/assets/_layout/boxStiri/overlay-poza-boxDr-jos.png"/></a><a id=box_protv href="https://goo.gl/UbtKvX" target=_blank class=articleBoxCrossuri_titluStire> ULTIMA ORA. Anuntul facut de Florin Iordache </a></div><div class=clearAll></div></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){var a=jQuery(window).width()-50;600<a?jQuery(window).scroll(function(){600<=jQuery(document).scrollTop()&&!jQuery(".articleBoxCrossuri_news-widget").hasClass("expanded")&&jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(this).addClass("expanded")})}):(jQuery(".articleBoxCrossuri_news-widget").width(a),jQuery(".articleBoxCrossuri_wrapper").width(a),jQuery(".articleBoxCrossuri_none-widget-close-button").hide());
jQuery("a.articleBoxCrossuri_none-widget-close-button").click(function(){jQuery(this).fadeOut();jQuery(".articleBoxCrossuri_news-widget").animate({right:"-252"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").addClass("inactive")})});jQuery(".articleBoxCrossuri_news-widget-logo").click(function(a){if(jQuery(this).hasClass("inactive")){a.preventDefault();jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").removeClass("inactive");
jQuery("a.articleBoxCrossuri_none-widget-close-button").fadeIn()})}})});</script><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="http://static.ele.ro/all/spring.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script></body></html>