<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><meta charset=utf-8><title>ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare - Ele.ro</title><meta name=description content="clubul bamboo a ars din temelii la 11 ani dupa ce locatia de fite a fost arsa din temelii. desi s-au investit 5 milioane..."><meta name=keywords content=""><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://static.ele.ro/www/styles.css" media=all /><link rel=publisher href="https://plus.google.com/+elero"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490"><link rel=alternate media=handheld href="http://m.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490"><meta property="og:title" content="ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490"><meta property="og:image" content="http://img.ele.ro/www/articole/640x0/4/43514934.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Clubul Bamboo a ars din temelii la 11 ani dup&#259; ce loca&#539;ia de fi&#539;e a fost ars&#259; din temelii. De&#537;i s-au investit 5 milioane de euro &#238;n refacerea &#238;ntregului club, patronii nu au avut asigurare de incendiu. Victimele din seara de s&#226;mb&#259;t&#259;,&#160; 21"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare"><meta itemprop=description content="Clubul Bamboo a ars din temelii la 11 ani dup&#259; ce loca&#539;ia de fi&#539;e a fost ars&#259; din temelii. De&#537;i s-au investit 5 milioane de euro &#238;n refacerea &#238;ntregului club, patronii nu au avut asigurare de incendiu. Victimele din seara de s&#226;mb&#259;t&#259;,&#160; 21"><meta itemprop=image content="http://img.ele.ro/www/articole/640x0/4/43514934.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare"><meta name="twitter:description" content="Clubul Bamboo a ars din temelii la 11 ani dup&#259; ce loca&#539;ia de fi&#539;e a fost ars&#259; din temelii. De&#537;i s-au investit 5 milioane de euro &#238;n refacerea &#238;ntregului club, patronii nu au avut asigurare de incendiu. Victimele din seara de s&#226;mb&#259;t&#259;,&#160; 21"><meta name="twitter:image" content="http://img.ele.ro/www/articole/640x0/4/43514934.jpg"><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><script src="http://static.ele.ro/all/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var br_sitecode="elero",br_sitepath="revista",springq=springq||[];springq.push({s:br_sitecode,cp:br_sitepath,url:document.location.href});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><div class=zc_bara_sus id=zc_ele_descopera_bara_sus><div class=z_bara_sus id=z_ele_descopera_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"bara_sus",size:"0x0"}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_descopera_top><div class=z_top id=z_ele_descopera_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_top={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"top",size:"0x0"}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="http://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="http://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490" itemprop=item><span itemprop=name>ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_descopera_top_branding><div class=z_top_branding id=z_ele_descopera_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"top_branding",size:"0x0"}}})();</script><main><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490"/><h1 class="title news_title"><span itemprop=name class=span_news_title> ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare </span></h1><meta itemprop=headline content="Clubul Bamboo a ars din temelii la 11 ani dup&#259; ce loca&#539;ia de fi&#539;e a fost ars&#259; din temel..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-01-21 13:09:01 </span></div><div class=clear></div><meta itemprop=dateModified content="2017-01-21 13:09:01"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img.ele.ro/www/articole/640x0/4/43514934.jpg" width=640 alt="ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare" class=poza_detaliu_articol alt="ISTORIA SE REPETA ca si in cazul COLECTIV? Ce spun victimele incendiului din Bamboo. Declaratii uluitoare"><meta itemprop=url content="http://img.ele.ro/www/articole/640x0/4/43514934.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class="adsbygoogle adsense_336x280" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Clubul Bamboo a ars din temelii la 11 ani dup&#259; ce loca&#539;ia de fi&#539;e a fost ars&#259; din temelii. De&#537;i s-au investit 5 milioane de euro &#238;n refacerea &#238;ntregului club, patronii nu au avut asigurare de incendiu.</strong><br><div class=zc_contextualvideoad id=zc_ele_descopera_contextualvideoad><div class=z_contextualvideoad id=z_ele_descopera_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"contextualvideoad",size:"0x0"}}})();</script>Victimele din seara de s&#226;mb&#259;t&#259;,&#160; 21 ianuarie, au f&#259;cut m&#259;rturii pe marginea subiectului.&#160;<br><br>Tinerii prezen&#539;i &#238;n clubul Bamboo &#238;n momentul incendiului sunt sub &#537;oc, &#238;nc&#259; nu-&#537;i revin dup&#259; cele &#238;nt&#226;mplate. Incendiul a cuprins tot clubul, iar cei afla&#539;i &#238;n interior au &#238;ncercat s&#259; ias&#259; c&#226;t mai repede din fl&#259;c&#259;ri. 41 de persoane au fost r&#259;nite &#238;n tragedia din Bamboo. Victimele au dat primele declara&#539;ii despre momentul &#238;n care a izbucnit incediul "Eram aproape de ie&#351;ire. Era un bar mare spre ie&#351;ire. Din acea &#238;nc&#259;pere unde eram, am v&#259;zut fumul. S-au luat extinctoare &#351;i au &#238;ncercat s&#259; sting&#259; focul. Nu au reu&#351;it. Au fost artificii &#238;n club, dar nu au leg&#259;tur&#259; cu incendiul. Sigur v&#259; spun asta.", a m&#259;rturisit t&#226;n&#259;rul.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class="adsbygoogle adsense_640x90" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fistoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490&media=http%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43514934.jpg&description=ISTORIA+SE+REPETA+ca+si+in+cazul+COLECTIV%3F+Ce+spun+victimele+incendiului+din+Bamboo.+Declaratii+uluitoare" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-share-button data-href="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490" data-width=140 data-layout=box_count data-mobile-iframe=false data-action=share data-show-faces=false data-size=small></div></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/social/stiri-social/istoria-se-repeta-ca-si-in-cazul-colectiv-ce-spun-victimele-incendiului-din-bamboo-declaratii-uluitoare-55490"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"> &nbsp; </div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="http://www.ele.ro/social/stiri-social/atentie-imagini-care-te-pot-afecta-emotional-momentul-care-in-care-s-a-declansat-iadul-din-club--55491" class=box_prev title="Atentie, imagini care te pot afecta emotional! Momentul care in care s-a declansat iadul din club!"><div class=box_prev_title><b class=prev_title> Atentie, imagini care te pot afecta emotional! Momentul care in care s-a declansat iadul din club! </b></div><img src="http://img.ele.ro/www/articole/120x90/4/43514930.jpg" width=120 height=90 alt="Atentie, imagini care te pot afecta emotional! Momentul care in care s-a declansat iadul din club!"></a></div><div class=news_next_box><a href="http://www.ele.ro/social/stiri-social/de-ce-nu-trebuie-sa-mai-faci-semnul-pacii-in-poze-55469" class=box_next title="De ce NU trebuie sa mai faci semnul pacii in poze"><img src="http://img.ele.ro/www/articole/120x90/4/43514957.jpg" width=120 height=90 alt="De ce NU trebuie sa mai faci semnul pacii in poze"><div class=box_next_title><b class=next_title> De ce NU trebuie sa mai faci semnul pacii in poze </b></div></a></div><div class=clear></div></div><ins class="adsbygoogle adsense_640x200" data-ad-client=ca-pub-6967925853071036 data-ad-slot=5079575847 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/monden/stiri-monden/bianca-dragusanu-a-ales-mobila-pentru-camera-fetitei-uite-cum-arata--53762";this.page.identifier="news_55490"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div class="border mgb15 pd5"><h2 class="mgb5 mgt5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516970.jpg" width=240 height=180 alt="Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/societate/iti-vor-da-lacrimile-imaginile-cu-un-tata-care-isi-abandoneaza-fata-pe-un-camp-au-facut-inconjurul-lumii-53898" title="Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii" class=news_line_title> Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii </a><div class="news_line_shortbody mgt5"> Un clip video de 4 minute, care prezinta o poveste extrem de emotionanta in care un barbat isi abandonase fetita pe care nu demult o adoptase de la un centru de plasament, a facut inconjul internetului, starning vii controverse.Este vorba despre un videoclip care poarta denumirea "Darul". Practic, </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43515279.jpg" width=240 height=180 alt=""Mami, de ce imi fuge vena?" Strigatul unei mame iti sfasie inima. Ajuta-l si tu pe Alex" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/mami-de-ce-imi-fuge-vena-strigatul-unei-mame-iti-sfasie-inima-ajuta-l-si-tu-pe-alex--55234" title=""Mami, de ce imi fuge vena?" Strigatul unei mame iti sfasie inima. Ajuta-l si tu pe Alex" class=news_line_title> "Mami, de ce imi fuge vena?" Strigatul unei mame iti sfasie inima. Ajuta-l si tu pe Alex </a><div class="news_line_shortbody mgt5"> &#8222;Scrisoare c&#259;tre Univers&#8221; este povestea unei mame despre fiul ei, Alex, un copil vesel, dar lovit dur de via&#539;&#259;. Are cancer la doar 6 ani. Rom&#226;nia, acest copil are nevoie de tine . Ascult&#259; aici scrisoarea pe care am primit-o de la Ana Maria &#537;i dac&#259; </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43517837.jpg" width=240 height=180 alt="Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata!" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/ofera-180-de-milioane-de-dolari-celui-care-o-ia-de-sotie-pe-fiica-sa-uimitor-cum-arata--53227" title="Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata!" class=news_line_title> Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata! </a><div class="news_line_shortbody mgt5"> Miliardarul chinez Cecil Chao este dispus sa plateasca 180 de milioane de dolari oricarui barbat care va reusi sa o cucereasca pe fiica sa, anunta lifebuzz.com. Insa oferta nu este nici pe departe atat de simpla precum pare, intrucat tanara in varsta de 34 de ani este... lesbiana. Cecil Chao a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516919.jpg" width=240 height=180 alt="Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/societate/sotul-a-murit-chiar-inainte-de-sedinta-foto-toti-au-plans-cand-au-vazut-ce-a-facut-vaduva-53941" title="Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva" class=news_line_title> Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva </a><div class="news_line_shortbody mgt5"> Viata ofera uneori surprize dureroase celor care se considerau fericiti si impliniti. Este cazul unui cuplu din SUA. Cu doua luni inainte ca sotia sa nasca cel de-al doilea copil, au planificat o sedinta foto in care sa apara toti trei: tata, mama insarcinata si baietelul de 4 ani. Barbatul a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516466.jpg" width=240 height=180 alt="Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/imagini-socante-ce-ii-facea-asistenta-acestui-bebelus-de-doar-4-zile-54293" title="Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile" class=news_line_title> Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile </a><div class="news_line_shortbody mgt5"> O asistenta a fost filmata in timp ce batea si musca un bebelus care avea doar 4 zile de la nastere. Scena incredibila a fost surprinsa de camerele de supraveghere de la un spital din Bulgaria. Deranjata de faptul ca nu se oprea din plans, Emiliya Kovacheva, o asistenta medicala din Bulgaria, a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516822.jpg" width=240 height=180 alt="Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut!" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/aceasta-femeie-a-slabit-90-de-kilograme-iar-acum-frange-inimile-barbatilor-este-de-nerecunoscut--54017" title="Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut!" class=news_line_title> Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut! </a><div class="news_line_shortbody mgt5"> O tanara din Regatul Unit a decis sa slabeasca drastic dupa ce s-a casatorit. Din dorinta de a fi cat mai atragatoare pentru sotul ei, tanara a reusit sa dea jos nu mai putin de 90 de kilograme/&#160; Jill Whitham , 36 de ani, din Marea Britanie, ajunsese sa cantareasca 152 de kilograme in 2012, </div><div class=clear></div></div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1484992835467_thumb.jpg" width=204 height=140 alt="Nouă lucruri pe care orice femeie le merită într-o relație"><div class=clear></div><a href="http://www.divahair.ro/cuplu/noua-lucruri-pe-care-orice-femeie-le-merita-intr-o-relatie?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Nouă lucruri pe care orice femeie le merită într-o relație... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1484992802554_thumb.jpg" width=204 height=140 alt="Nu toate aniversarile au un final fericit"><div class=clear></div><a href="http://www.220.ro/familie/Nu-Toate-Aniversarile-Au-Un-Final-Fericit/guKtvigYFd/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Nu toate aniversarile au un final fericit </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1484992848774_thumb.jpg" width=204 height=140 alt="Prepară o loțiune naturală din pătrunjel pentru a îndepărta petele și pistruii de pe față"><div class=clear></div><a href="http://www.studentie.ro/campus/prepara_o_lotiune_naturala_din_patrunjel_pentru_a_indeparta_pete/c-236-a-226293?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Prepară o loțiune naturală din pătrunjel pentru a îndepărt... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1484935283220_thumb.jpg" width=204 height=140 alt="Cum sa iti cureti periile de machiaj"><div class=clear></div><a href="http://yve.ro/articole-frumusete/machiaj/cum-sa-iti-cureti-periile-de-machiaj/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum sa iti cureti periile de machiaj </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1484992835165_thumb.jpeg" width=204 height=140 alt="Ești lumina ochilor pentru aceste zodii"><div class=clear></div><a href="http://www.divahair.ro/timp_liber/esti-lumina-ochilor-pentru-aceste-zodii?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ești lumina ochilor pentru aceste zodii </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/bebee_1484992824293_thumb.jpg" width=204 height=140 alt="Saptamana 35"><div class=clear></div><a href="http://bebee.ro/saptamana-35/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Saptamana 35 </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> bebee.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1484992849061_thumb.jpg" width=204 height=140 alt="Greșelile pe care multe femei le fac și care îmbătrânesc rapid tenul. Din cauza asta aveți riduri!"><div class=clear></div><a href="http://www.studentie.ro/campus/greselile_pe_care_multe_femei_le_fac_si_care_imbatranesc_rapid_te/c-236-a-226289?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Greșelile pe care multe femei le fac și care îmbătrânesc r... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1484992802458_thumb.jpg" width=204 height=140 alt="A spart gheata si a aprins un chibrit. Motivul?"><div class=clear></div><a href="http://www.220.ro/documentare/A-Spart-Gheata-Si-A-Aprins-Un-Chibrit-Motivul/SF12I6OpSU/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> A spart gheata si a aprins un chibrit. Motivul? </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1484992827971_thumb.jpg" width=204 height=140 alt="Tot ce trebuie sa stii despre antioxidanti"><div class=clear></div><a href="http://www.copilul.ro/pentru-mama/sanatate/Tot-ce-trebuie-sa-stii-despre-antioxidanti-a18221.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Tot ce trebuie sa stii despre antioxidanti </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1484992833297_thumb.png" width=204 height=140 alt="Cele mai bune diete ale anului 2017"><div class=clear></div><a href="http://diete-sanatoase.ro/diete-de-slabit/cele-mai-bune-diete-ale-anului-2017?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cele mai bune diete ale anului 2017 </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1484992847193_thumb.jpg" width=204 height=140 alt="Cum iti influenteaza grupa de sange sanatatea"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Diverse/cum-iti-influenteaza-grupa-de-sange-sanatatea_15867?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum iti influenteaza grupa de sange sanatatea </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/click_1484992825024_thumb.jpg" width=204 height=140 alt="Poftiţi în vila de 3,5 milioane de dolari a Monicăi Gabor!"><div class=clear></div><a href="http://www.click.ro/vedete/romanesti/poftiti-vila-de-35-milioane-de-dolari-monicai-gabor?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Poftiţi în vila de 3,5 milioane de dolari a Monicăi Gabor!... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> click.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1484992846984_thumb.jpg" width=204 height=140 alt="Dependenta de gadgeturi - cat de periculoasa este pentru sanatate"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/dependenta-de-gadgeturi-cat-de-periculoasa-este-pentru-sanatate_15625?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dependenta de gadgeturi - cat de periculoasa este pentru s... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1484892061642_thumb.jpg" width=204 height=140 alt="Vezi la ce boli esti predispus in functie de zodie"><div class=clear></div><a href="http://yve.ro/horoscop/horoscop-sanatate/vezi-la-ce-boli-esti-predispus-in-functie-de-zodie/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Vezi la ce boli esti predispus in functie de zodie </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1484992827661_thumb.jpg" width=204 height=140 alt="Vrei sa scapi de celulita? Iata ce alimente ar trebui sa incluzi in dieta!"><div class=clear></div><a href="http://www.copilul.ro/pentru-mama/frumusete/Vrei-sa-scapi-de-celulita-Iata-ce-alimente-ar-trebui-sa-incluzi-in-dieta-a18279.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Vrei sa scapi de celulita? Iata ce alimente ar trebui sa i... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/ziare_1484992856391_thumb.jpg" width=204 height=140 alt="9 morti de gripa in Romania Medic de la Matei Bals: Spun de ani de zile ca gripa este letala!"><div class=clear></div><a href="https://goo.gl/mxryFb?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 9 morti de gripa in Romania Medic de la Matei Bals: Spun d... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> ziare.com </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/rtv_1484992845201_thumb.jpg" width=204 height=140 alt="PRIMA STIRE TRISTA DIN 2017! Un actor drag românilor s-a stins din viaţă. Dumnezeu să-l odihnească!"><div class=clear></div><a href="http://www.romaniatv.net/william-christopher-actorul-care-il-juca-pe-parintele-mulcahy-in-serialul-mash-a-murit_333380.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> PRIMA STIRE TRISTA DIN 2017! Un actor drag românilor s-a s... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> romaniatv.net </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/eva_1484992837198_thumb.jpg" width=204 height=140 alt="Cele mai importante tendinţe în frumuseţe pentru 2017"><div class=clear></div><a href="http://www.eva.ro/frumusete/cosmetica/cele-mai-importante-tendinte-in-frumusete-pentru-2017-articol-143021.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cele mai importante tendinţe în frumuseţe pentru 2017 </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> eva.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/evz_1484992839303_thumb.jpg" width=204 height=140 alt="Anunțuri olx care au stârnit LACRIMI DE RÂS. Imaginile care demonstrează INVENTIVITATEA și PROSTIA românilor | GALERIE FOTO"><div class=clear></div><a href="http://www.evz.ro/anunturi-olx-care-au-starnit-lacrimi-de-ras-imaginile-care.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Anunțuri olx care au stârnit LACRIMI DE RÂS. Imaginile car... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> evz.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1484992833155_thumb.jpg" width=204 height=140 alt="Administrarea de vitamina C tratează cancerul"><div class=clear></div><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/administrarea-de-vitamina-c-trateaza-cancerul?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Administrarea de vitamina C tratează cancerul </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1484992801803_thumb.jpg" width=204 height=140 alt="Nokia 3310 si-a gasit nasul"><div class=clear></div><a href="http://www.220.ro/documentare/Nokia-3310-Si-A-Gasit-Nasul/d5WO0ma4a9/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Nokia 3310 si-a gasit nasul </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/acasa_1484992804349_thumb.jpg" width=204 height=140 alt="3 masti faciale cu miere, benefice pentru orice tip de ten"><div class=clear></div><a href="http://stil.acasa.ro/machiaj-cosmetica-61/3-masti-faciale-cu-miere-benefice-pentru-orice-tip-de-ten-211802.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 3 masti faciale cu miere, benefice pentru orice tip de ten... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> acasa.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1484877646361_thumb.jpg" width=204 height=140 alt="Top 5 cele mai sexy zodii"><div class=clear></div><a href="http://yve.ro/horoscop/compatibilitate-zodii/top-5-cele-mai-sexy-zodii/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Top 5 cele mai sexy zodii </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1484992846782_thumb.jpg" width=204 height=140 alt="Cum sa calculati aportul zilnic de carbohidrati"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Alimentatia-sanatoasa/cum-sa-calculati-aportul-zilnic-de-carbohidrati_12929?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum sa calculati aportul zilnic de carbohidrati </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name":"Ele.ro",
    "url": "http://www.ele.ro/",
    "potentialAction": {
	"@type": "SearchAction",
	"target": "http://cauta.ele.ro/index.html?q={search_term_string}",
	"query-input": "required name=search_term_string"
    }
}
</script><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class=zc_rectangle id=zc_ele_descopera_rectangle><div class=z_rectangle id=z_ele_descopera_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle",size:"0x0"}}})();</script><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/stiri-social/" title="Stiri Social"> Stiri Social </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=clear></div></div></div><ins class="adsbygoogle adsense_300x250" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Salate_--d4/Salata-de-pui-Southwestern_--r55.html" title="Gastronomie Ele.ro - Salata de pui Southwestern" class=gastronomie_right_item><img src="http://img.ele.ro/gastronomie/retete/big/r_55.jpg" border=0 alt="Salata de pui Southwestern" width=298><span class=gastronomie_right_title> Salata de pui Southwestern </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://img.ele.ro/horoscop/articole/a_13633_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Le cad barbatii la picioare. 3 zodii de femei seducatoare"><a href="http://horoscop.ele.ro/le-cad-barbatii-la-picioare-3-zodii-de-femei-seducatoare_--a13633.html" title="Le cad barbatii la picioare. 3 zodii de femei seducatoare" class=horoscop_right_articol_title> Le cad barbatii la picioare. 3 zodii de femei seducatoare </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred69520.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred69521.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred69522.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred69523.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred69524.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred69525.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred69526.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred69527.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred69528.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred69529.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred69530.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred69531.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class="border shadow" style="margin:0px 0px 15px 0px;"><div class=box_right_caption style="display:block; clear:both; border-bottom:1px solid #ccc; padding:8px 10px 3px 10px; font-size:18px; color:#000; font-family:Arial;"> Cele mai citite... 14 zile </div><div id=top-ciudate style="padding:5px;"><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/societate/binele-facut-ti-se-intoarce-inzecit-ce-a-patit-o-chelnerita-intrece-orice-imaginatie-55383" title="Binele facut ti se intoarce inzecit. Ce a patit o chelnerita intrece orice imaginatie" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515073.jpg" height=90 width=120 alt="Binele facut ti se intoarce inzecit. Ce a patit o chelnerita intrece orice imaginatie" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/societate/binele-facut-ti-se-intoarce-inzecit-ce-a-patit-o-chelnerita-intrece-orice-imaginatie-55383" title="Binele facut ti se intoarce inzecit. Ce a patit o chelnerita intrece orice imaginatie" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Binele facut ti se intoarce inzecit. Ce a patit o chelnerita intrece orice imaginatie </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/vesti-extraordinare-cresc-indemnizatiile-de-la-1-februarie-iata-cati-bani-iau-mamele--55380" title="Vesti extraordinare: Cresc indemnizatiile de la 1 februarie. Iata cati bani iau mamele" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515076.jpg" height=90 width=120 alt="Vesti extraordinare: Cresc indemnizatiile de la 1 februarie. Iata cati bani iau mamele" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/vesti-extraordinare-cresc-indemnizatiile-de-la-1-februarie-iata-cati-bani-iau-mamele--55380" title="Vesti extraordinare: Cresc indemnizatiile de la 1 februarie. Iata cati bani iau mamele" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Vesti extraordinare: Cresc indemnizatiile de la 1 februarie. Iata cati bani iau mamele </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/tanara-aceasta-mai-are-doar-o-saptamana-de-trait-mesajul-sau-este-sfasietor-55460" title="Tanara aceasta mai are doar o saptamana de trait. Mesajul sau este sfasietor" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43514969.jpg" height=90 width=120 alt="Tanara aceasta mai are doar o saptamana de trait. Mesajul sau este sfasietor" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/tanara-aceasta-mai-are-doar-o-saptamana-de-trait-mesajul-sau-este-sfasietor-55460" title="Tanara aceasta mai are doar o saptamana de trait. Mesajul sau este sfasietor" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Tanara aceasta mai are doar o saptamana de trait. Mesajul sau este sfasietor </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/dulce-razbunare-modul-inedit-in-care-si-a-facut-dreptate-o-tanara-inselata-de-sot-55386" title="Dulce razbunare. Modul inedit in care si-a facut dreptate o tanara inselata de sot" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515070.jpg" height=90 width=120 alt="Dulce razbunare. Modul inedit in care si-a facut dreptate o tanara inselata de sot" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/dulce-razbunare-modul-inedit-in-care-si-a-facut-dreptate-o-tanara-inselata-de-sot-55386" title="Dulce razbunare. Modul inedit in care si-a facut dreptate o tanara inselata de sot" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Dulce razbunare. Modul inedit in care si-a facut dreptate o tanara inselata de sot </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/revin-ninsorile-anuntul-facut-de-gabriela-firea-despre-inceperea-scolii--55430" title="Revin ninsorile. Anuntul facut de Gabriela Firea despre inceperea scolii" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515010.jpg" height=90 width=120 alt="Revin ninsorile. Anuntul facut de Gabriela Firea despre inceperea scolii" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/revin-ninsorile-anuntul-facut-de-gabriela-firea-despre-inceperea-scolii--55430" title="Revin ninsorile. Anuntul facut de Gabriela Firea despre inceperea scolii" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Revin ninsorile. Anuntul facut de Gabriela Firea despre inceperea scolii </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/8-magazine-online-de-unde-sa-nu-comanzi-niciodata-55463" title="8 magazine online de unde sa nu comanzi niciodata" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43514966.jpg" height=90 width=120 alt="8 magazine online de unde sa nu comanzi niciodata" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/8-magazine-online-de-unde-sa-nu-comanzi-niciodata-55463" title="8 magazine online de unde sa nu comanzi niciodata" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> 8 magazine online de unde sa nu comanzi niciodata </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/gabriela-firea-anunt-de-ultima-ora-scolile-ar-putea-ramane-inchise-si-miercuri--55379" title="Gabriela Firea, anunt de ultima ora: Scolile ar putea ramane inchise si miercuri" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515077.jpg" height=90 width=120 alt="Gabriela Firea, anunt de ultima ora: Scolile ar putea ramane inchise si miercuri" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/gabriela-firea-anunt-de-ultima-ora-scolile-ar-putea-ramane-inchise-si-miercuri--55379" title="Gabriela Firea, anunt de ultima ora: Scolile ar putea ramane inchise si miercuri" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Gabriela Firea, anunt de ultima ora: Scolile ar putea ramane inchise si miercuri </a><div class=clear></div></div><div class=clear></div></div></div><div class=clear></div></div><div class=clear></div><div class=zc_rectangle_ele id=zc_ele_descopera_rectangle_ele><div class=z_rectangle_ele id=z_ele_descopera_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle_ele",size:"0x0"}}})();</script><div class="box_right_column border shadow"><div class=right_felicitari_head> Felicitari </div><div class=clear></div><div class=right_felicitari_content><a href="http://felicitari.ele.ro/Incurajare/Nascut-din-nou_--i710.html" title="Felicitari Ele.ro - Nascut din nou" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_710.jpg" border=0 alt="Nascut din nou" width=125 height=100 /></a><a href="http://felicitari.ele.ro/La-multi-ani/Trandafiri_--i1480.html" title="Felicitari Ele.ro - Trandafiri" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_1480.jpg" border=0 alt=Trandafiri width=125 height=100 /></a><a href="http://felicitari.ele.ro/Concediu/In-concediu_--i1254.html" title="Felicitari Ele.ro - In concediu" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_1254.jpg" border=0 alt="In concediu" width=125 height=100 /></a><a href="http://felicitari.ele.ro/Pupici/Te-sarut_--i1127.html" title="Felicitari Ele.ro - Te sarut" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_1127.jpg" border=0 alt="Te sarut" width=125 height=100 /></a><div class=clear></div><a href="http://felicitari.ele.ro" title="Felicitari online" class=more_sec>viziteaza sectiunea Felicitari &raquo;</a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_blog_head> Blog </div><div class=clear></div><div class=box_blog_content><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3505.jpg" height=100 alt="Sangerarea gingivala"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Sangerarea-gingivala_--pa3505.html" class=box_blog_title_link>Sangerarea gingivala</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3504.jpg" height=100 alt="Efecte nocive are fumatul asupra sanatatii dentare"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Efecte-nocive-are-fumatul-asupra-sanatatii-dentare_--pa3504.html" class=box_blog_title_link>Efecte nocive are fumatul asupra sanatatii dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3503.jpg" height=100 alt="Tratamentul stomatologic in timpul sarcinii"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Tratamentul-stomatologic-in-timpul-sarcinii_--pa3503.html" class=box_blog_title_link>Tratamentul stomatologic in timpul sarcinii</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3502.jpg" height=100 alt="Am o respiratie urat mirositoare. Ce pot face?"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Am-o-respiratie-urat-mirositoare-Ce-pot-face-_--pa3502.html" class=box_blog_title_link>Am o respiratie urat mirositoare. Ce pot face?</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3501.jpg" height=100 alt="Avantajele atei dentare!"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Avantajele-atei-dentare-_--pa3501.html" class=box_blog_title_link>Avantajele atei dentare!</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><a href="http://blog.ele.ro" class=box_blog_more>viziteaza sectiunea Blog</a><div class=clear></div></div><ins class="adsbygoogle adsense_300x250" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=box_right_column><div class="amtestat_right box_shadow"><div class=amtestat_right_header><a href="http://amtestat.ele.ro" title="Vezi care sunt noutatile in materie de cosmetice!" class=amtestat_right_title>AmTestat Ele.ro</a></div><div class=clear></div><div class=amtestat_right_content><div class=amtestat_right_item_img><img src="http://img.ele.ro/amtestat/produse/385_thumb.jpg" border=0 alt="Apivita ser radiant cu vitamina C si afine" width=300></div><a href="http://amtestat.ele.ro/Ingrijirea-fetei/Demachiante-si-lotiuni-tonice/Apivita-ser-radiant-cu-vitamina-C-si-afine_--p385.html" title="Apivita ser radiant cu vitamina C si afine"><span class=amtestat_right_item_pret> Apivita ser radiant cu vitamina C si afine </span></a></div><div class=clear></div></div><div class=clear></div></div><div class=zc_rectangle_down id=zc_ele_descopera_rectangle_down><div class=z_rectangle_down id=z_ele_descopera_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle_down",size:"0x0"}}})();</script><div class="box_tv shadow border" style="margin-bottom:15px;"><h1 style="font:22px/26px sans-serif; color:#000;margin:0px 0px 5px 0px; border-bottom:1px solid #ccc; padding:3px 5px;">Program TV</h1><div class=box_tv_content><div class=box_tv_item><a href="http://programtv.ele.ro/Desene-animate/Minimax.html" class=box_tv_item_logo title="Minimax - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/minimax.jpg" border=0 alt=Minimax /></a><span class=box_tv_item_ora>19:00</span><a href="http://programtv.ele.ro/Desene-animate/Minimax/Un-robot-lasat-pe-dinafara_--e9518154.html" title="Un robot lasat pe dinafara - Minimax - ProgramTV Ele.ro" class=box_tv_item_ems> Un robot lasat pe dinafara </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/duck-tv.jpg" border=0 alt="Duck TV"/></a><span class=box_tv_item_ora>14:29</span><a href="http://programtv.ele.ro/Desene-animate/Duck-TV/Finn-si-Fianna_--e9530732.html" title="Finn si Fianna - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Finn si Fianna </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Straine/BBC-World-News.html" class=box_tv_item_logo title="BBC World News - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/bbc-world-news.jpg" border=0 alt="BBC World News"/></a><span class=box_tv_item_ora>23:30</span><a href="http://programtv.ele.ro/Straine/BBC-World-News/Dateline-London-r-_--e9523229.html" title="Dateline London (r) - BBC World News - ProgramTV Ele.ro" class=box_tv_item_ems> Dateline London (r) </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Documentare/DaVinci-Learning.html" class=box_tv_item_logo title="DaVinci Learning - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/davinci-learning.jpg" border=0 alt="DaVinci Learning"/></a><span class=box_tv_item_ora>14:30</span><a href="http://programtv.ele.ro/Documentare/DaVinci-Learning/Degete-dibace_--e9529793.html" title="Degete dibace - DaVinci Learning - ProgramTV Ele.ro" class=box_tv_item_ems> Degete dibace </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Filme/FilmBox-Family.html" class=box_tv_item_logo title="FilmBox Family - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/filmbox-family.jpg" border=0 alt="FilmBox Family"/></a><span class=box_tv_item_ora>16:30</span><a href="http://programtv.ele.ro/Filme/FilmBox-Family/Zafir_--e9534811.html" title="Zafir - FilmBox Family - ProgramTV Ele.ro" class=box_tv_item_ems> Zafir </a></div></div><div class=clear></div><div style="text-align:right; right:0px; bottom:0px; padding:3px 5px;"><a href="http://programtv.ele.ro" style="color:#D7004D; font-size:14px;font-family:verdana;text-decoration:none;"> viziteaza sectiunea ProgramTV &raquo; </a></div><div class=clear></div></div><div class="box_feed_oferte_box shadow mgb15"><a href="http://ofert.ele.ro/cutie-din-lemn-pentru-depozitare-chei-la-doar-89-ron-in-loc-de-178-ron/p?utm_source=ele.ro&utm_medium=site&utm_campaign=widget_box" target=_blank class=deal><div class=widget_oferte_box><div class=widget_oferte_box_header> Cutie depozitare chei </div><div class=clear></div><div class=widget_oferte_box_poza><span class=desc>Cutie ideala pentru depozitare chei. Cutia este realizata din lemn si are inscriptionata pe fata, imaginea Turnului Eiffel. Dimensiune:19 x 26 x 5.5cm Poate adaposti 6 chei.</span><img src="http://img.ele.ro/apps/widget_oferte/1437753.jpg" height=220 width=298 alt="Cutie depozitare chei"></div><div class=clear></div><div class=widget_oferte_box_footer><div class=widget_oferte_box_pret><span>89</span><br>RON </div><div class=widget_oferte_box_pret_old style="margin-left:10px !important;"> Pret initial<br><span class=strike> 178&nbsp;RON </span></div><div class=widget_oferte_box_pret_old style="margin:0px !important;"> Vandut<br><span> 1 </span></div><div class=widget_oferte_box_reducere style="padding:3px 5px !important;"> Reducere<br><span>50%</span></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div></a><div class=clear></div></div><ins class="adsbygoogle adsense_300x600" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><script id=trfc_trafic_script>t_rid="elero";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src=("http:"==document.location.protocol?"http://storage.":"https://secure.")+"trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a><a href="http://www.trafic.ro/">Web analytics</a></p></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_descopera_special><div class=z_special id=z_ele_descopera_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_special={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"special",size:"0x0"}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=articleBoxCrossuri_news-widget><a href="javascript:void(0);" class=articleBoxCrossuri_none-widget-close-button>&raquo;</a><div class=articleBoxCrossuri_news-widget-logo></div><div class=articleBoxCrossuri_wrapper><div class=articleBoxCrossuri_boxDreaptaJos><div class=articleBoxCrossuri_stireContinut><a id=box_protv href="http://stirileprotv.ro/stiri/international/presedintele-moldovei-s-a-filmat-in-timp-ce-se-scalda-la-copca-detaliul-de-pe-halatul-sau-care-a-devenit-viral.html" target=_blank class=articleBoxCrossuri_imagineStiri><img class=articleBoxCrossuri_pozaStire src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/01/20/dodon.jpg"/><img class=articleBoxCrossuri_overlayPozaStire src="http://assets.protv.ro/assets/_layout/boxStiri/overlay-poza-boxDr-jos.png"/></a><a id=box_protv href="http://stirileprotv.ro/stiri/international/presedintele-moldovei-s-a-filmat-in-timp-ce-se-scalda-la-copca-detaliul-de-pe-halatul-sau-care-a-devenit-viral.html" target=_blank class=articleBoxCrossuri_titluStire> Presedintele Moldovei s-a filmat in timp ce se scalda la copca. Detaliul de pe halat care a devenit viral </a></div><div class=clearAll></div></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){var a=jQuery(window).width()-50;600<a?jQuery(window).scroll(function(){600<=jQuery(document).scrollTop()&&!jQuery(".articleBoxCrossuri_news-widget").hasClass("expanded")&&jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(this).addClass("expanded")})}):(jQuery(".articleBoxCrossuri_news-widget").width(a),jQuery(".articleBoxCrossuri_wrapper").width(a),jQuery(".articleBoxCrossuri_none-widget-close-button").hide());
jQuery("a.articleBoxCrossuri_none-widget-close-button").click(function(){jQuery(this).fadeOut();jQuery(".articleBoxCrossuri_news-widget").animate({right:"-252"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").addClass("inactive")})});jQuery(".articleBoxCrossuri_news-widget-logo").click(function(a){if(jQuery(this).hasClass("inactive")){a.preventDefault();jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").removeClass("inactive");
jQuery("a.articleBoxCrossuri_none-widget-close-button").fadeIn()})}})});</script><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="http://static.ele.ro/all/spring.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script></body></html>