<!DOCTYPE html><html lang=ro><head itemscope itemtype="http://schema.org/WebSite"><meta charset=utf-8><title>Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun - Ele.ro</title><meta name=description content="ca la orice sarbatoare mare, si in jurul craciunului s-au conturat o serie de superstitii, unele dintre ele cu adevarat ..."><meta name=keywords content=""><meta name=name content="Ele.ro" itemprop=name><link rel=icon href="http://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="http://img.ele.ro/www/css/styles.css" media=all /><link rel=publisher href="https://plus.google.com/+elero"/><link rel=alternate media="only screen and (max-width: 640px)" href="http://m.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219"><link rel=alternate media=handheld href="http://m.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219"><meta property="og:title" content="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun"><meta property="og:type" content=article><meta property="og:url" content="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219"><meta property="og:image" content="http://img.ele.ro/www/articole/640x0/4/43515298.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Ca la orice sarbatoare mare, si in jurul Craciunului s-au conturat o serie de superstitii, unele dintre ele cu adevarat inedite. S-au perpetuat in timp, astfel ca multe persoane considera ca trebuie tinute pentru ca nimic rau sa nu se intample. Iata, potrivit adevarul.ro, care sunt cele mai"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun"><meta itemprop=description content="Ca la orice sarbatoare mare, si in jurul Craciunului s-au conturat o serie de superstitii, unele dintre ele cu adevarat inedite. S-au perpetuat in timp, astfel ca multe persoane considera ca trebuie tinute pentru ca nimic rau sa nu se intample. Iata, potrivit adevarul.ro, care sunt cele mai"><meta itemprop=image content="http://img.ele.ro/www/articole/640x0/4/43515298.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun"><meta name="twitter:description" content="Ca la orice sarbatoare mare, si in jurul Craciunului s-au conturat o serie de superstitii, unele dintre ele cu adevarat inedite. S-au perpetuat in timp, astfel ca multe persoane considera ca trebuie tinute pentru ca nimic rau sa nu se intample. Iata, potrivit adevarul.ro, care sunt cele mai"><meta name="twitter:image" content="http://img.ele.ro/www/articole/640x0/4/43515298.jpg"><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><script src="http://img.ele.ro/apps/js/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><script>var br_sitecode="elero",br_sitepath="revista",springq=springq||[];springq.push({s:br_sitecode,cp:br_sitepath,url:document.location.href});</script><div class=zc_bara_sus id=zc_ele_descopera_bara_sus><div class=z_bara_sus id=z_ele_descopera_bara_sus></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_bara_sus={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"bara_sus",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><header><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="http://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div class=zc_top id=zc_ele_descopera_top><div class=z_top id=z_ele_descopera_top></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_top={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"top",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="http://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="http://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="http://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="http://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="http://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="http://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="http://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="http://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="http://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="http://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="http://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="http://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="http://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="http://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="http://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><nav><div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" itemprop=item><span itemprop=name>Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun</span></a><meta itemprop=position content=5 /></div></div></nav><div class=zc_top_branding id=zc_ele_descopera_top_branding><div class=z_top_branding id=z_ele_descopera_top_branding></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_top_branding={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"top_branding",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><main><section><div class="border pd15 mgb15 shadow" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun </span></h1><meta itemprop=headline content="Ca la orice sarbatoare mare, si in jurul Craciunului s-au conturat o serie de superstitii, unele dintre ele..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2016-12-22 10:41:10 </span></div><div class=clear></div><meta itemprop=dateModified content="2016-12-22 10:41:10"></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="http://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="http://img.ele.ro/www/articole/640x0/4/43515298.jpg" width=640 alt="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun" class=poza_detaliu_articol alt="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun"><meta itemprop=url content="http://img.ele.ro/www/articole/640x0/4/43515298.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><ins class="adsbygoogle adsense_336x280" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Ca la orice sarbatoare mare, si in jurul Craciunului s-au conturat o serie de superstitii, unele dintre ele cu adevarat inedite. S-au perpetuat in timp, astfel ca multe persoane considera ca trebuie tinute pentru ca nimic rau sa nu se intample.</strong><br><div class=zc_contextualvideoad id=zc_ele_descopera_contextualvideoad><div class=z_contextualvideoad id=z_ele_descopera_contextualvideoad></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_contextualvideoad={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"contextualvideoad",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script>Iata, potrivit adevarul.ro, care sunt cele mai interesante traditii si superstitii de Craciun:<br><br>1. Mananca mere in Ajunul Craciunului si vei fi sanatos si norocos tot anul care vine.<br>2. Daca vrei sa ai noroc tot anul viitor trebuie sa maturi pragul casei in Ajunul Craciunului.<br>3. Tot in Ajun de Craciun nu se da nimic din casa si nici nu se imprumuta, pentru ca, astfel, se crede ca se da norocul afara.<br>4. O alta superstitie spune ca este obligatoriu sa daruiesti de Craciun, altfel nu vei avea parte de prosperitate.<br>5. Aduce ghinion sa porti pantofi noi de Craciun.<br>6. Un alt obicei de Craciun este painea asezata sub masa pentru noroc, iar sub fata de masa se pune pleava de grau, pentru belsug.<br>7. Tot legat de noroc, se spune ca prima persoana care intra in casa in seara de Ajun trebuie sa fie un barbat. Daca pragul casei este trecut de o femeie, se spune ca vei avea parte de ghinion.<br>8. Daca vrei sa te pazesti de farmece si rele, trebuie sa pui in cele patru colturi ale mesei usturoi si seminte de mac.<br>9. Tot in Ajunul Craciunului nu trebuie sa lasi pe nimeni sa-ti inchida usa, pentru ca iti poate alunga tot norocul din casa.<br>10. In dimineata de Craciun este bine sa pui in apa cu care te speli un obiect de argint si o nuca, pentru a avea parte de bani si sanatate.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><ins class="adsbygoogle adsense_640x90" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fsuperstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219&media=http%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F4%2F43515298.jpg&description=Superstitii+de+Craciun.+De+ce+trebuie+sa+pui+paine+sub+masa+si+sa+mananci+mere+in+Ajun" rel=nofollow><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-share-button data-href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" data-width=140 data-layout=box_count data-mobile-iframe=false data-action=share data-show-faces=false data-size=small></div></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" data-count=vertical data-dnt=true data-size=small rel=nofollow>Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219"></div></div><div class="news_socialbar_bottom_item left box_bottom_comment"> &nbsp; </div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="http://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="http://www.ele.ro/social/stiri-social/ele-ro-premiu-pentru-cel-mai-bun-partener-media-in-2016-la-cea-mai-mare-gala-a-atelierelor-ilbah-55226" class=box_prev title="Ele.ro, premiu pentru cel mai bun partener media in 2016 la cea mai mare Gala a Atelierelor Ilbah"><div class=box_prev_title><b class=prev_title> Ele.ro, premiu pentru cel mai bun partener media in 2016 la cea mai mare Gala a Atelierelor Ilbah </b></div><img src="http://img.ele.ro/www/articole/120x90/4/43515288.jpg" width=120 height=90 alt="Ele.ro, premiu pentru cel mai bun partener media in 2016 la cea mai mare Gala a Atelierelor Ilbah"></a></div><div class=news_next_box><a href="http://www.ele.ro/social/stiri-social/3-lucruri-pe-care-nu-trebuie-sa-le-postezi-pe-facebook-de-sarbatori-55206" class=box_next title="3 lucruri pe care nu trebuie sa le postezi pe Facebook de Sarbatori"><img src="http://img.ele.ro/www/articole/120x90/4/43515312.jpg" width=120 height=90 alt="3 lucruri pe care nu trebuie sa le postezi pe Facebook de Sarbatori"><div class=box_next_title><b class=next_title> 3 lucruri pe care nu trebuie sa le postezi pe Facebook de Sarbatori </b></div></a></div><div class=clear></div></div><ins class="adsbygoogle adsense_640x200" data-ad-client=ca-pub-6967925853071036 data-ad-slot=5079575847 data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div id=disqus_thread></div><script>var disqus_config=function(){this.page.url="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219";this.page.identifier="news_55219"};(function(){var a=document,b=a.createElement("script");b.src="//elero.disqus.com/embed.js";b.setAttribute("data-timestamp",+new Date);(a.head||a.body).appendChild(b)})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div class="border mgb15 pd5"><h2 class="mgb5 mgt5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516970.jpg" width=240 height=180 alt="Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/societate/iti-vor-da-lacrimile-imaginile-cu-un-tata-care-isi-abandoneaza-fata-pe-un-camp-au-facut-inconjurul-lumii-53898" title="Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii" class=news_line_title> Iti vor da lacrimile: Imaginile cu un tata care isi abandoneaza fata pe un camp au facut inconjurul lumii </a><div class="news_line_shortbody mgt5"> Un clip video de 4 minute, care prezinta o poveste extrem de emotionanta in care un barbat isi abandonase fetita pe care nu demult o adoptase de la un centru de plasament, a facut inconjul internetului, starning vii controverse.Este vorba despre un videoclip care poarta denumirea "Darul". Practic, </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43517837.jpg" width=240 height=180 alt="Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata!" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/ofera-180-de-milioane-de-dolari-celui-care-o-ia-de-sotie-pe-fiica-sa-uimitor-cum-arata--53227" title="Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata!" class=news_line_title> Ofera 180 de milioane de dolari celui care o ia de sotie pe fiica sa. Uimitor cum arata! </a><div class="news_line_shortbody mgt5"> Miliardarul chinez Cecil Chao este dispus sa plateasca 180 de milioane de dolari oricarui barbat care va reusi sa o cucereasca pe fiica sa, anunta lifebuzz.com. Insa oferta nu este nici pe departe atat de simpla precum pare, intrucat tanara in varsta de 34 de ani este... lesbiana. Cecil Chao a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516919.jpg" width=240 height=180 alt="Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/societate/sotul-a-murit-chiar-inainte-de-sedinta-foto-toti-au-plans-cand-au-vazut-ce-a-facut-vaduva-53941" title="Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva" class=news_line_title> Sotul a murit chiar inainte de sedinta foto. Toti au plans cand au vazut ce a facut vaduva </a><div class="news_line_shortbody mgt5"> Viata ofera uneori surprize dureroase celor care se considerau fericiti si impliniti. Este cazul unui cuplu din SUA. Cu doua luni inainte ca sotia sa nasca cel de-al doilea copil, au planificat o sedinta foto in care sa apara toti trei: tata, mama insarcinata si baietelul de 4 ani. Barbatul a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516466.jpg" width=240 height=180 alt="Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/imagini-socante-ce-ii-facea-asistenta-acestui-bebelus-de-doar-4-zile-54293" title="Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile" class=news_line_title> Imagini socante. Ce ii facea asistenta acestui bebelus de doar 4 zile </a><div class="news_line_shortbody mgt5"> O asistenta a fost filmata in timp ce batea si musca un bebelus care avea doar 4 zile de la nastere. Scena incredibila a fost surprinsa de camerele de supraveghere de la un spital din Bulgaria. Deranjata de faptul ca nu se oprea din plans, Emiliya Kovacheva, o asistenta medicala din Bulgaria, a </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43516822.jpg" width=240 height=180 alt="Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut!" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/aceasta-femeie-a-slabit-90-de-kilograme-iar-acum-frange-inimile-barbatilor-este-de-nerecunoscut--54017" title="Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut!" class=news_line_title> Aceasta femeie a slabit 90 de kilograme, iar acum frange inimile barbatilor. Este de nerecunoscut! </a><div class="news_line_shortbody mgt5"> O tanara din Regatul Unit a decis sa slabeasca drastic dupa ce s-a casatorit. Din dorinta de a fi cat mai atragatoare pentru sotul ei, tanara a reusit sa dea jos nu mai putin de 90 de kilograme/&#160; Jill Whitham , 36 de ani, din Marea Britanie, ajunsese sa cantareasca 152 de kilograme in 2012, </div><div class=clear></div></div><div class=news_line><img src="http://img.ele.ro/www/articole/240x180/4/43515824.jpg" width=240 height=180 alt="Cu 5 ani in urma cersea pe strazi. Acum conduce un imperiu. Poveste fabuloasa" class="left pd2 border mgr10"><a href="http://www.ele.ro/social/stiri-social/cu-5-ani-in-urma-cersea-pe-strazi-acum-conduce-un-imperiu-poveste-fabuloasa-54822" title="Cu 5 ani in urma cersea pe strazi. Acum conduce un imperiu. Poveste fabuloasa" class=news_line_title> Cu 5 ani in urma cersea pe strazi. Acum conduce un imperiu. Poveste fabuloasa </a><div class="news_line_shortbody mgt5"> Traia din mila altora, iar acum a ajuns milionar in dolari. Este povestea unui barbat de 46 de ani, care in trecut era un om al strazii, dependent de heroina, iar acum este proprietarul unei afaceri de succes. Khalil Rafiti are 46 de ani si este fondatorul companiei SunLife Organics, din Los </div><div class=clear></div></div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/evz_1482415233836_thumb.jpg" width=204 height=140 alt="Mai RĂU ca în Vaslui. Beţivii din Japonia s-au făcut de RÂS în întreaga lume. Ipostazele UMILITOARE în care au fost surprinşi au atins CULMEA PENIBILULUI | GALERIE FOTO"><div class=clear></div><a href="http://www.evz.ro/mai-rau-ca-in-vaslui-betivii-din-japonia-s-au-facut-de-ras-in-intreaga-lume-ipostazele-umilitoare-in-care-au-fost-surprinsi-au-atins-culmea-penibilului-galerie-foto.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Mai RĂU ca în Vaslui. Beţivii din Japonia s-au făcut de RÂ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> evz.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1482415242592_thumb.jpg" width=204 height=140 alt="Curatenia in camin. Reguli pentru o eficienta maxima"><div class=clear></div><a href="http://www.studentie.ro/campus/curatenia_in_camin_reguli_pentru_o_eficienta_maxima/c-236-a-226266?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Curatenia in camin. Reguli pentru o eficienta maxima </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1482415202429_thumb.jpg" width=204 height=140 alt="Cel mai bun cadou de Craciun pentru un barbat"><div class=clear></div><a href="http://www.220.ro/faze-tari/Cel-Mai-Bun-Cadou-De-Craciun-Pentru-Un-Barbat/KTLrpWNpM8/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cel mai bun cadou de Craciun pentru un barbat </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1482415241407_thumb.jpg" width=204 height=140 alt="Durerile de cap – ce le influenteaza si care sunt bolile pe care le semnaleaza"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Cefaleea-si-migrena/durerile-de-cap-a-ce-le-influenteaza-si-care-sunt-bolile-pe-care-le-semn_15672?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Durerile de cap – ce le influenteaza si care sunt bolile p... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1482415257580_thumb.jpeg" width=204 height=140 alt="S-a săturat să vadă tot felul de postări pe Facebook referitoate la noi cupluri care s-au logodit. Iată ce a ajuns să facă din această cauză"><div class=clear></div><a href="http://yve.ro/stiri-vedete/s-saturat-sa-vada-tot-felul-de-postari-pe-facebook-referitoate-la-noi-cupluri-care-s-au-logodit-iata-ce-ajuns-sa-faca-din-aceasta-cauza/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> S-a săturat să vadă tot felul de postări pe Facebook refer... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1482415247455_thumb.jpg" width=204 height=140 alt="Machiajul anilor ‘40"><div class=clear></div><a href="http://yve.ro/articole-frumusete/machiaj/machiajul-anilor-40/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Machiajul anilor ‘40 </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/acasa_1482415205109_thumb.jpg" width=204 height=140 alt="Activitati de gradinarit in luna ianuarie! Ce trebuie sa faci luna aceasta in gradina"><div class=clear></div><a href="http://gradina.acasa.ro/amenajarea-gradinii-117/activitati-de-gradinarit-in-luna-ianuarie-ce-trebuie-sa-faci-luna-aceasta-in-gradina-211413.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Activitati de gradinarit in luna ianuarie! Ce trebuie sa f... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> acasa.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/yve_1482415257809_thumb.jpg" width=204 height=140 alt="Sfaturi de frumusete pentru a arata mai tanara dupa 40 de ani"><div class=clear></div><a href="http://yve.ro/articole-frumusete/machiaj/sfaturi-de-frumusete-pentru-a-arata-mai-tanara-dupa-40-de-ani/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Sfaturi de frumusete pentru a arata mai tanara dupa 40 de ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> yve.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1482415228689_thumb.jpg" width=204 height=140 alt="Dieta fara gluten ajuta persoanele care sufera de boala celiaca"><div class=clear></div><a href="http://diete-sanatoase.ro/diete-sanatoase/dieta-fara-gluten?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Dieta fara gluten ajuta persoanele care sufera de boala ce... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1482415224744_thumb.jpg" width=204 height=140 alt="Ingrijirea pielii dupa epilare"><div class=clear></div><a href="http://www.copilul.ro/pentru-mama/frumusete/Ingrijirea-pielii-dupa-epilare-a14192.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ingrijirea pielii dupa epilare </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1482415203114_thumb.jpg" width=204 height=140 alt="Anul acesta Mos Craciun o sa intarzie. Motivul?"><div class=clear></div><a href="http://www.220.ro/farse/Anul-Acesta-Mos-Craciun-O-Sa-Intarzie-Motivul/EjFnDooLih/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Anul acesta Mos Craciun o sa intarzie. Motivul? </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/copilul_1482415225181_thumb.jpg" width=204 height=140 alt="Cum sa prepari cei mai buni ardei umpluti cu carne"><div class=clear></div><a href="http://www.copilul.ro/retete-culinare/mancaruri/Cum-sa-prepari-cei-mai-buni-ardei-umpluti-cu-carne-a18213.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cum sa prepari cei mai buni ardei umpluti cu carne </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> copilul.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1482415230029_thumb.jpg" width=204 height=140 alt="Prințesa iernii: femeia care va fi răsfățată de astre"><div class=clear></div><a href="http://www.divahair.ro/timp_liber/printesa-iernii-femeia-care-va-fi-rasfatata-de-astre?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Prințesa iernii: femeia care va fi răsfățată de astre </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/ziare_1482415259720_thumb.jpg" width=204 height=140 alt="Richard Marx s-a luptat in avion cu un pasager beat (Galerie foto)"><div class=clear></div><a href="https://goo.gl/MVbG6Y?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Richard Marx s-a luptat in avion cu un pasager beat (Galer... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> ziare.com </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/rtv_1482415239995_thumb.jpg" width=204 height=140 alt="LEGEA VACCINĂRII. AMENZI USTURĂTOARE pentru părinţii care refuză să îşi vaccineze copiii. La cât pot ajunge"><div class=clear></div><a href="http://www.romaniatv.net/sanctiuni-aspre-pentru-parinti-si-medici-in-scandalul-vaccinarii-obligatorii_328873.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> LEGEA VACCINĂRII. AMENZI USTURĂTOARE pentru părinţii care ... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> romaniatv.net </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1482415241831_thumb.jpg" width=204 height=140 alt="Cele mai bune moduri de a-ti ingriji pielea"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Frumusete-si-intretinere/cele-mai-bune-moduri-de-a-ti-ingriji-pielea_15834?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Cele mai bune moduri de a-ti ingriji pielea </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/dietesanatoase_1482415229329_thumb.jpg" width=204 height=140 alt="Alimente bogate in calciu"><div class=clear></div><a href="http://diete-sanatoase.ro/alimentatie-si-nutritie/alimente-bogate-in-calciu?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Alimente bogate in calciu </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> diete-sanatoase.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/click_1482415223255_thumb.jpg" width=204 height=140 alt="Ce fericit e fostul soţ al Lorei cu iubita! S-au sărutat pe plajă"><div class=clear></div><a href="http://www.click.ro/vedete/romanesti/ce-fericit-e-fostul-sot-al-lorei-cu-iubita-s-au-sarutat-pe-plaja?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Ce fericit e fostul soţ al Lorei cu iubita! S-au sărutat p... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> click.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/studentie_1482415245963_thumb.jpg" width=204 height=140 alt="Sfaturile pentru un somn liniştit al copilului"><div class=clear></div><a href="http://www.studentie.ro/campus/sfaturile_pentru_un_somn_linistit_al_copilului/c-236-a-226263?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Sfaturile pentru un somn liniştit al copilului </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> studentie.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/eva_1482415231690_thumb.jpg" width=204 height=140 alt="6 idei de cadouri pentru șefa ta"><div class=clear></div><a href="http://www.eva.ro/cariera/sfaturi/6-idei-de-cadouri-pentru-sefa-ta-articol-140701.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 6 idei de cadouri pentru șefa ta </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> eva.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/220_1482415202911_thumb.jpg" width=204 height=140 alt="Saritura in baltoaca. Ce poate sa mearga prost?"><div class=clear></div><a href="http://www.220.ro/funny/Saritura-In-Baltoaca-Ce-Poate-Sa-Mearga-Prost/TIYcf8pNn4/??utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Saritura in baltoaca. Ce poate sa mearga prost? </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> 220.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/divahair_1482415230343_thumb.jpg" width=204 height=140 alt="Solstițiul de iarnă din 21 decembrie: cum îți va schimba viața"><div class=clear></div><a href="http://www.divahair.ro/timp_liber/solstitiul-de-iarna-din-21-decembrie-cum-iti-va-schimba-viata?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Solstițiul de iarnă din 21 decembrie: cum îți va schimba v... </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> divahair.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/bebee_1482415212983_thumb.jpg" width=204 height=140 alt="Saptamana 27"><div class=clear></div><a href="http://bebee.ro/saptamana-27/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> Saptamana 27 </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> bebee.ro </div><div class=clear></div></div><div class="border articol_feed_in_container"><img src="http://img.ele.ro/apps/feed_in/sfm_1482415241695_thumb.jpg" width=204 height=140 alt="7 motive intemeiate sa mananci cate un mar in fiecare zi"><div class=clear></div><a href="http://www.sfatulmedicului.ro/Alimentatia-sanatoasa/7-motive-intemeiate-sa-mananci-cate-un-mar-in-fiecare-zi_15763?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=ele" target=_blank class=articol_feed_in_link rel="external nofollow"><div class=articol_feed_in_title> 7 motive intemeiate sa mananci cate un mar in fiecare zi </div><div class=clear></div></a><div class=clear></div><div class=articol_feed_in_site> sfatulmedicului.ro </div><div class=clear></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="http://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ele.ro/",
    "potentialAction": {
	"@type": "SearchAction",
	"target": "http://cauta.ele.ro/index.html?q={search_term_string}",
	"query-input": "required name=search_term_string"
    }
}
</script><div class=zc_rectangle id=zc_ele_descopera_rectangle><div class=z_rectangle id=z_ele_descopera_rectangle></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="http://schema.org/Organization"><link itemprop=url href="http://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="http://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="http://www.facebook.com/EleRo.Romania"><a href="http://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="http://twitter.com/EleRomania" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="http://pinterest.com/eleromania/" class=title rel=nofollow itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="http://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="http://instagram.com/ele_romania?ref=badge" class=title rel=nofollow itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="http://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel=nofollow><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="http://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="http://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="http://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div class="border mgb10"><div class=right_felicitari_head> Citeste despre </div><div class=clear></div><div class=right_felicitari_content><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/stiri-social/" title="Stiri Social"> Stiri Social </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="http://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=clear></div></div></div><ins class="adsbygoogle adsense_300x250" data-ad-client=ca-pub-0743855635784371 data-ad-slot=5791364402 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="http://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Pastrav-inabusit_--r2446.html" title="Gastronomie Ele.ro - Pastrav inabusit" class=gastronomie_right_item><img src="http://img.ele.ro/gastronomie/retete/big/r_2446.jpg" border=0 alt="Pastrav inabusit" width=298><span class=gastronomie_right_title> Pastrav inabusit </span><div class=clear></div></a><div class=clear></div><a href="http://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="http://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="http://img.ele.ro/horoscop/articole/a_13612_small.jpg" border=0 width=298 height=180 align=left class=horoscop_right_articol_img alt="Top 3 zodii de femei super frumoase. Arata perfect, de parc-ar fi ingeri pe Pamant"><a href="http://horoscop.ele.ro/top-3-zodii-de-femei-super-frumoase-arata-perfect-de-parc-ar-fi-ingeri-pe-pamant_--a13612.html" title="Top 3 zodii de femei super frumoase. Arata perfect, de parc-ar fi ingeri pe Pamant" class=horoscop_right_articol_title> Top 3 zodii de femei super frumoase. Arata perfect, de parc-ar fi ingeri pe Pamant </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="http://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred69136.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="http://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred69137.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="http://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred69138.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="http://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred69139.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="http://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred69140.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="http://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred69141.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="http://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred69142.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="http://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred69143.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="http://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred69144.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="http://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred69145.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="http://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred69146.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="http://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="http://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred69147.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="http://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class="border shadow" style="margin:0px 0px 15px 0px;"><div class=box_right_caption style="display:block; clear:both; border-bottom:1px solid #ccc; padding:8px 10px 3px 10px; font-size:18px; color:#000; font-family:Arial;"> Cele mai citite... 14 zile </div><div id=top-ciudate style="padding:5px;"><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/salveaza-zambetul-lui-iris-are-doar-3-luni-si-sufera-de-o-boala-crunta--55186" title="Salveaza zambetul lui Iris. Are doar 3 luni si sufera de o boala crunta" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515352.jpg" height=90 width=120 alt="Salveaza zambetul lui Iris. Are doar 3 luni si sufera de o boala crunta" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/salveaza-zambetul-lui-iris-are-doar-3-luni-si-sufera-de-o-boala-crunta--55186" title="Salveaza zambetul lui Iris. Are doar 3 luni si sufera de o boala crunta" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Salveaza zambetul lui Iris. Are doar 3 luni si sufera de o boala crunta </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/vremea-se-schimba-radical-incepe-sa-ninga-puternic-55130" title="Vremea se schimba radical! Incepe sa ninga puternic" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515424.jpg" height=90 width=120 alt="Vremea se schimba radical! Incepe sa ninga puternic" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/vremea-se-schimba-radical-incepe-sa-ninga-puternic-55130" title="Vremea se schimba radical! Incepe sa ninga puternic" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Vremea se schimba radical! Incepe sa ninga puternic </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/societate/6-brazi-inediti-pe-care-ii-poti-face-singura-acasa-55117" title="6 brazi inediti pe care ii poti face singura acasa" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515439.jpg" height=90 width=120 alt="6 brazi inediti pe care ii poti face singura acasa" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/societate/6-brazi-inediti-pe-care-ii-poti-face-singura-acasa-55117" title="6 brazi inediti pe care ii poti face singura acasa" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> 6 brazi inediti pe care ii poti face singura acasa </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/se-inchid-scolile-cod-galben-de-viscol-si-ninsori-in-capitala-si-jumatate-din-tara-55141" title="Se inchid scolile. Cod galben de viscol si ninsori in Capitala si jumatate din tara" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515408.jpg" height=90 width=120 alt="Se inchid scolile. Cod galben de viscol si ninsori in Capitala si jumatate din tara" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/se-inchid-scolile-cod-galben-de-viscol-si-ninsori-in-capitala-si-jumatate-din-tara-55141" title="Se inchid scolile. Cod galben de viscol si ninsori in Capitala si jumatate din tara" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Se inchid scolile. Cod galben de viscol si ninsori in Capitala si jumatate din tara </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/gemenele-care-au-innebunit-internetul-uite-ce-ochi-au-55160" title="Gemenele care au innebunit internetul. Uite ce ochi au" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515386.jpg" height=90 width=120 alt="Gemenele care au innebunit internetul. Uite ce ochi au" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/gemenele-care-au-innebunit-internetul-uite-ce-ochi-au-55160" title="Gemenele care au innebunit internetul. Uite ce ochi au" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Gemenele care au innebunit internetul. Uite ce ochi au </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" title="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515298.jpg" height=90 width=120 alt="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/superstitii-de-craciun-de-ce-trebuie-sa-pui-paine-sub-masa-si-sa-mananci-mere-in-ajun-55219" title="Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Superstitii de Craciun. De ce trebuie sa pui paine sub masa si sa mananci mere in Ajun </a><div class=clear></div></div><div class=clear></div></div><div class="info_list_video list_top_news" style="margin:5px 0px 0px 0px; border-bottom:1px solid #ccc;"><a href="http://www.ele.ro/social/stiri-social/ikea-se-muta-in-centrul-capitalei-de-craciun-55195" title="Ikea se muta in centrul Capitalei de Craciun" style="float:left;"><img src="http://img.ele.ro/www/articole/120x90/4/43515339.jpg" height=90 width=120 alt="Ikea se muta in centrul Capitalei de Craciun" class="fleft news" style="margin:0px 5px 5px 0px; border:1px solid #ccc; padding:2px;"></a><div class=news_list_right style="width:155px !important; float:left;"><a href="http://www.ele.ro/social/stiri-social/ikea-se-muta-in-centrul-capitalei-de-craciun-55195" title="Ikea se muta in centrul Capitalei de Craciun" class=news_list_items style="width:150px; font:14px/18px Arial; color:#4c4c4c; text-decoration:none; padding:0px 3px; font-weight:normal;"> Ikea se muta in centrul Capitalei de Craciun </a><div class=clear></div></div><div class=clear></div></div></div><div class=clear></div></div><div class=clear></div><div class=zc_rectangle_ele id=zc_ele_descopera_rectangle_ele><div class=z_rectangle_ele id=z_ele_descopera_rectangle_ele></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle_ele={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle_ele",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><div class="box_right_column border shadow"><div class=right_felicitari_head> Felicitari </div><div class=clear></div><div class=right_felicitari_content><a href="http://felicitari.ele.ro/Incurajare/Precaut_--i1090.html" title="Felicitari Ele.ro - Precaut" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_1090.jpg" border=0 alt=Precaut width=125 height=100 /></a><a href="http://felicitari.ele.ro/Dragoste/Nu-uita-ca-te-iubesc-_--i5102.html" title="Felicitari Ele.ro - Nu uita ca te iubesc!" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_5102.jpg" border=0 alt="Nu uita ca te iubesc!" width=125 height=100 /></a><a href="http://felicitari.ele.ro/1-Mai/De-1-Mai_--i2616.html" title="Felicitari Ele.ro - De 1 Mai" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_2616.jpg" border=0 alt="De 1 Mai" width=125 height=100 /></a><a href="http://felicitari.ele.ro/Masini/Bruneta_--i2663.html" title="Felicitari Ele.ro - Bruneta" class=right_felicitari_item><img src="http://img.ele.ro/felicitari/felicitari/mici/f_2663.jpg" border=0 alt=Bruneta width=125 height=100 /></a><div class=clear></div><a href="http://felicitari.ele.ro" title="Felicitari online" class=more_sec>viziteaza sectiunea Felicitari &raquo;</a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_blog_head> Blog </div><div class=clear></div><div class=box_blog_content><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3505.jpg" height=100 alt="Sangerarea gingivala"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Sangerarea-gingivala_--pa3505.html" class=box_blog_title_link>Sangerarea gingivala</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3504.jpg" height=100 alt="Efecte nocive are fumatul asupra sanatatii dentare"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Efecte-nocive-are-fumatul-asupra-sanatatii-dentare_--pa3504.html" class=box_blog_title_link>Efecte nocive are fumatul asupra sanatatii dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3503.jpg" height=100 alt="Tratamentul stomatologic in timpul sarcinii"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Tratamentul-stomatologic-in-timpul-sarcinii_--pa3503.html" class=box_blog_title_link>Tratamentul stomatologic in timpul sarcinii</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3502.jpg" height=100 alt="Am o respiratie urat mirositoare. Ce pot face?"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Am-o-respiratie-urat-mirositoare-Ce-pot-face-_--pa3502.html" class=box_blog_title_link>Am o respiratie urat mirositoare. Ce pot face?</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="http://img.ele.ro/blog/posts/120x90/post_img_3501.jpg" height=100 alt="Avantajele atei dentare!"></div><div class=box_blog_title><a href="http://blog.ele.ro/Sanatate/" class=box_blog_sec_link>Sanatate</a><a href="http://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Avantajele-atei-dentare-_--pa3501.html" class=box_blog_title_link>Avantajele atei dentare!</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><a href="http://blog.ele.ro" class=box_blog_more>viziteaza sectiunea Blog</a><div class=clear></div></div><ins class="adsbygoogle adsense_300x250" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7268072282 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=box_right_column><div class="amtestat_right box_shadow"><div class=amtestat_right_header><a href="http://amtestat.ele.ro" title="Vezi care sunt noutatile in materie de cosmetice!" class=amtestat_right_title>AmTestat Ele.ro</a></div><div class=clear></div><div class=amtestat_right_content><div class=amtestat_right_item_img><img src="http://img.ele.ro/amtestat/produse/141_thumb.jpg" border=0 alt="Balsamed - Balsam de buze cu menthol" width=300></div><a href="http://amtestat.ele.ro/Ingrijirea-fetei/Balsamuri-de-buze/Balsamed-Balsam-de-buze-cu-menthol_--p141.html" title="Balsamed - Balsam de buze cu menthol"><span class=amtestat_right_item_pret> Balsamed - Balsam de buze cu menthol </span></a></div><div class=clear></div></div><div class=clear></div></div><div class=zc_rectangle_down id=zc_ele_descopera_rectangle_down><div class=z_rectangle_down id=z_ele_descopera_rectangle_down></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_rectangle_down={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"rectangle_down",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><div class="box_tv shadow border" style="margin-bottom:15px;"><h1 style="font:22px/26px sans-serif; color:#000;margin:0px 0px 5px 0px; border-bottom:1px solid #ccc; padding:3px 5px;">Program TV</h1><div class=box_tv_content><div class=box_tv_item><a href="http://programtv.ele.ro/Desene-animate/Minimax.html" class=box_tv_item_logo title="Minimax - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/minimax.jpg" border=0 alt=Minimax /></a><span class=box_tv_item_ora>19:30</span><a href="http://programtv.ele.ro/Desene-animate/Minimax/Mary-Kate-Ashley-in-Acuiune_--e8652783.html" title="Mary-Kate &amp; Ashley in Acuiune - Minimax - ProgramTV Ele.ro" class=box_tv_item_ems> Mary-Kate & Ashley in Acuiune </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Filme/Digi-Film.html" class=box_tv_item_logo title="Digi Film - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/digi-film.jpg" border=0 alt="Digi Film"/></a><span class=box_tv_item_ora>22:05</span><a href="http://programtv.ele.ro/Filme/Digi-Film/Van-Helsing_--e8663254.html" title="Van Helsing - Digi Film - ProgramTV Ele.ro" class=box_tv_item_ems> Van Helsing </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Documentare/National-Geographic.html" class=box_tv_item_logo title="National Geographic - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/national-geographic.jpg" border=0 alt="National Geographic"/></a><span class=box_tv_item_ora>22:00</span><a href="http://programtv.ele.ro/Documentare/National-Geographic/Ciudatenii-naziste_--e8654324.html" title="Ciudatenii naziste - National Geographic - ProgramTV Ele.ro" class=box_tv_item_ems> Ciudatenii naziste </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/duck-tv.jpg" border=0 alt="Duck TV"/></a><span class=box_tv_item_ora>23:23</span><a href="http://programtv.ele.ro/Desene-animate/Duck-TV/Cactus_--e8665734.html" title="Cactus - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Cactus </a></div><div class=box_tv_item><a href="http://programtv.ele.ro/Documentare/Crime-Investigation-Network.html" class=box_tv_item_logo title="Crime & Investigation Network - ProgramTV Ele.ro"><img src="http://img.ele.ro/tv/poze_tv/crime-investigation-network.jpg" border=0 alt="Crime & Investigation Network"/></a><span class=box_tv_item_ora>20:30</span><a href="http://programtv.ele.ro/Documentare/Crime-Investigation-Network/Lumea-criminalilor-Predicatorul-amanta-si-crima_--e8677841.html" title="Lumea criminalilor: Predicatorul, amanta si crima - Crime & Investigation Network - ProgramTV Ele.ro" class=box_tv_item_ems> Lumea criminalilor: Predicatorul, amanta... </a></div></div><div class=clear></div><div style="text-align:right; right:0px; bottom:0px; padding:3px 5px;"><a href="http://programtv.ele.ro" style="color:#D7004D; font-size:14px;font-family:verdana;text-decoration:none;"> viziteaza sectiunea ProgramTV &raquo; </a></div><div class=clear></div></div><div class="box_feed_oferte_box shadow mgb15"><a href="http://ofert.ele.ro/set-3-organizatoare-pantofi-shoes-under/p?utm_source=ele.ro&utm_medium=site&utm_campaign=widget_box" target=_blank class=deal><div class=widget_oferte_box><div class=widget_oferte_box_header> Set 3 organizatoare pantofi Shoes Under </div><div class=clear></div><div class=widget_oferte_box_poza><span class=desc>Setul contine 3 organizatoare pantofi Shoes Under Organizator pantofi Shoes Under Shoes Under este un excelent organizator de pantofi, prezent in milioane de case. Capac transparent de protectie prevazut cu fermoar pentru o inchidere cat mai eficienta.</span><img src="http://img.ele.ro/apps/widget_oferte/1435350.jpg" height=220 width=298 alt="Set 3 organizatoare pantofi Shoes Under"></div><div class=clear></div><div class=widget_oferte_box_footer><div class=widget_oferte_box_pret><span>35</span><br>RON </div><div class=widget_oferte_box_pret_old style="margin-left:10px !important;"> Pret initial<br><span class=strike> 70&nbsp;RON </span></div><div class=widget_oferte_box_pret_old style="margin:0px !important;"> Vandut<br><span> 4 </span></div><div class=widget_oferte_box_reducere style="padding:3px 5px !important;"> Reducere<br><span>50%</span></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div></a><div class=clear></div></div><ins class="adsbygoogle adsense_300x600" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8744780162 data-override-format=true data-page-url="http://www.ele.ro"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><div class=clear></div></main><footer><div id=box-footer><a href="http://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="http://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="http://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="http://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="http://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="http://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="http://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="http://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="http://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank class="footer-related-links pipe">PlanificareNunta.ro</a><a href="http://www.kyra.ro" title="kyra.ro" target=_blank class="footer-related-links pipe">Kyra.ro</a><a href="http://www.askmen.ro" title="askmen.ro" target=_blank class="footer-related-links pipe">AskMen.ro</a><a href="http://www.xtrem.ro" title="xtrem.ro" target=_blank class="footer-related-links pipe">Xtrem.ro</a><a href="http://www.8martie.ro" title="8martie.ro" target=_blank class="footer-related-links pipe">8Martie.ro</a><a href="http://www.paste.ro" title="paste.ro" target=_blank class="footer-related-links pipe">Paste.ro</a><a href="http://www.moscraciun.ro" title="moscraciun.ro" target=_blank class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2016 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow external" class=footer-logo-sati><img src="http://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><script id=trfc_trafic_script>t_rid="elero";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src=("http:"==document.location.protocol?"http://storage.":"https://secure.")+"trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a><a href="http://www.trafic.ro/">Web analytics</a></p></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="http://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="http://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div class=zc_special id=zc_ele_descopera_special><div class=z_special id=z_ele_descopera_special></div></div><script>(function(){window.ZTRADS||(ZTRADS={});ZTRADS.z_ele_descopera_special={params:{pub:"394355271325441",site:"ele",section:"ele_descopera",zone:"special",size:"0x0"},custom:{zIndexLevels:{normal:10,html3rdParty:12,expandable:20,peel:3E4,sticky:50,underline:999E3,floating:1999888777,toolbar:2E9,background:-1E5,debug:21E8}}}})();</script><script async src="http://content.adservingfactory.com/LibBE.js"></script><div class=articleBoxCrossuri_news-widget><a href="javascript:void(0);" class=articleBoxCrossuri_none-widget-close-button>&raquo;</a><div class=articleBoxCrossuri_news-widget-logo></div><div class=articleBoxCrossuri_wrapper><div class=articleBoxCrossuri_boxDreaptaJos><div class=articleBoxCrossuri_stireContinut><a id=box_protv href="https://goo.gl/T4dqfN" target=_blank class=articleBoxCrossuri_imagineStiri><img class=articleBoxCrossuri_pozaStire src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2016/12/22/fata.jpg"/><img class=articleBoxCrossuri_overlayPozaStire src="http://assets.protv.ro/assets/_layout/boxStiri/overlay-poza-boxDr-jos.png"/></a><a id=box_protv href="https://goo.gl/T4dqfN" target=_blank class=articleBoxCrossuri_titluStire> A iesit asa pe strazile orasului, insa putini s-au prins ce ascunde. Cum arata cand se intoarce </a></div><div class=clearAll></div></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){var a=jQuery(window).width()-50;600<a?jQuery(window).scroll(function(){600<=jQuery(document).scrollTop()&&!jQuery(".articleBoxCrossuri_news-widget").hasClass("expanded")&&jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(this).addClass("expanded")})}):(jQuery(".articleBoxCrossuri_news-widget").width(a),jQuery(".articleBoxCrossuri_wrapper").width(a),jQuery(".articleBoxCrossuri_none-widget-close-button").hide());
jQuery("a.articleBoxCrossuri_none-widget-close-button").click(function(){jQuery(this).fadeOut();jQuery(".articleBoxCrossuri_news-widget").animate({right:"-252"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").addClass("inactive")})});jQuery(".articleBoxCrossuri_news-widget-logo").click(function(a){if(jQuery(this).hasClass("inactive")){a.preventDefault();jQuery(".articleBoxCrossuri_news-widget").animate({right:"0"},200,function(){jQuery(".articleBoxCrossuri_news-widget-logo").removeClass("inactive");
jQuery("a.articleBoxCrossuri_none-widget-close-button").fadeIn()})}})});</script><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="http://img.ele.ro/all/js/spring.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script></body></html>