<!DOCTYPE html><html lang=ro><head itemscope itemtype="https://schema.org/WebSite"><meta charset=utf-8><script>dataLayer=[];(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="//www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><meta property="fb:pages" content=163240207049984 /><meta property="og:locale" content=ro_RO><meta property="og:title" content="Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori"><meta property="og:type" content=article><meta property="og:url" content="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000"><meta property="og:image" content="https://img1.ele.ro/www/articole/640x0/1/145680.jpg"><meta property="og:image:url" content="https://img1.ele.ro/www/articole/640x0/1/145680.jpg"><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Dupa varsta de 30 de ani, stilul tau de viata iti poate dicta coafura la fel de mult ca textura parului si forma fetei. Iata cum iti poti aranja parul: Par scurt, pentru femeile de cariera Daca esti foarte ocupata la servciu si trebuie sa ai un par care sa arate impecabil pe tot parcursul zilei,"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori"><meta itemprop=description content="Dupa varsta de 30 de ani, stilul tau de viata iti poate dicta coafura la fel de mult ca textura parului si forma fetei. Iata cum iti poti aranja parul: Par scurt, pentru femeile de cariera Daca esti foarte ocupata la servciu si trebuie sa ai un par care sa arate impecabil pe tot parcursul zilei,"><meta itemprop=image content="https://img1.ele.ro/www/articole/640x0/1/145680.jpg"><meta name="twitter:card" content=summary_large_image><meta name="twitter:site" content="@EleRomania"><meta name="twitter:creator" content="@EleRomania"><meta name="twitter:title" content="Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori"><meta name="twitter:description" content="Dupa varsta de 30 de ani, stilul tau de viata iti poate dicta coafura la fel de mult ca textura parului si forma fetei. Iata cum iti poti aranja parul: Par scurt, pentru femeile de cariera Daca esti foarte ocupata la servciu si trebuie sa ai un par care sa arate impecabil pe tot parcursul zilei,"><meta name="twitter:image" content="https://img1.ele.ro/www/articole/640x0/1/145680.jpg"><title>Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori - Ele.ro</title><meta name=description content="dupa varsta de 30 de ani, stilul tau de viata iti poate dicta coafura la fel de mult ca textura parului si forma fetei. ..."><meta name=keywords content=" - ele.ro"><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://static.ele.ro/www/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000"><link rel=alternate media=handheld href="https://m.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000"><script>window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script async src="//code3.adtlgc.com/js/sati_init.js"></script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script><script async=async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0);googletag.enableServices()});</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden;"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=fb-root></div><div id=div-gpt-ad-1503410366987-36 style='height:250px; width:970px;' class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/billboard",[970,250],"div-gpt-ad-1503410366987-36").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-36")});</script></div><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=box-login><div id=login-box><span class=lock></span><a href="/login.html" title=Autentificare class=login_link>Autentificare</a></div></div><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-39 style='height:90px; width:728px;' class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/leaderboard",[728,90],"div-gpt-ad-1503410366987-39").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-39")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item " itemprop=name><a href="http://ofert.ele.ro" title=Oferte itemprop=url> Oferte </a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/fashion/" title=Fashion class="submeniu_item "> Fashion </a></li><li class=submeniu_selected><a href="https://www.ele.ro/frumusete/" title=Frumusete class="submeniu_item submeniu_selected"> Frumusete </a></li><li class=""><a href="https://www.ele.ro/coafuri/" title=Coafuri class="submeniu_item "> Coafuri </a></li><li class=""><a href="https://www.ele.ro/make-up/" title="Make Up" class="submeniu_item "> Make Up </a></li><li class=""><a href="https://www.ele.ro/bijuterii/" title=Bijuterii class="submeniu_item "> Bijuterii </a></li><li class=""><a href="https://www.ele.ro/estetica/" title=Estetica class="submeniu_item "> Estetica </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/fii-sexy/" itemprop=item><span itemprop=name>Fii Sexy</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/frumusete/" itemprop=item><span itemprop=name>Frumusete</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/frumusete/stiri-frumusete/" itemprop=item><span itemprop=name>Stiri Frumusete</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000" itemprop=item><span itemprop=name>Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori</span></a><meta itemprop=position content=5 /></div></div></nav><div id=div-gpt-ad-1503410366987-37 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/branding",[[970,250],[1,1]],"div-gpt-ad-1503410366987-37").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-37")});</script></div><main id=maincontent><section><div class="border pd15 mgb15 shadow" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Cum sa arati traznet dupa 30 de ani. Cele mai indicate tunsori </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2017-12-07 10:38:12 </span><span>&nbsp|&nbsp;update: 07 Dec 2017, ora: 10:38</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img1.ele.ro/www/articole/640x0/1/145680.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img1.ele.ro/www/articole/640x0/1/145680.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class="mgb10 mgr10 left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=8533768646></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><strong>Dupa varsta de 30 de ani, stilul tau de viata iti poate dicta coafura la fel de mult ca textura parului si forma fetei. Iata cum iti poti aranja parul:</strong><br><br><strong>Par scurt, pentru femeile de cariera</strong><br><br>Daca esti foarte ocupata la servciu si trebuie sa ai un par care sa arate impecabil pe tot parcursul zilei, poti alege sa iti tai parul pana la umeri sau chiar mai scurt. Nu numai ca iti creeaza un look seios, insa este si usor de coafat si de ingrijit, pentru ca nu ai timp sa mergi in fiecare dimineata la coafor sau sa pierzi zeci de minute aranjandu-ti aprul. Daca firul de par este moale, drept, poti sa optezi si pentru o cafura de tip bob.<br><br><strong>Aspect natural, daca iti petreci mult timp acasa</strong><br><br>Daca ai nascut de curand si stai acsa cu copilul, atunci ai nevoie de o coafura cat mai naturala. Iti poti lasa parul lung, pentru ca il pot tine strans, intr-o coada de cal. Insa daca te confrunti cu problema caderii aprului, este mai bine sa te tunzi scurt. Este bine de stiut ca in perioada in care stai acasa cu bebelusul nici nu o sa ai mult timp la dispozitie ca sa iti coafezi podoaba capilara si nici nu este indicat sa folosesti foarte multe produse de infrumusetare. Stilul pixie este o coafura care ti se potriveste.<br><div id=div-gpt-ad-1503410366987-38 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-38").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-38")});</script></div><br><strong>Coafuri cu breton</strong><br><br>Dupa varsta de 30 de ani poti sa porti parul lung, cu breton, pentru ca iti da un aer sexy. Inainte insa sa te tunzi cu breton, fii sigura ca parul tau este unul care iti permite sa aranjezi bretonul, pentru ca nu toate texturile sunt potrivite. Retine ca bretonul are nevoie de ingrijire, nu este chiar atat de simplu sa il porti.<br><br>Daca vrei o coafura care sa te puna in evidenta, de exemplu la petrecerea de Craciun, pot sa alegi buclele lejere.<br><br>Tunsorile in scari sunt si ele potrivite pentru femeile trecute de 30 de ani, mai ales ca se potrivesc pentru toate fizionomiile. In plus, daca ai o astfel de tunsoare, indiferent daca ai parul mediu sau lung, este usor sa iti aranjezi parul. Pui putin fixativ sau putina spuma si esti gata!<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:620px;height:120px" data-ad-client=ca-pub-0743855635784371 data-ad-slot=7713170246></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000" data-count=vertical data-dnt=true data-size=small rel="nofollow noopener noreferrer">Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-color=red data-pin-count=above href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Ffrumusete%2Fstiri-frumusete%2Fcum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000&media=https%3A%2F%2Fimg1.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F145680.jpg&description=Cum+sa+arati+traznet+dupa+30+de+ani.+Cele+mai+indicate+tunsori" rel=nofollow><img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plusone data-size=tall data-href="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000"></div></div><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="https://www.ele.ro/frumusete/stiri-frumusete/cum-sa-arati-traznet-dupa-30-de-ani-cele-mai-indicate-tunsori-58000" data-width=140 data-layout=box_count data-action=like data-show-faces=false data-share=false data-size=small></div></div><div class="news_socialbar_bottom_item right box_bottom_newsletter"><a href="https://newsletter.ele.ro" class=newsletter_subscribe>Aboneaza-te la<br>newsletter</a></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="https://www.ele.ro/frumusete/stiri-frumusete/top-cele-mai-frumoase-coafuri-de-nunta-foto-57297" class=box_next title="Top cele mai frumoase coafuri de nunta / FOTO"><img src="https://img3.ele.ro/www/articole/120x90/1/143658.jpg" width=120 height=90 alt="Top cele mai frumoase coafuri de nunta / FOTO"><div class=box_next_title><b class=next_title> Top cele mai frumoase coafuri de nunta / FOTO </b></div></a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block;" data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-ad-format=autorelaxed data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img3.ele.ro/apps/feedin/sfatulmedicului.ro_1512684009052.jpg" width=210 height=140 alt="Modalitati de prevenire a arsurilor stomacale"><a href="http://www.sfatulmedicului.ro/Refluxul-gastroesofagian/modalitati-de-prevenire-a-arsurilor-stomacale_16591?utm_source=interpromo_ex&amp;utm_medium=sp&amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Modalitati de prevenire a arsurilor stomacale </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img2.ele.ro/apps/feedin/studentie.ro_1512604809710.jpg" width=210 height=140 alt="Cum gasesti cele mai trasnite cadouri de Craciun pentru prieteni si pentru cei dragi"><a href="http://www.studentie.ro/campus/cum_gasesti_cele_mai_trasnite_cadouri_de_craciun_pentru_prieteni_si_pe/c-236-a-226663?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Cum gasesti cele mai trasnite cadouri de Craciun pentru prieteni si pentru cei dragi </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img2.ele.ro/apps/feedin/divahair.ro_1512684007384.jpg" width=210 height=140 alt="8 cupluri din zodiac care nu ar trebui să locuiască niciodată împreună"><a href="https://www.divahair.ro/horoscop/astrodiva/8-cupluri-din-zodiac-care-nu-ar-trebui-sa-locuiasca-niciodata-impreuna?utm_source=ele.ro&utm_medium=site&utm_campaign=from-ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> 8 cupluri din zodiac care nu ar trebui să locuiască niciodată împreună </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img2.ele.ro/apps/feedin/evz.ro_1512684008391.jpg" width=210 height=140 alt="RĂZBOIUL ESTE INEVITABIL! SUA trimite alte două bombardiere la granița cu Coreea de Nord. BREAKING NEWS"><a href="http://evz.ro/coreea-de-nord-razboi-inevitabil.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> RĂZBOIUL ESTE INEVITABIL! SUA trimite alte două bombardiere la granița cu Coreea de Nord. ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img1.ele.ro/apps/feedin/ziare.com_1512684009220.jpg" width=210 height=140 alt="Imagini inedite din copilaria regelui Mihai (Galerie foto)"><a href="https://goo.gl/qpSJyZ?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Imagini inedite din copilaria regelui Mihai (Galerie foto) </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img4.ele.ro/apps/feedin/acasa.ro_1512684003469.jpg" width=210 height=140 alt="5 intrebari pe care sa i le pui viitorului coleg de apartament"><a href="http://casa.acasa.ro/cumparare-casa-170/5-intrebari-pe-care-sa-i-le-pui-viitorului-coleg-de-apartament-216742.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> 5 intrebari pe care sa i le pui viitorului coleg de apartament </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feedin/romaniatv.net_1512684008655.jpg" width=210 height=140 alt="Gest CUTREMURĂTOR făcut de Alexandru Arşinel după moartea Stelei Popescu. Ţi se face pielea de găină"><a href="http://www.romaniatv.net/gest-cutremurator-facut-de-alexandru-arsinel-dupa-moartea-stelei-popescu-ti-se-face-pielea-de-gaina_391563.html?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Gest CUTREMURĂTOR făcut de Alexandru Arşinel după moartea Stelei Popescu. Ţi se face piele... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img4.ele.ro/apps/feedin/eva.ro_1512684007679.jpg" width=210 height=140 alt="7 exerciții care te scapă rapid de celulita de pe fund și coapse"><a href="https://www.eva.ro/dietafitness/intretinere/7-exercitii-care-te-scapa-rapid-de-celulita-de-pe-fund-si-coapse-articol-171089.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> 7 exerciții care te scapă rapid de celulita de pe fund și coapse </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feedin/copilul.ro_1512684006332.jpg" width=210 height=140 alt="5 intrebari importante despre recoltarea de celule stem"><a href="https://www.copilul.ro/nastere/celule-stem/5-intrebari-importante-despre-recoltarea-de-celule-stem-a18286.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> 5 intrebari importante despre recoltarea de celule stem </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feedin/yve.ro_1512680412391.jpg" width=210 height=140 alt="Proprietatile vindecatoare ale sucurilor naturale"><a href="http://yve.ro/articole-sanatate/medicina-naturista/proprietatile-vindecatoare-ale-sucurilor/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Proprietatile vindecatoare ale sucurilor naturale </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img1.ele.ro/apps/feedin/220.ro_1512684002238.jpg" width=210 height=140 alt="9 lucruri pe care sa nu le spui niciodata iubitei"><a href="http://www.220.ro/funny/9-Lucruri-Pe-Care-Sa-Nu-Le-Spui-Niciodata-Iubitei/iV2nX5EOv7/?&" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> 9 lucruri pe care sa nu le spui niciodata iubitei </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img1.ele.ro/apps/feedin/bebee.ro_1512684005206.jpg" width=210 height=140 alt="Săptămâna 18"><a href="http://bebee.ro/saptamana-18/?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Săptămâna 18 </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img2.ele.ro/apps/feedin/click.ro_1512684005504.jpg" width=210 height=140 alt="Paula Chirilă, în prag de divorț? “Nu am iubit, dar lista e deschisă”"><a href="http://www.click.ro/vedete/romanesti/paula-chirila-prag-de-divort-nu-am-iubit-dar-lista-e-deschisa?utm_source=ele.ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer"><div class=feed_in_item_title> Paula Chirilă, în prag de divorț? “Nu am iubit, dar lista e deschisă” </div></a></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><span class=icon_facebook></span></label><div class=social_content><div class=fb-page data-href="https://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true><div class=fb-xfbml-parse-ignore><blockquote cite="https://www.facebook.com/EleRo.Romania"><a href="https://www.facebook.com/EleRo.Romania" target=_blank rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro</a></blockquote></div></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><span class=icon_googleplus></span></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><span class=icon_twitter></span></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-dnt=true target=_blank rel="nofollow noopener noreferrer">Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="https://www.pinterest.com/eleromania/" target=_blank rel="nofollow noopener noreferrer">Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="https://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24 inline" target=_blank data-size=large rel="nofollow noopener noreferrer"><img src="https://img.ele.ro/all/instagram-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><span class=icon_rss></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="https://www.ele.ro/rss/rss_24h.xml" target=_blank id=btn_rss rel="nofollow noopener noreferrer"> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><span class=icon_mail></span></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-40 style='height:250px; width:300px;' class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/rectangle",[300,250],"div-gpt-ad-1503410366987-40").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-40")});</script></div><div class="box_right_column border shadow"><div class=right_gastronomie_head> Gastronomie </div><div class=clear></div><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Cartofi-cu-lapte_--r739.html" title="Gastronomie Ele.ro - Cartofi cu lapte" class=gastronomie_right_item><img src="https://img5.ele.ro/gastronomie/retete/big/r_739.jpg" alt="Cartofi cu lapte" width=298><span class=gastronomie_right_title> Cartofi cu lapte </span><div class=clear></div></a><div class=clear></div><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=more_sec>viziteaza sectiunea Gastronomie &raquo;</a><div class=clear></div></div><div class="horoscop_right shadow"><div class=horoscop_right_head><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=horoscop_right_title>Horoscop Ele.ro</a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_articol><img src="https://img2.ele.ro/horoscop/articole/a_13863_small.jpg" width=298 height=180 align=left class=horoscop_right_articol_img alt="2018- Anul Cainelui: afla ce iti rezerva zodiacul chinezesc"><a href="https://horoscop.ele.ro/2018-anul-cainelui-afla-ce-iti-rezerva-zodiacul-chinezesc_--a13863.html" title="2018- Anul Cainelui: afla ce iti rezerva zodiacul chinezesc" class=horoscop_right_articol_title> 2018- Anul Cainelui: afla ce iti rezerva zodiacul chinezesc </a><div class=clear></div></div><div class=clear></div><div class=horoscop_right_zodie> Horoscop zilnic </div><div class=clear></div><div class=horoscop_right_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred73514.html" class=horoscop_right_semn title="Horoscop zilnic Berbec"><img src="https://img3.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred73515.html" class=horoscop_right_semn title="Horoscop zilnic Taur"><img src="https://img4.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred73516.html" class=horoscop_right_semn title="Horoscop zilnic Gemeni"><img src="https://img1.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred73517.html" class=horoscop_right_semn title="Horoscop zilnic Rac"><img src="https://img3.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred73518.html" class=horoscop_right_semn title="Horoscop zilnic Leu"><img src="https://img1.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred73519.html" class=horoscop_right_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred73520.html" class=horoscop_right_semn title="Horoscop zilnic Balanta"><img src="https://img5.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred73521.html" class=horoscop_right_semn title="Horoscop zilnic Scorpion"><img src="https://img3.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred73522.html" class=horoscop_right_semn title="Horoscop zilnic Sagetator"><img src="https://img5.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred73523.html" class=horoscop_right_semn title="Horoscop zilnic Capricorn"><img src="https://img3.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred73524.html" class=horoscop_right_semn title="Horoscop zilnic Varsator"><img src="https://img5.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred73525.html" class=horoscop_right_semn title="Horoscop zilnic Pesti"><img src="https://img2.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-41 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/rectangle2",[[300,250],[300,600]],"div-gpt-ad-1503410366987-41").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-41")});</script></div><div id=div-gpt-ad-1503410366987-42 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/fiisexy/rectangle3",[[300,250],[300,600]],"div-gpt-ad-1503410366987-42").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-42")});</script></div></aside><div class=clear></div></main><footer><div id=box-footer><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=footer-logo-ele><img src="https://img.ele.ro/all/logo_footer_elero.jpg" alt="Ele.ro" class=noborder width=90 height=30></a><div id=box-footer-center><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><span class=footer-related><b>Din retea:</b></span><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MosCraciun.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2017 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=footer-logo-sati><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a><div class=traficro><script id=trfc_trafic_script>t_rid="elero";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></noscript></div><div class=clear></div></div></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="https://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="https://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div id=div-gpt-ad-1503410366987-44><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/fiisexy/special","div-gpt-ad-1503410366987-44").addService(googletag.pubads());googletag.display("div-gpt-ad-1503410366987-44")});</script></div><div class=box_protv><input type=checkbox id=control-checkbox><label class=control-button for=control-checkbox><div id=box_protv_sample><div class=box_protv_logo></div><div class=box_protv_content><a id=box_protv href=http://stirileprotv.ro/stiri/international/la-16-ani-a-inceput-sa-investeasca-in-bitcoin-c-i-a-devenit-milionar.html target=_blank rel="nofollow noopener noreferrer" class=box_protv_link_poza><img class=box_protv_poza src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2017/12/07/61926858.jpg" width=250 /></a><a id=box_protv href=http://stirileprotv.ro/stiri/international/la-16-ani-a-inceput-sa-investeasca-in-bitcoin-c-i-a-devenit-milionar.html target=_blank rel="nofollow noopener noreferrer" class=box_protv_titlu> La 16 ani a început să investească în Bitcoin și a devenit milionar </a></div></div></label></div></body></html>