<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Cum alegi culoarea ideala de oja semipermanenta? - Ele.ro</title><meta name="description" content="manichiura ingrijita este un detaliu mic, dar important, care confera tinutei un plus de rafinament si stil. in combinat..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Cum alegi culoarea ideala de oja semipermanenta?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/173367.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/173367.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Cum alegi culoarea ideala de oja semipermanenta?"/><meta property="og:description" content="Manichiura ingrijita este un detaliu mic, dar important, care confera tinutei un plus de rafinament si stil. In combinatie cu vestimentatia si accesoriile, aceasta vorbeste celor din jur despre personalitatea si starea ta de spirit si desavarseste look-ul prin unicitate si design atractiv. Daca te"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Cum alegi culoarea ideala de oja semipermanenta?"/><meta itemprop="description" content="Manichiura ingrijita este un detaliu mic, dar important, care confera tinutei un plus de rafinament si stil. In combinatie cu vestimentatia si accesoriile, aceasta vorbeste celor din jur despre personalitatea si starea ta de spirit si desavarseste look-ul prin unicitate si design atractiv. Daca te"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/173367.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Cum alegi culoarea ideala de oja semipermanenta?"/><meta name="twitter:description" content="Manichiura ingrijita este un detaliu mic, dar important, care confera tinutei un plus de rafinament si stil. In combinatie cu vestimentatia si accesoriile, aceasta vorbeste celor din jur despre personalitatea si starea ta de spirit si desavarseste look-ul prin unicitate si design atractiv. Daca te"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/173367.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"/><meta name="cXenseParse:title" content="Cum alegi culoarea ideala de oja semipermanenta?"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"><link rel="alternate" media="handheld" href="https://m.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"><link rel="amphtml" href="https://amp.ele.ro/fii-sexy/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245.html"><link rel="canonical" href="https://www.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-domain-script="9ba31ea8-a1f6-4575-ae92-5bc70a681ee6"></script><script>function OptanonWrapper(){	if(OptanonActiveGroups){	    var butt = document.createElement("button");		butt.setAttribute("class","optanon-toggle-display");		butt.setAttribute("id","ot-sdk-btn");		butt.setAttribute("onclick","Optanon.ToggleInfoDisplay();");		butt.innerHTML = "&#9881; setari cookie";	    document.body.appendChild(butt);	}}</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>    window.cX=window.cX||{};    cX.callQueue=cX.callQueue||[];    cX.callQueue.push(['setSiteId','1135102062960807762']);    cX.callQueue.push(['sendPageViewEvent']);</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://scdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta name="adomaster" content="27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"/><script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="adoceanthinkdigitalroxpiheriroz"></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"><div id="adoceanthinkdigitalropgrkpkhgbx"></div></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/fashion/" title="Fashion" class="submeniu_item "> Fashion </a></li><li class=""><a href="https://www.ele.ro/frumusete/" title="Frumusete" class="submeniu_item "> Frumusete </a></li><li class=""><a href="https://www.ele.ro/coafuri/" title="Coafuri" class="submeniu_item "> Coafuri </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/make-up/" title="Make Up" class="submeniu_item submeniu_selected"> Make Up </a></li><li class=""><a href="https://www.ele.ro/bijuterii/" title="Bijuterii" class="submeniu_item "> Bijuterii </a></li><li class=""><a href="https://www.ele.ro/estetica/" title="Estetica" class="submeniu_item "> Estetica </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/fii-sexy/" itemprop="item"><span itemprop="name">Fii Sexy</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/make-up/" itemprop="item"><span itemprop="name">Make Up</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/make-up/stiri-make-up/" itemprop="item"><span itemprop="name">Stiri Make Up</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245" itemprop="item"><span itemprop="name">Cum alegi culoarea ideala de oja semipermanenta?</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div id="adoceanthinkdigitalrouaqnhosfiy"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/make-up/stiri-make-up/cum-alegi-culoarea-ideala-de-oja-semipermanenta--65245"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Cum alegi culoarea ideala de oja semipermanenta? </span></h2><meta itemprop="headline" content="Cum alegi culoarea ideala de oja semipermanenta?"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2021-04-09 12:25:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">09 Apr 2021, ora: 12:25</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/173367.jpg" width="640" class="poza_detaliu_articol" alt="Cum alegi culoarea ideala de oja semipermanenta?"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/173367.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6967925853071036" data-ad-slot="7434684635"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> Manichiura ingrijita este un detaliu mic, dar important, care confera tinutei un plus de rafinament si stil. In combinatie cu vestimentatia si accesoriile, aceasta vorbeste celor din jur despre personalitatea si starea ta de spirit si desavarseste look-ul prin unicitate si design atractiv.<br><br>Daca te intrebi cum poti alege <u><a href="https://www.melkior.ro/oja-semipermanenta_c164_48_pg1" title="oja semipermanenta" target="_blank" rel="noopener noreferrer">oja semipermanenta</a></u> ideala, sa stii ca nu exista reguli stricte, ci doar sfaturi care te indruma catre culoarea si finisajul potrivit pentru imbunatatirea aspectului mainilor.<br><br>Culoarea este, fara indoiala, cel mai important criteriu pentru a alege oja semipermanenta, dar nu singurul. Finisajul joaca si el un rol esential. Poate fi mat, metalic, stralucitor, cu sclipici sau sidefat si, de fiecare data, va avea un efect diferit asupra look-ului, dar si a starii de spirit.<br><br>Nu trebuie sa ai ezitari in a opta pentru semipermanentele pe care le preferi in functie de dispozitie si moment, dar, daca vrei un aspect impecabil, ar trebui sa faci alegerile in functie de cateva criterii.<br><br><strong>Tine cont de forma si lungimea unghiilor</strong><br><br>Oja semipermanenta poate corecta micile imperfectiuni cum ar fi degetele sau unghiile prea scurte. Culorile deschise si stralucitoare vor crea senzatia de lungime, in vreme ce culorile inchise tind sa micsoreze. Astfel, daca vrei sa obtii efectul de alungire, alege culori deschise si finisaje stralucitoare precum cele metalice sau cu sclipici.<br><br>Culorile cele mai potrivite pentru unghiile scurte sunt culorile pastelate precum lila, trandafiriu, verde menta, pepene galben sau albastru deschis si nuantele stralucitoare precum galben, fuchsia, portocaliu, violet si verde stralucitor.<br><br>Daca vrei sa mergi pe culori inchise, alege finisaje stralucitoare precum cele metalice sau cu sclipici si evita versiunile mate. O alta varianta pentru a obtine efectul de iluminare si marire ar fi sa aplici oja semipermanenta inchisa la culoare cu un finisaj mat si apoi un strat transparent cu sclipici.<br><br>Daca ai unghiile scurte si degetele mici evita griul deschis, albul perlat sau nude-ul. Totusi, daca le preferi pe acestea, alege finisajele stralucitoare sau aplica un al doilea strat de oja cu glitter.<br><div id="adoceanthinkdigitalrorbhellmkot"></div><br>Si, tot pentru degetele sau unghiile scurte, rosul, clasicul manichiurii, poate fi etalat in versiunile stralucitoare si metalice si in nuantele mai deschise si mai luminoase.<br><br><strong>Tine cont de culoarea tenului</strong><br><br>Oja semipermanenta trebuie sa se armonizeze cat mai bine cu tenul si sa nu creeze contrast. Astel, ca regula generela, pentru pielea deschisa se vor alege culori deschise si stralucitoare, iar pentru cea intunecata se vor alege culorile inchise si opace. De asemenea, te poti juca pe subtonurile pielii, calde sau reci.<br><br>Culori precum verde cald, ruginiu, maro sau auriu vor arata minutat pe mainile cu pielea in tonuri calde, in vreme ce rosu, albastru, negru, gri, violet sau argintiu arata mai bine pe mainile in tonuri reci. Finisajele metalice sau cu sclipici se potrivesc tenului cald, iar cele mate avantajeaza tenul rece.<br><br><img src="https://img3.ele.ro/www/articole/640x0/1/173369.jpg" width="640" alt="Cum alegi culoarea ideala de oja semipermanenta?"><br><br><strong>Tine cont de sezon</strong><br><br>Vara sau primavara te vei simti mai bine etaland oja semipermanenta in nuante delicate si stralucitoare, toamna vei prefera culorile clasice, specifice acestui anotimp, precum mustar, maro sau verde inchis. Iarna vei fi incantata de visiniu, maro, rosu, albastru, auriu si argintiu in tonuri intense si finisaje cu sclipici sau metalizate care evoca atmosfera Craciunului.<br><br>Pe langa personalitate si preferinte, dispozitia joaca un rol decisiv in alegerea culorilor. Astfel, creand un anumit look prin vestimentatie, accesorii si manichiura, ai posibilitatea de a te exprima creativ, cu rafinament si stil. Distreaza-te si da curs imaginatie incercand mai multe culori si afla care dintre ele se potriveste cel mai bine momentului!<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmake-up%2Fstiri-make-up%2Fcum-alegi-culoarea-ideala-de-oja-semipermanenta--65245" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Cum+alegi+culoarea+ideala+de+oja+semipermanenta%3F&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmake-up%2Fstiri-make-up%2Fcum-alegi-culoarea-ideala-de-oja-semipermanenta--65245" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmake-up%2Fstiri-make-up%2Fcum-alegi-culoarea-ideala-de-oja-semipermanenta--65245&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F173367.jpg&amp;description=Cum+alegi+culoarea+ideala+de+oja+semipermanenta%3F" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/make-up/stiri-make-up/cum-sa-fii-mereu-pregatita-pentru-situatii-neprevazute-65188" class="box_next" title="Cum sa fii mereu pregatita pentru situatii neprevazute"><img src="https://img.ele.ro/www/articole/120x90/1/173148.jpg" width="120" height="90" alt="Cum sa fii mereu pregatita pentru situatii neprevazute"><div class="box_next_title"><b class="next_title"> Cum sa fii mereu pregatita pentru situatii neprevazute </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/173148.jpg" width="200" height="150" alt="Cum sa fii mereu pregatita pentru situatii neprevazute" class="left pd2 border mgr10"><a href="https://www.ele.ro/make-up/stiri-make-up/cum-sa-fii-mereu-pregatita-pentru-situatii-neprevazute-65188" title="Cum sa fii mereu pregatita pentru situatii neprevazute" class="news_line_title"> Cum sa fii mereu pregatita pentru situatii neprevazute </a><div class="news_line_shortbody mgt5"> Evenimentele petrecute in ultimul an ne-au demonstrat inca o data cat de imprevizibila este viata si cat de usor se pot schimba planurile pe care le avem si rutinele pe care le urmam zilnic. Pentru multi, adaptarea la noile conditii impuse de pandemia de coronavirus a fost mai usor de realizat, </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/172887.jpg" width="200" height="150" alt="Care sunt detaliile care fac diferenta in machiaj" class="left pd2 border mgr10"><a href="https://www.ele.ro/make-up/stiri-make-up/care-sunt-detaliile-care-fac-diferenta-in-machiaj-65122" title="Care sunt detaliile care fac diferenta in machiaj" class="news_line_title"> Care sunt detaliile care fac diferenta in machiaj </a><div class="news_line_shortbody mgt5"> Cu toate ca ultimul an de zile ne-a aratat si invatat utilitatea de-a pune uneori lucrurile pe pauza, inca traim pe repede inainte. Cu fiecare inovatie, lumea de astazi ne invata sa punem accent pe viteza, astfel ca uneori neglijam lucrurile nenecesare, insa care ne fac bine. Astfel, azi, poate mai </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/172358.jpg" width="200" height="150" alt="Rujul perfect te va scoate din anonimat" class="left pd2 border mgr10"><a href="https://www.ele.ro/make-up/rujuri/rujul-perfect-te-va-scoate-din-anonimat-64961" title="Rujul perfect te va scoate din anonimat" class="news_line_title"> Rujul perfect te va scoate din anonimat </a><div class="news_line_shortbody mgt5"> Atunci cand vine vorba despre machiaj, cel mai usor este sa aplici un ruj vizibil si cu siguranta, nu vei trece neobservata. Important este ca rujul pe care il aplici sa fie de calitate si sa nu dispara de pe buze dupa cateva ore. Un ruj profesional este o investitie pe care o faci pe termen lung </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/172223.jpg" width="200" height="150" alt="Trenduri de make-up pe care trebuie sa le incerci in 2021" class="left pd2 border mgr10"><a href="https://www.ele.ro/make-up/stiri-make-up/trenduri-de-make-up-pe-care-trebuie-sa-le-incerci-in-2021-64922" title="Trenduri de make-up pe care trebuie sa le incerci in 2021" class="news_line_title"> Trenduri de make-up pe care trebuie sa le incerci in 2021 </a><div class="news_line_shortbody mgt5"> 2021 se anunta a fi un an al experimentelor in materie de make-up. Este posibil ca acest fapt sa se datoreze nevoii de adaptare la situatiile neprevazute care au marcat intregul an 2020. De asemenea, tonul dat de influenceri, vedete, dar si de platformele sociale precum Tik Tok isi lasa amprenta </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171404.jpg" width="200" height="150" alt="3 motive pentru care ar trebui sa alegi extensiile de gene" class="left pd2 border mgr10"><a href="https://www.ele.ro/make-up/stiri-make-up/3-motive-pentru-care-ar-trebui-sa-alegi-extensiile-de-gene-64695" title="3 motive pentru care ar trebui sa alegi extensiile de gene" class="news_line_title"> 3 motive pentru care ar trebui sa alegi extensiile de gene </a><div class="news_line_shortbody mgt5"> Esti femeie, esti mama, lucrezi - cu siguranta esti foarte ocupata! In general, toate femeile sunt ocupate, iar daca ar putea cere ceva din belsug - acest lucru este timpul. Intre familie, munca, scoala, treburi casnice si o lunga lista de alte obligatii, multe dintre noi sun intotdeauna putin in </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_9.jpg?1485" width="210" height="140" alt="Cum sa treci cu bine peste un impas financiar" border="0"><a href="https://www.studentie.ro/info-studentie/financiar/cum-sa-faci-economii/cum-sa-treci-cu-bine-peste-un-impas-financiar_--a204054.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa treci cu bine peste un impas financiar </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?1929" width="210" height="140" alt="Asamblare mobilier IKEA - gaseste meseriasul din apropiere!" border="0"><a href="https://casa.acasa.ro/cum-sa-287/asamblare-mobilier-ikea-gaseste-meseriasul-din-apropiere-249015.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Asamblare mobilier IKEA - gaseste meseriasul din apropiere! </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?6882" width="210" height="140" alt="Ce tip de inteligență ai, în funcție de zodia ta" border="0"><a href="https://www.eva.ro/horoscop/astrologie/ce-tip-de-inteligenta-ai-in-functie-de-zodia-ta-articol-239189.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Ce tip de inteligență ai, în funcție de zodia ta </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?1754" width="210" height="140" alt="De ce nu ar trebui să purtăm aceleași pijamale mai multe zile la rând?" border="0"><a href="https://www.eva.ro/sanatate/medicina-preventiva/de-ce-nu-ar-trebui-sa-purtam-aceleasi-pijamale-mai-multe-zile-la-rand-articol-239445.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> De ce nu ar trebui să purtăm aceleași pijamale mai multe zile la rând? </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="adoceanthinkdigitalromhircirkws"></div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Make Up</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/baza-de-machiaj/" title="Baza de machiaj"> Baza de machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/cursuri-make-up/" title="Cursuri make up"> Cursuri make up </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/farduri/" title="Farduri"> Farduri </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/fond-de-ten/" title="Fond de ten"> Fond de ten </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/gene-false/" title="Gene false"> Gene false </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/lectii-de-machiaj/" title="Lectii de machiaj"> Lectii de machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-cu-tus/" title="Machiaj cu tus"> Machiaj cu tus </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-de-seara/" title="Machiaj de seara"> Machiaj de seara </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-de-zi/" title="Machiaj de zi"> Machiaj de zi </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-mireasa/" title="Machiaj mireasa"> Machiaj mireasa </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-natural/" title="Machiaj natural"> Machiaj natural </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-profesional/" title="Machiaj profesional"> Machiaj profesional </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/machiaj-simplu/" title="Machiaj simplu"> Machiaj simplu </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/modele-de-machiaj/" title="Modele de machiaj"> Modele de machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/pensule-machiaj/" title="Pensule machiaj"> Pensule machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/rujuri/" title="Rujuri"> Rujuri </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/stiri-make-up/" title="Stiri Make Up"><b>Stiri Make Up</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/tehnici-de-machiaj/" title="Tehnici de machiaj"> Tehnici de machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/trucuri-de-machiaj/" title="Trucuri de machiaj"> Trucuri de machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/trusa-machiaj/" title="Trusa machiaj"> Trusa machiaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/make-up/tutoriale-machiaj/" title="Tutoriale machiaj"> Tutoriale machiaj </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-legume_--s35/Antipasto-din-legume_--r2370.html" title="Gastronomie Ele.ro - Antipasto din legume" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_2370.jpg" alt="Antipasto din legume" width="298"><span class="gastronomie_right_title"> Antipasto din legume </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrotjnenpoikh"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Dor/Dor-_--i36.html" title="Felicitari Ele.ro - Dor?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_36.jpg" alt="Dor?" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Vederi/Peles_--i1193.html" title="Felicitari Ele.ro - Peles" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1193.jpg" alt="Peles" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Intre-prieteni/Mereu-alaturi_--i2958.html" title="Felicitari Ele.ro - Mereu alaturi" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2958.jpg" alt="Mereu alaturi" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Rautacioase/Nr-1_--i22.html" title="Felicitari Ele.ro - Nr. 1" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_22.jpg" alt="Nr. 1" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_298.jpg" width="298" alt="Esti un nativ autentic al zodiei Berbec?"><a href="https://quiz.ele.ro/horoscop/esti-un-nativ-autentic-al-zodiei-berbec---qz298.html" title="Esti un nativ autentic al zodiei Berbec?" class="box_quiz_item_title"> Esti un nativ autentic al zodiei Berbec? </a></div><div class="box_quiz_item_body"> Faci cinste zodiei in care te-ai nascut sau personalitatea ta este influentata si de alte zodii? </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class="box_right_amtestat_title"> Crema de dus cu unt de Shea & Magnolie </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrokmcihxlguw"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1432835.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/lumanare-artificii-set24-diverse-culori/p" target="_blank" rel="nofollow noopener noreferrer"> LUMANARE ARTIFICII SET24 DIVERSE CULORI </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 4 RON </span><span class="box_oferte_old_price"> 5 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967925853071036" data-ad-slot="3242850289" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><script id="trfc_trafic_script">t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true;sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn);}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><div id="adoceanthinkdigitalroydmhftjici"></div><script>(function() {	var insertAO = function(triggerOnload) {		var loadJS = function(url, callback, location){			var scriptTag = document.createElement('script');			scriptTag.src = url;			scriptTag.onload = callback;			scriptTag.onreadystatechange = callback;			location.appendChild(scriptTag);		};		var callback = function() {			if(typeof ado!=='object'){				ado = {};ado.config = ado.preview = ado.placement = ado.master = ado.slave = function(){};			}			ado.config({mode:'new', xml:false, characterEncoding:true});			ado.preview({enabled: true});			var adomaster = document.querySelector('meta[name=adomaster]').content;			var adoslave  = document.querySelectorAll('[id^=adoceanthinkdigitalro]');			ado.master({id:''+adomaster+'', server:'thinkdigitalro.adocean.pl'});			for(var i=0; i<adoslave.length; i++){				ado.slave(''+adoslave[i].id+'',{myMaster:''+adomaster+''});			}	    		if(triggerOnload) {				dispatchEvent(new Event('load'));	    		}		};		loadJS('https://thinkdigitalro.adocean.pl/files/js/ado.js', callback, document.body);   };   var regCheckTargeting = ',C0004,';   if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) {		insertAO(false);	} 	else {		var cnt = 0;		var consentSetInterval = setInterval(function() {			cnt++;			if(cnt === 30) { clearInterval(consentSetInterval); }			if(typeof window.__tcfapi !== 'undefined' ) {				clearInterval( consentSetInterval );				window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {					if(listenerSuccess) {						if(tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {							setTimeout(function() {								if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) { insertAO(true); }							},10);						}					}				});			}		},50);	}})();</script><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>