<!DOCTYPE html><html lang=ro><head><meta charset=UTF-8><script>
	dataLayer = [];
	
	
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
	j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX2ZF4');
    </script><title>Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc - Ele.ro</title><meta name=description content="alina vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri cristian borcea a decis sa d..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703"><link rel=amphtml href="https://m.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703.amp"><meta property="og:title" content="Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703"/><meta property="og:image" content="https://img3.ele.ro/www/articole/640x0/1/153748.jpg"/><meta property="og:image:url" content="https://img3.ele.ro/www/articole/640x0/1/153748.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Alina Vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri Cristian Borcea a decis sa divorteze si sa isi intemeieze o noua familie alaturi de Valentina Pelinel. Atunci, Alina a acceptat cu greu decizia sotului sau si a creat un adevarat scandal, adresandu-i cuvinte"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc"/><meta itemprop=description content="Alina Vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri Cristian Borcea a decis sa divorteze si sa isi intemeieze o noua familie alaturi de Valentina Pelinel. Atunci, Alina a acceptat cu greu decizia sotului sau si a creat un adevarat scandal, adresandu-i cuvinte"/><meta itemprop=image content="https://img3.ele.ro/www/articole/640x0/1/153748.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc"/><meta name="twitter:description" content="Alina Vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri Cristian Borcea a decis sa divorteze si sa isi intemeieze o noua familie alaturi de Valentina Pelinel. Atunci, Alina a acceptat cu greu decizia sotului sau si a creat un adevarat scandal, adresandu-i cuvinte"/><meta name="twitter:image" content="https://img3.ele.ro/www/articole/640x0/1/153748.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>	var googletag = googletag || {}; 	googletag.cmd = googletag.cmd || []; </script><script>	googletag.cmd.push(function() {googletag.defineSlot('/36564804/ele/vedete/largerectangle',[336,280], 'div-gpt-ad-1517254256933-13').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/rectangle', [300, 250], 'div-gpt-ad-1503410366987-121').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/rectangle2', [[300, 600], [300, 250]], 'div-gpt-ad-1503410366987-122').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/rectangle3', [[300, 600], [300, 250]], 'div-gpt-ad-1503410366987-123').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/rectangle4', [[300, 600], [300, 250]], 'div-gpt-ad-1503410366987-124').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/billboard', [970, 250], 'div-gpt-ad-1503410366987-117').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/leaderboard', [728, 90], 'div-gpt-ad-1503410366987-120').addService(googletag.pubads());googletag.defineSlot('/36564804/ele/vedete/branding', [[970, 250], [1, 1]], 'div-gpt-ad-1503410366987-118').addService(googletag.pubads());googletag.defineOutOfPageSlot('/36564804/ele/vedete/special', 'div-gpt-ad-1503410366987-125').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();	googletag.pubads().setTargeting("g4google","allow");	googletag.pubads().collapseEmptyDivs(true);	googletag.pubads().setCentering(true);	googletag.pubads().setRequestNonPersonalizedAds(1);	googletag.enableServices();});</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-117 class=bnn_billboard><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-117'); });</script></div><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-120 class=bnn_leaderboard><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-120'); });</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" itemprop=item><span itemprop=name>Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc</span></a><meta itemprop=position content=5 /></div></div></nav><div id=div-gpt-ad-1503410366987-118 class=bnn_branding><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-118'); });</script></div><div id=box_content><section><div class="border pd15 mgb15 shadow" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2018-07-04 16:27:41 </span><span>&nbsp|&nbsp;update: 04 Iul 2018, ora: 16:27</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img3.ele.ro/www/articole/640x0/1/153748.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img3.ele.ro/www/articole/640x0/1/153748.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-13 class=bnn_largerectangle><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517254256933-13'); });</script></div><strong>Alina Vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri Cristian Borcea a decis sa divorteze si sa isi intemeieze o noua familie alaturi de Valentina Pelinel. </strong><br><br>Atunci, Alina a acceptat cu greu decizia sotului sau si a creat un adevarat scandal, adresandu-i cuvinte dure Valentinei Pelinel si acuzand-o pe aceasta ca i-a distrus familia si i-a furat sotul.<br><br>La patru ani de la divort, se pare insa ca Alina s-a resemnat si, la auzul vestii ca fostul sau sot se casatoreste, i-a transmis ganduri bune si felicitari, insa a prezicat ca spera ca atat el, cat si viitoarea lui sotie sa nu dea nas in nas cu ea si sa nu aleaga Miami ca detinatie pentru luna de miere.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" target=_blank title="Share with Facebook" rel="nofollow noopener noreferrer">Share on facebook</a></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" target=_blank title="Share on Twitter" rel="nofollow noopener noreferrer">Share on Twitter</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" target=_blank title="Share on Pinterest" rel="nofollow noopener noreferrer">Share on Pinterest</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><a href="https://plus.google.com/share?url=https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" target=_blank title="Share on Google+" rel="nofollow noopener noreferrer">Share on Google plus</a></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/monden/stiri-monden/fiica-elenei-basescu-a-implinit-o-luna-cum-arata-acum-anastasia-59705" class=box_prev title="Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia"><div class=box_prev_title><b class=prev_title> Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia </b></div><img src="https://img2.ele.ro/www/articole/120x90/1/153755.jpg" width=120 height=90 alt="Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia"></a></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/detalii-cutremuratoare-despre-moartea-sotului-lui-carmen-dan-a-fost-gasit-dupa-24-de-ore--59702" class=box_next title="Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore"><img src="https://img2.ele.ro/www/articole/120x90/1/153746.jpg" width=120 height=90 alt="Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore"><div class=box_next_title><b class=next_title> Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore </b></div></a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_0.jpg" width=210 height=140 alt="Dieta balerina: cum sa ai o talie de viespe" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/dieta-balerina?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta balerina: cum sa ai o talie de viespe </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg" width=210 height=140 alt="Mii de elevi, nemulțumiți de notele de la BAC: ”Nu înțeleg de ce”. Cât a primit o elevă" border=0><a href="https://stirileprotv.ro/bacalaureat/mii-de-elevi-nemultumiti-de-notele-de-la-bac-nu-inteleg-de-ce-cat-a-primit-o-eleva.html" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mii de elevi, nemulțumiți de notele de la BAC: ”Nu înțeleg de ce”. Cât a primit o elevă </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/sfatulmedicului.ro_0.jpg" width=210 height=140 alt="Boli infectioase ce pot fi transmise de insecte" border=0><a href="http://www.sfatulmedicului.ro/Muscaturi-si-intepaturi/boli-infectioase-ce-pot-fi-transmise-de-insecte_16873?utm_source=interpromo_ex&amp;amp;utm_medium=sp&amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Boli infectioase ce pot fi transmise de insecte </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_0.jpg" width=210 height=140 alt="ULTIMA ORĂ! Deces FULGERĂTOR! Unul dintre MILIONARII României a MURIT într-un spital din Viena" border=0><a href="http://www.romaniatv.net/ultima-ora-deces-fulgerator-unul-dintre-milionarii-romaniei-a-murit-intr-un-spital-din-viena_428418.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> ULTIMA ORĂ! Deces FULGERĂTOR! Unul dintre MILIONARII României a MURIT într-un spital din V... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg" width=210 height=140 alt="Cum arată o bucătărie redecorată cu folie adezivă. Rezultatul e uimitor!" border=0><a href="https://www.eva.ro/casa-si-familie/acasa/cum-arata-o-bucatarie-redecorata-cu-folie-adeziva-rezultatul-e-uimitor-articol-184377.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum arată o bucătărie redecorată cu folie adezivă. Rezultatul e uimitor! </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg" width=210 height=140 alt="Pete de grasime pe dulapurile din bucatarie? Cum scapi rapid de ele" border=0><a href="http://casa.acasa.ro/cum-sa-287/pete-de-grasime-pe-dulapurile-din-bucatarie-cum-scapi-rapid-de-ele-219010.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Pete de grasime pe dulapurile din bucatarie? Cum scapi rapid de ele </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_1.jpg" width=210 height=140 alt="Moștenește miliarde, dar se îmbracă... În ce ținută a venit Paris Hilton la București" border=0><a href="https://verdict.ro/home/box2/ce-outfit-a-ales-paris-hilton-pentru-prima-ei-aparitie-in-romania/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Moștenește miliarde, dar se îmbracă... În ce ținută a venit Paris Hilton la București </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_0.jpg" width=210 height=140 alt="David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de frumos!" border=0><a href="https://verdict.ro/living/david-si-victoria-beckham-sarbatoresc-19-ani-de-casatorie-ce-declaratie-de-dragoste-i-a-facut-david-beckham-sotiei-lui/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de frumos! </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg" width=210 height=140 alt="Timpul petrecut de copii in fata ecranelor: cum sa-i pui capat fara cearta?" border=0><a href="https://www.copilul.ro/comunicare-copii/comportament-copii/Timpul-petrecut-de-copii-in-fata-ecranelor-cum-sa-i-pui-capat-fara-cearta-a20377.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Timpul petrecut de copii in fata ecranelor: cum sa-i pui capat fara cearta? </div></a></div></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img5.ele.ro/www/articole/240x180/1/153750.jpg" width=200 height=150 alt="Kate Middleton, insarcinata pentru a patra oara?!" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/kate-middleton-insarcinata-pentru-a-patra-oara--59704" title="Kate Middleton, insarcinata pentru a patra oara?!" class=news_line_title> Kate Middleton, insarcinata pentru a patra oara?! </a><div class="news_line_shortbody mgt5"> O noua informatie circula de cateva zile pe site-urile internationale. Mai multe publicatii sustin ca Ducesa de Cambridge ar fi insarcinata pentru a patra oara, desi abia a devenit mamica in luna mai. Zvonurile se intetesc mai ales ca Ducesa si-a luat concediu post-natal pana in luna octombrie, </div><div class=clear></div></div><div class=news_line><img src="https://img4.ele.ro/www/articole/240x180/1/153755.jpg" width=200 height=150 alt="Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/fiica-elenei-basescu-a-implinit-o-luna-cum-arata-acum-anastasia-59705" title="Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia" class=news_line_title> Fiica Elenei Basescu a implinit o luna. Cum arata acum Anastasia </a><div class="news_line_shortbody mgt5"> Zi mare in familia Basescu, Anastasia implineste astazi o luna de cand a venit pe lume! Dupa sesiunea foto cu cu bunicul sau celebru, fostul presedinte Traian Basescu, Anastasia a avut parte de o sedinta foto profesionala! Elena Basescu a postat pe Facebook o imagine cu micu&#355;a, alaturi de </div><div class=clear></div></div><div class=news_line><img src="https://img3.ele.ro/www/articole/240x180/1/153748.jpg" width=200 height=150 alt="Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/alina-vidican-mesaj-dur-pentru-cristi-borcea-si-valentina-pelinel-dupa-ce-acestia-au-anuntat-ca-se-casatoresc--59703" title="Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc" class=news_line_title> Alina Vidican, mesaj dur pentru Cristi Borcea si Valentina Pelinel dupa ce acestia au anuntat ca se casatoresc </a><div class="news_line_shortbody mgt5"> Alina Vidican a trecut prin momente foarte grele in urma cu patru ani, cand omul de afaceri Cristian Borcea a decis sa divorteze si sa isi intemeieze o noua familie alaturi de Valentina Pelinel. Atunci, Alina a acceptat cu greu decizia sotului sau si a creat un adevarat scandal, adresandu-i cuvinte </div><div class=clear></div></div><div class=news_line><img src="https://img4.ele.ro/www/articole/240x180/1/153746.jpg" width=200 height=150 alt="Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/detalii-cutremuratoare-despre-moartea-sotului-lui-carmen-dan-a-fost-gasit-dupa-24-de-ore--59702" title="Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore" class=news_line_title> Detalii cutremuratoare despre moartea sotului lui Carmen Dan. A fost gasit dupa 24 de ore </a><div class="news_line_shortbody mgt5"> Corneliu Daniel Dan, sotul ministrului de Interne, Carmen Dan, a fost gasit mort in locuinta sa de catre o ruda. Trupul acestuia a fost descoperit dupa 24 de ore de la deces. Cauza decesului a fost facuta publica de IPJ Teleorman. Corneliu Daniel Dan avea 57 de ani si marti 2 iulie, a fost gasita </div><div class=clear></div></div><div class=news_line><img src="https://img5.ele.ro/www/articole/240x180/1/153744.jpg" width=200 height=150 alt="Ginerele Andreei Esca, note jalnice la Bacalaureat. A promovat la limita" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/ginerele-andreei-esca-note-jalnice-la-bacalaureat-a-promovat-la-limita-59701" title="Ginerele Andreei Esca, note jalnice la Bacalaureat. A promovat la limita" class=news_line_title> Ginerele Andreei Esca, note jalnice la Bacalaureat. A promovat la limita </a><div class="news_line_shortbody mgt5"> Iubitul Alexiei, fiica prezentatoarei TV Andreea Esca, a avut rezultate proaste la Bacalaureat. Cantaretul Mario Fresh a promovat cu note la limita. Potrivit edu.ro, Mario , absolvent al Liceului Teoretic "Hyperion", specializarea Filologie, a promovat examenul de Bacalaureat, acesta </div><div class=clear></div></div><div class=clear></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><label for=social_facebook class=social_selector><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><div class=icon_facebook></div></a></label></div><div class=social_tab><label for=social_google class=social_selector><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><div class=icon_googleplus></div></a></label></div><div class=social_tab><label for=social_twitter class=social_selector><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><div class=icon_twitter></div></a></label></div><div class=social_tab><label for=social_pinterest id=icon_pinterest class=social_selector><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs> &nbsp; </a></label></div><div class=social_tab><label for=social_instagram id=icon_instagram class=social_selector><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs> &nbsp; </a></label></div><div class=social_tab><a href="https://www.ele.ro/rss/"><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-121 class=bnn_rectangle><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-121'); });</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-legume_--s35/Ardei-copti-umpluti-cu-cascaval_--r1737.html" title="Gastronomie Ele.ro - Ardei copti umpluti cu cascaval" class=gastronomie_right_item><img src="https://img3.ele.ro/gastronomie/retete/big/r_1737.jpg" border=0 alt="Ardei copti umpluti cu cascaval" width=298><span class=gastronomie_right_title> Ardei copti umpluti cu cascaval </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-6967925853071036 data-ad-slot=5292215741></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img2.ele.ro/horoscop/articole/a_14013_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/3-zodii-care-vor-suferi-teribil-vara-aceasta-vor-trece-prin-despartiri-sfasietoare_--a14013.html" title="3 zodii care vor suferi teribil vara aceasta! Vor trece prin despartiri sfasietoare" class=box_horoscop_articol_title> 3 zodii care vor suferi teribil vara aceasta! Vor trece prin despartiri sfasietoare </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred76122.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img4.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred76123.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img3.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred76124.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img2.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred76125.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred76126.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img4.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred76127.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img4.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred76128.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img4.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred76129.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img2.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred76130.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img1.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred76131.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img3.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred76132.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred76133.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img4.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-122 class=bnn_rectangle><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-122'); });</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Vederi/Balea-Lac_--i3268.html" title="Felicitari Ele.ro - Balea-Lac" class=box_right_felicitari_item><img src="https://img1.ele.ro/felicitari/felicitari/mici/f_3268.jpg" border=0 alt=Balea-Lac width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dragobete/In-dar-_--i3966.html" title="Felicitari Ele.ro - In dar..." class=box_right_felicitari_item><img src="https://img5.ele.ro/felicitari/felicitari/mici/f_3966.jpg" border=0 alt="In dar..." width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dragobete/De-dragobete_--i2172.html" title="Felicitari Ele.ro - De dragobete" class=box_right_felicitari_item><img src="https://img4.ele.ro/felicitari/felicitari/mici/f_2172.jpg" border=0 alt="De dragobete" width=125 height=100 /></a><a href="https://felicitari.ele.ro/1-Mai/Distreaza-te-_--i2617.html" title="Felicitari Ele.ro - Distreaza-te!" class=box_right_felicitari_item><img src="https://img5.ele.ro/felicitari/felicitari/mici/f_2617.jpg" border=0 alt="Distreaza-te!" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img4.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img5.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img5.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-6967925853071036 data-ad-slot=7434684635></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img4.ele.ro/quiz/quiz/320x240/quiz_249.jpg" width=298><a href="https://quiz.ele.ro/relatii/e-nevoie-de-o-schimbare-in-viata-ta---qz249.html" title="E nevoie de o schimbare in viata ta." class=box_quiz_item_title> E nevoie de o schimbare in viata ta. </a></div><div class=box_quiz_item_body> Simti ca viata ta stagneaza si iti doresti sa faci un nou pas? Raspunde la urmatoarele intrebari si afla daca e nevoie de o schimbare in viata ta! </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijirea-fetei/Exfoliante-si-masti/Gel-de-curatare-Normaderm_--p163.html" title="Gel de curatare Normaderm" class=box_right_amtestat><img src="https://img2.ele.ro/amtestat/produse/163_thumb.jpg" border=0 alt="Gel de curatare Normaderm" width=298><span class=box_right_amtestat_title> Gel de curatare Normaderm </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Antena-3.html" class=box_tv_item_logo title="Antena 3 - ProgramTV Ele.ro"><img src="https://img4.ele.ro/tv/poze_tv/antena-3.jpg" border=0 alt="Antena 3"/></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Stiri/Antena-3/Sinteza-zilei_--e23670123.html" title="Sinteza zilei - Antena 3 - ProgramTV Ele.ro" class=box_tv_item_ems> Sinteza zilei </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/Fine-Living.html" class=box_tv_item_logo title="Fine Living - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/fine-living.jpg" border=0 alt="Fine Living"/></a><span class=box_tv_item_ora> 22:30 </span><a href="https://programtv.ele.ro/Straine/Fine-Living/Viata-in-alta-tara_--e23671077.html" title="Viata in alta tara - Fine Living - ProgramTV Ele.ro" class=box_tv_item_ems> Viata in alta tara </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/AXN.html" class=box_tv_item_logo title="AXN - ProgramTV Ele.ro"><img src="https://img2.ele.ro/tv/poze_tv/axn.jpg" border=0 alt=AXN /></a><span class=box_tv_item_ora> 21:05 </span><a href="https://programtv.ele.ro/Filme/AXN/Cititorii-de-oase_--e23666288.html" title="Cititorii de oase - AXN - ProgramTV Ele.ro" class=box_tv_item_ems> Cititorii de oase </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Nickelodeon.html" class=box_tv_item_logo title="Nickelodeon - ProgramTV Ele.ro"><img src="https://img5.ele.ro/tv/poze_tv/nickelodeon.jpg" border=0 alt=Nickelodeon /></a><span class=box_tv_item_ora> 23:40 </span><a href="https://programtv.ele.ro/Desene-animate/Nickelodeon/Ciudatii-mei-parinti_--e23690352.html" title="Ciudatii mei parinti - Nickelodeon - ProgramTV Ele.ro" class=box_tv_item_ems> Ciudatii mei parinti </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img1.ele.ro/tv/poze_tv/duck-tv.jpg" border=0 alt="Duck TV"/></a><span class=box_tv_item_ora> 19:23 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Trenul_--e23681285.html" title="Trenul - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Trenul </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-123 class=bnn_rectangle><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-123'); });</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>21 Nov 2012</small><b class=byuser> by </b> sunshine84</p><a href="https://forum.ele.ro/Estetica-corporala_--c122/indepartarea-celulitei_--s10968.html" class=box_forum_subject> indepartarea celulitei </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>12 Feb 2012</small><b class=byuser> by </b> anyela</p><a href="https://forum.ele.ro/Fitness_--c93/Voi-unde-mergeti-la-Fitness-in-Bucuresti-_--s10513.html" class=box_forum_subject> Voi unde mergeti la Fitness in Bucuresti? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Sep 2017</small><b class=byuser> by </b> kidslicence</p><a href="https://forum.ele.ro/Copilul-3-6-ani_--c111/Geanta-de-umar-Frozen_--s12092.html" class=box_forum_subject> Geanta de umar Frozen </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>14 Oct 2008</small><b class=byuser> by </b> ionela288</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/ghicit-in-cafea-si-carti_--s5892.html" class=box_forum_subject> ghicit in cafea si carti </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>27 Iun 2018</small><b class=byuser> by </b> mari8952</p><a href="https://forum.ele.ro/Sfaturi-utile_--c118/Solutii-fibrom-uterin_--s12165.html" class=box_forum_subject> Solutii fibrom uterin </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img1.ele.ro/apps/widget_oferte/1518046.jpg" height=220 width=298><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-negru-barbati-straight-outta-ghencea2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou negru barbati - Straight Outta </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price><strike>139 RON</strike></span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-124 class=bnn_rectangle><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-124'); });</script></div></aside><div class=clear></div></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="http://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2018 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=footer-logo-sati><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></footer><div id=div-gpt-ad-1503410366987-125><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503410366987-125'); });</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><div class=popup_title><span>Preferinte pentru confidentialitate</span><font color=green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="http://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img3.ele.ro/www/articole/240x180/1/153775.jpg" width=320 height=240 alt="Ministerul de Interne intervine in scandalul &quot;Ambulanta neagra&quot;. Prima reactie oficiala a autoritatilor"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/ministerul-de-interne-intervine-in-scandalul-ambulanta-neagra-prima-reactie-oficiala-a-autoritatilor-59713" title="Ministerul de Interne intervine in scandalul &quot;Ambulanta neagra&quot;. Prima reactie oficiala a autoritatilor" class=box_hot_topic_link> Ministerul de Interne intervine in scandalul "Ambulanta neagra". Prima reactie oficiala a autoritatilor </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img5.ele.ro/www/articole/240x180/1/153772.jpg" width=320 height=240 alt="Mara Banica a slabit 15 kilograme in doua luni si jumatate. Iata dieta!"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-iata-dieta--59712" title="Mara Banica a slabit 15 kilograme in doua luni si jumatate. Iata dieta!" class=box_hot_topic_link> Mara Banica a slabit 15 kilograme in doua luni si jumatate. Iata dieta! </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img3.ele.ro/www/articole/240x180/1/153770.jpg" width=320 height=240 alt="Maluma, mesaj jignitor la adresa romanilor dupa ce a concertat in tara noastra"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/maluma-mesaj-jignitor-la-adresa-romanilor-dupa-ce-a-concertat-in-tara-noastra-59711" title="Maluma, mesaj jignitor la adresa romanilor dupa ce a concertat in tara noastra" class=box_hot_topic_link> Maluma, mesaj jignitor la adresa romanilor dupa ce a concertat in tara noastra </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img3.ele.ro/www/articole/240x180/1/153768.jpg" width=320 height=240 alt="Ce a ajuns sa faca Mircea Radu dupa ce a fost concediat de la Antena 1! Iata cu ce se ocupa"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/ce-a-ajuns-sa-faca-mircea-radu-dupa-ce-a-fost-concediat-de-la-antena-1-iata-cu-ce-se-ocupa-59710" title="Ce a ajuns sa faca Mircea Radu dupa ce a fost concediat de la Antena 1! Iata cu ce se ocupa" class=box_hot_topic_link> Ce a ajuns sa faca Mircea Radu dupa ce a fost concediat de la Antena 1! Iata cu ce se ocupa </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img4.ele.ro/www/articole/240x180/1/153766.jpg" width=320 height=240 alt="Fierbe cateva banane si bea lichidul acestora inainte de a dormi. Nu o sa iti vina sa crezi ce se intampla"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sanatate/stiri-sanatate/fierbe-cateva-banane-si-bea-lichidul-acestora-inainte-de-a-dormi-nu-o-sa-iti-vina-sa-crezi-ce-se-intampla-59709" title="Fierbe cateva banane si bea lichidul acestora inainte de a dormi. Nu o sa iti vina sa crezi ce se intampla" class=box_hot_topic_link> Fierbe cateva banane si bea lichidul acestora inainte de a dormi. Nu o sa iti vina sa crezi ce se intampla </a></div></li></ul></div></div><div class=clear></div></div></body></html>