<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista - Ele.ro</title><meta name="description" content="andreea banica si-a anuntat fanii ca in curand va ajunge pe masa de operatii pentru ca se confrunta cu o problema medica..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/174111.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/174111.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"/><meta property="og:description" content="Andreea Banica si-a anuntat fanii ca in curand va ajunge pe masa de operatii pentru ca se confrunta cu o problema medicala de cativa ani. Artista va suferi o interventie chirurgicala pe 1 iunie. Este vorba despre corectarea unei deviatii de sept. Artista a marturisit ca are probleme mari cu"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"/><meta itemprop="description" content="Andreea Banica si-a anuntat fanii ca in curand va ajunge pe masa de operatii pentru ca se confrunta cu o problema medicala de cativa ani. Artista va suferi o interventie chirurgicala pe 1 iunie. Este vorba despre corectarea unei deviatii de sept. Artista a marturisit ca are probleme mari cu"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/174111.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"/><meta name="twitter:description" content="Andreea Banica si-a anuntat fanii ca in curand va ajunge pe masa de operatii pentru ca se confrunta cu o problema medicala de cativa ani. Artista va suferi o interventie chirurgicala pe 1 iunie. Este vorba despre corectarea unei deviatii de sept. Artista a marturisit ca are probleme mari cu"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/174111.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"/><meta name="cXenseParse:title" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"><link rel="alternate" media="handheld" href="https://m.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"><link rel="amphtml" href="https://amp.ele.ro/vedete/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447.html"><link rel="canonical" href="https://www.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-domain-script="9ba31ea8-a1f6-4575-ae92-5bc70a681ee6"></script><script>function OptanonWrapper(){	if(OptanonActiveGroups){	    var butt = document.createElement("button");		butt.setAttribute("class","optanon-toggle-display");		butt.setAttribute("id","ot-sdk-btn");		butt.setAttribute("onclick","Optanon.ToggleInfoDisplay();");		butt.innerHTML = "&#9881; setari cookie";	    document.body.appendChild(butt);	}}</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>    window.cX=window.cX||{};    cX.callQueue=cX.callQueue||[];    cX.callQueue.push(['setSiteId','1135102062960807762']);    cX.callQueue.push(['sendPageViewEvent']);</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://scdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="3037186489" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/barfe/" title="Barfe" class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title="ShowBizz" class="submeniu_item "> ShowBizz </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/monden/" title="Monden" class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop="item"><span itemprop="name">Monden</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop="item"><span itemprop="name">Stiri Monden</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447" itemprop="item"><span itemprop="name">Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/andreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista </span></h2><meta itemprop="headline" content="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2021-05-28 15:24:27 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">28 Mai 2021, ora: 15:24</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/174111.jpg" width="640" class="poza_detaliu_articol" alt="Andreea Banica a anuntat ca in curand va ajunge pe masa de operatii. Ce a patit artista"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/174111.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="7434684635"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><strong>Andreea Banica si-a anuntat fanii ca in curand va ajunge pe masa de operatii pentru ca se confrunta cu o problema medicala de cativa ani. Artista va suferi o interventie chirurgicala pe 1 iunie.</strong><br><br>Este vorba despre corectarea unei deviatii de sept. Artista a marturisit ca are probleme mari cu respiratia din cauza acestei probleme si a hotarat sa o rezolve cat mai repede.&#160;<br><br>&#8222;Urmeaz&#259;, &#238;n cur&#226;nd, s&#259; fac o opera&#539;ie la care m-am g&#226;ndit foarte mult timp &#537;i pe care nu a&#537; fi vrut s-o fac vreodat&#259;, dar trebuie. C&#226;nd nu mai respir bine, nu m&#259; oxigenez bine, adic&#259; am o devia&#539;ie de sept care nu mai poate fi am&#226;nat&#259;, c&#259; doar n-o s&#259; m&#259; operez la 50 de ani. M-am hot&#259;r&#226;t s-o fac &#537;i o fac c&#226;t mai repede, a&#537;a c&#259; de pe 1 iunie &#238;ncolo o s&#259; respir mult mai bine', le-a spus Andreea B&#259;nic&#259; fanilor ei de pe Instagram.<br><br>Andreea Banica a dezvaluit ca a descoperit ca are aceasta deviatie de sept in urma cu cinci ani la un RMN.&#160;<br>&#8222;Devia&#539;ia de sept am descoperit-o cu mult timp &#238;n urm&#259; pentru c&#259; mi-a ie&#537;it pe un RMN pe care &#238;l fac odat&#259; la &#537;ase luni. Atunci c&#226;nd l-am f&#259;cut prima oar&#259;, &#238;n urm&#259; cu vreo 5 ani de zile, mi-a ie&#537;it aceast&#259; devia&#539;ie &#537;i tot mi-a ie&#537;it de fiecare dat&#259; &#537;i tot b&#259;tea la u&#537;&#259;&#8230;. P&#226;n&#259; la urm&#259; m-am hot&#259;r&#226;t&#8230; Mi-am spus c&#259; este cazul s&#259; respir acum la tinere&#539;e, c&#259; la b&#259;tr&#226;ne&#539;e&#8230; Mda&#8230; Este un subiect delicat pentru mine. Ini&#539;ial trebuia s&#259; m&#259; operez pe 24 iunie, &#238;ns&#259; m-a sunat doctorul &#537;i mi-a spus dac&#259; pot mai devreme, pe 1 iunie. V&#259; da&#539;i seama c&#259; am avut un &#537;oc. Am stat de vorb&#259; cu Lucian &#537;i mi-a zis s&#259; fac opera&#539;ia c&#226;t mai repede, c&#259; m&#259; sus&#539;ine &#537;i e l&#226;ng&#259; mine. Mi-e fric&#259;, fra&#539;ilor. Mi-e fric&#259;', a mai explicat Andreea B&#259;nic&#259;.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931" data-ad-format="fluid" data-ad-layout="in-article"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fandreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Andreea+Banica+a+anuntat+ca+in+curand+va+ajunge+pe+masa+de+operatii.+Ce+a+patit+artista&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fandreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fandreea-banica-a-anuntat-ca-in-curand-va-ajunge-pe-masa-de-operatii-ce-a-patit-artista-65447&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F174111.jpg&amp;description=Andreea+Banica+a+anuntat+ca+in+curand+va+ajunge+pe+masa+de+operatii.+Ce+a+patit+artista" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"><a href="https://www.ele.ro/monden/stiri-monden/irina-loghin-82-de-ani-a-dezvaluit-secretul-longevitatii-a-renuntat-la-un-aliment-acum-50-de-ani-65450" class="box_prev" title="Irina Loghin, 82 de ani, a dezvaluit secretul longevitatii. A renuntat la un aliment acum 50 de ani"><div class="box_prev_title"><b class="prev_title"> Irina Loghin, 82 de ani, a dezvaluit secretul longevitatii. A renuntat la un aliment acum 50 de ani </b></div><img src="https://img.ele.ro/www/articole/120x90/1/174119.jpg" width="120" height="90" alt="Irina Loghin, 82 de ani, a dezvaluit secretul longevitatii. A renuntat la un aliment acum 50 de ani"></a></div><div class="news_next_box"><a href="https://www.ele.ro/monden/stiri-monden/a-treia-oara-poate-e-cu-noroc-bianca-dragusanu-si-gabi-badalau-se-casatoresc-totul-despre-nunta-dubla-de-1-milion-de-euro-65446" class="box_next" title="A treia oara poate e cu noroc. Bianca Dragusanu si Gabi Badalau se casatoresc. Totul despre nunta dubla de 1 milion de euro"><img src="https://img.ele.ro/www/articole/120x90/1/174108.jpg" width="120" height="90" alt="A treia oara poate e cu noroc. Bianca Dragusanu si Gabi Badalau se casatoresc. Totul despre nunta dubla de 1 milion de euro"><div class="box_next_title"><b class="next_title"> A treia oara poate e cu noroc. Bianca Dragusanu si Gabi Badalau se casatoresc. Totul despre nunta dubla de 1 milion de euro </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174086.jpg" width="200" height="150" alt="Interviu exclusiv: Diana intreaba, Diana Bart raspunde" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/interviu-exclusiv-diana-intreaba-diana-bart-raspunde-65441" title="Interviu exclusiv: Diana intreaba, Diana Bart raspunde" class="news_line_title"> Interviu exclusiv: Diana intreaba, Diana Bart raspunde </a><div class="news_line_shortbody mgt5"> Dragilor, a&#537;a cum v-am obi&#537;nuit, ast&#259;zi este joi, deci avem rubrica &#8222;Diana &#238;ntreab&#259;, vedetele r&#259;spund.", chiar aici, pe ele.ro. Regulile sunt simple. Acela&#537;i &#238;ntreb&#259;ri, 16 la num&#259;r, &#238;ns&#259; doar r&#259;spunsurile vor fi diferite, </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174079.jpg" width="200" height="150" alt="Singura vedeta din Romania care nu se dezbraca in costum de baie la plaja. Vei ramane surprins" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/singura-vedeta-din-romania-care-nu-se-dezbraca-in-costum-de-baie-la-plaja-vei-ramane-surprins-65439" title="Singura vedeta din Romania care nu se dezbraca in costum de baie la plaja. Vei ramane surprins" class="news_line_title"> Singura vedeta din Romania care nu se dezbraca in costum de baie la plaja. Vei ramane surprins </a><div class="news_line_shortbody mgt5"> Toate vedetele din Romania isi etaleaza siluetele perfecte pe retelele de socializare. Imagini cu celebritatile abunda pe Instagram sau Facebook, iar fanii acestora se intrec in complimente. Exista insa o vedeta care nu s-a afisat niciodata imbracata sumar si nici nu se dezbraca in costum de baie </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174073.jpg" width="200" height="150" alt="Monica si Ramona Gabor au cerut ajutor de la stat pentru inmormantarea tatalui lor, desi se lauda cu o viata de lux" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/monica-si-ramona-gabor-au-cerut-ajutor-de-la-stat-pentru-inmormantarea-tatalui-lor-desi-se-lauda-cu-o-viata-de-lux-65437" title="Monica si Ramona Gabor au cerut ajutor de la stat pentru inmormantarea tatalui lor, desi se lauda cu o viata de lux" class="news_line_title"> Monica si Ramona Gabor au cerut ajutor de la stat pentru inmormantarea tatalui lor, desi se lauda cu o viata de lux </a><div class="news_line_shortbody mgt5"> Surorile Ramona si Monica duc o viata de lux peste hotare si, cu toate acestea, au cerut ajutor de la stat pentru inmormantarea tatalui lor, care s-a stins din viata anul trecut in luna iunie.&#160; Cea care a facut cererea pentru ajutorul de inmormantare este Alina, sora mai mare a celor doua </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174070.jpg" width="200" height="150" alt="Un festival de teatru ce va purta numele regretatei Stela Popescu" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/un-festival-de-teatru-ce-va-purta-numele-regretatei-stela-popescu-65436" title="Un festival de teatru ce va purta numele regretatei Stela Popescu" class="news_line_title"> Un festival de teatru ce va purta numele regretatei Stela Popescu </a><div class="news_line_shortbody mgt5"> Un festival de teatru va purta numele regretatei actrite Stela Popescu. Anuntul a fost facut de directorul Teatrului de Revista Constantin Tanase, Vasile Muraru, care a explicat ca a cerut acordul nepoatei artistei in aceasta privinta.&#160; Vasile Muraru a transmis c&#259; nepoata actri&#539;ei a </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174067.jpg" width="200" height="150" alt="Mircea Badea, amenda uriasa de la ANAF. Prima reactie a prezentatorului TV" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/mircea-badea-amenda-uriasa-de-la-anaf-prima-reactie-a-prezentatorului-tv--65435" title="Mircea Badea, amenda uriasa de la ANAF. Prima reactie a prezentatorului TV" class="news_line_title"> Mircea Badea, amenda uriasa de la ANAF. Prima reactie a prezentatorului TV </a><div class="news_line_shortbody mgt5"> Mircea Badea a anuntat pe pagina sa de socializare Facebook ca a primit un e-mail prin care era anuntat ca trebuie sa plateasca o suma uriasa la ANAF. Realizatorul TV a explicat insa ca el are toate datoriile la stat platite si nu intelege cum s-a produs aceasta eroare, caci suma pe care trebuie sa </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?8558" width="210" height="140" alt="Trecut și prezent. Cu cine s-au iubit și cu cine se iubesc acum vedetele" border="0"><a href="https://www.eva.ro/divertisment/vedete/trecut-si-prezent-cu-cine-s-au-iubit-si-cu-cine-se-iubesc-acum-vedetele-articol-245147.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Trecut și prezent. Cu cine s-au iubit și cu cine se iubesc acum vedetele </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?7333" width="210" height="140" alt="20 de vedete care și-au schimbat numele. Află cum le chema înainte" border="0"><a href="https://www.eva.ro/divertisment/vedete/20-de-vedete-care-si-au-schimbat-numele-afla-cum-le-chema-inainte-articol-243131.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> 20 de vedete care și-au schimbat numele. Află cum le chema înainte </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?9848" width="210" height="140" alt="Cum sa iti faci acasa o manichiura profesionala ca la salon" border="0"><a href="https://stil.acasa.ro/machiaj-cosmetica-61/cum-sa-iti-faci-acasa-o-manichiura-profesionala-ca-la-salon-249642.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa iti faci acasa o manichiura profesionala ca la salon </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?9188" width="210" height="140" alt="Tipuri de traduceri pentru care este necesara colaborarea cu o agentie" border="0"><a href="https://www.studentie.ro/diverse/stiri/diverse/tipuri-de-traduceri-pentru-care-este-necesara-colaborarea-cu-o-agentie_--a204068.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Tipuri de traduceri pentru care este necesara colaborarea cu o agentie </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="5254496522" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Monden</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Omlete_--s49/Rulada-omleta_--r315.html" title="Gastronomie Ele.ro - Rulada-omleta" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_315.jpg" alt="Rulada-omleta" width="298"><span class="gastronomie_right_title"> Rulada-omleta </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="6197549845" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Dor/Te-astept-_--i2910.html" title="Felicitari Ele.ro - Te astept..." class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2910.jpg" alt="Te astept..." width="126" height="102"/></a><a href="https://felicitari.ele.ro/Dragoste/Alaturi-de-tine_--i2818.html" title="Felicitari Ele.ro - Alaturi de tine" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2818.jpg" alt="Alaturi de tine" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Erotice/Extenuat_--i1538.html" title="Felicitari Ele.ro - Extenuat" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1538.jpg" alt="Extenuat" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Erotice/Fac-orice-_--i2236.html" title="Felicitari Ele.ro - Fac orice..." class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2236.jpg" alt="Fac orice..." width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_391.jpg" width="298" alt="Prezinti semne de Alzheimer? Afla daca esti in pericol!"><a href="https://quiz.ele.ro/sanatate/prezinti-semne-de-alzheimer-afla-daca-esti-in-pericol---qz391.html" title="Prezinti semne de Alzheimer? Afla daca esti in pericol!" class="box_quiz_item_title"> Prezinti semne de Alzheimer? Afla daca esti in pericol! </a></div><div class="box_quiz_item_body"> Prezinti semne de Alzheimer? Completeaza testul si afla daca esti in pericol! </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Gel-de-igiena-intima-reconfortant_--p769.html" title="Gel de igiena intima reconfortant" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/769_thumb.jpg" alt="Gel de igiena intima reconfortant"><span class="box_right_amtestat_title"> Gel de igiena intima reconfortant </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="9753118646" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1432835.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/lumanare-artificii-set24-diverse-culori/p" target="_blank" rel="nofollow noopener noreferrer"> LUMANARE ARTIFICII SET24 DIVERSE CULORI </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 4 RON </span><span class="box_oferte_old_price"> 5 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="3242850289" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><script id="trfc_trafic_script">t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true;sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn);}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><script>(function() {	var insertAO = function(triggerOnload) {		var loadJS = function(url, callback, location){			var scriptTag = document.createElement('script');			scriptTag.src = url;			scriptTag.onload = callback;			scriptTag.onreadystatechange = callback;			location.appendChild(scriptTag);		};		var callback = function() {			if(typeof ado!=='object'){				ado = {};ado.config = ado.preview = ado.placement = ado.master = ado.slave = function(){};			}			ado.config({mode:'new', xml:false, characterEncoding:true});			ado.preview({enabled: true});			var adomaster = document.querySelector('meta[name=adomaster]').content;			var adoslave  = document.querySelectorAll('[id^=adoceanthinkdigitalro]');			ado.master({id:''+adomaster+'', server:'thinkdigitalro.adocean.pl'});			for(var i=0; i<adoslave.length; i++){				ado.slave(''+adoslave[i].id+'',{myMaster:''+adomaster+''});			}	    		if(triggerOnload) {				dispatchEvent(new Event('load'));	    		}		};		loadJS('https://thinkdigitalro.adocean.pl/files/js/ado.js', callback, document.body);   };   var regCheckTargeting = ',C0004,';   if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) {		insertAO(false);	} 	else {		var cnt = 0;		var consentSetInterval = setInterval(function() {			cnt++;			if(cnt === 30) { clearInterval(consentSetInterval); }			if(typeof window.__tcfapi !== 'undefined' ) {				clearInterval( consentSetInterval );				window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {					if(listenerSuccess) {						if(tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {							setTimeout(function() {								if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) { insertAO(true); }							},10);						}					}				});			}		},50);	}})();</script><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>