<!DOCTYPE html><html lang=ro><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><script>dataLayer=[];(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere - Ele.ro</title><meta name=description content="andreea ibacka, sotia lui cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. vedeta si-a dorit enorm sa nasc..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875"><link rel=amphtml href="https://amp.ele.ro/vedete/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875.html"><meta property="og:title" content="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/157862.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/157862.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Andreea Ibacka, sotia lui Cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. Vedeta si-a dorit enorm sa nasca natural, insa medicii au fost nevoiti pana la urma sa ii faca cezariana.&#160; Fetita era destul de mare. Ea a avut 3,6 kilograme.&#160; &#8222;Andreea a vrut foarte mult"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere"/><meta itemprop=description content="Andreea Ibacka, sotia lui Cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. Vedeta si-a dorit enorm sa nasca natural, insa medicii au fost nevoiti pana la urma sa ii faca cezariana.&#160; Fetita era destul de mare. Ea a avut 3,6 kilograme.&#160; &#8222;Andreea a vrut foarte mult"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/157862.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere"/><meta name="twitter:description" content="Andreea Ibacka, sotia lui Cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. Vedeta si-a dorit enorm sa nasca natural, insa medicii au fost nevoiti pana la urma sa ii faca cezariana.&#160; Fetita era destul de mare. Ea a avut 3,6 kilograme.&#160; &#8222;Andreea a vrut foarte mult"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/157862.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(true);googletag.pubads().collapseEmptyDivs(true)});</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:true}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:true,segment:false,ad:false}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><noscript id=deferred-styles><link rel=stylesheet href="https://www.ele.ro/styles.css"/></noscript><div id=div-gpt-ad-1503410366987-118 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-118").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-118")});</script></div><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-120 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/leaderboard",[728,90],"div-gpt-ad-1503410366987-120").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-120")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" itemprop=item><span itemprop=name>Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=div-gpt-ad-1503410366987-117 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/billboard",[970,250],"div-gpt-ad-1503410366987-117").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-117")});</script></div><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2018-12-09 10:35:00 </span><span>&nbsp|&nbsp;update: 09 Dec 2018, ora: 10:35</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/157862.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/157862.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-13 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/largerectangle",[336,280],"div-gpt-ad-1517254256933-13").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-13")});</script></div><strong>Andreea Ibacka, sotia lui Cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. Vedeta si-a dorit enorm sa nasca natural, insa medicii au fost nevoiti pana la urma sa ii faca cezariana.&#160;</strong><br><br>Fetita era destul de mare. Ea a avut 3,6 kilograme.&#160;<br><br>&#8222;Andreea a vrut foarte mult s&#259; nasc&#259; natural &#351;i, p&#226;n&#259; la urm&#259;, nu s-a mai putut. Mult prea multe complica&#355;ii. Plus c&#259; Andreea e micu&#355;&#259;, e minion&#259;, iar copilul a avut 3,6 kilograme. Doctorul a zis. Andreea e ok, nu e &#238;n cea mai spectaculoas&#259; perioad&#259; din punct de vedere fizic, dar este mai frumoas&#259; ca niciodat&#259; &#351;i este fericit&#259;&#8221;, a declarat Cabral la Pro tv.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" target=_blank title="Share with Facebook" rel="nofollow noopener noreferrer">Share on facebook</a></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" target=_blank title="Share on Twitter" rel="nofollow noopener noreferrer">Share on Twitter</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" target=_blank title="Share on Pinterest" rel="nofollow noopener noreferrer">Share on Pinterest</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><a href="https://plus.google.com/share?url=https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" target=_blank title="Share on Google+" rel="nofollow noopener noreferrer">Share on Google plus</a></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/monden/stiri-monden/avocatul-elenei-udrea-fiica-ei-este-in-pericol-are-10-sanse-de-supravietuire--60877" class=box_prev title="Avocatul Elenei Udrea: "Fiica ei este in pericol. Are 10% sanse de supravietuire""><div class=box_prev_title><b class=prev_title> Avocatul Elenei Udrea: "Fiica ei este in pericol. Are 10% sanse de supravietuire" </b></div><img src="https://img.ele.ro/www/articole/120x90/1/157866.jpg" width=120 height=90 alt="Avocatul Elenei Udrea: &quot;Fiica ei este in pericol. Are 10% sanse de supravietuire&quot;"></a></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/loredana-groza-socheaza-din-nou-ce-si-a-mai-facut-la-fata-ca-sa-arate-ca-la-18-ani-60874" class=box_next title="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani"><img src="https://img.ele.ro/www/articole/120x90/1/157856.jpg" width=120 height=90 alt="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani"><div class=box_next_title><b class=next_title> Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani </b></div></a></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_2.jpg?6313" width=210 height=140 alt="Test drive Hyundai Kona 1.6T-GDi 4WD – Kona neconvenționalul" border=0><a href="https://missauto.ro/test-drive-hyundai-kona-1-6t-gdi-4wd-kona-neconventionalul/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Test drive Hyundai Kona 1.6T-GDi 4WD – Kona neconvenționalul </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_4.jpg?2724" width=210 height=140 alt="Ce mașină conduce cel mai mare fan al lui Superman" border=0><a href="https://missauto.ro/ce-masina-conduce-cel-mai-mare-fan-al-lui-superman/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce mașină conduce cel mai mare fan al lui Superman </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_6.jpg?2240" width=210 height=140 alt="Teo Trandafir, mărturisiri emoționante! „Nu mi-e frică de moarte deloc (..) Îmi doresc ceva brusc”" border=0><a href="https://verdict.ro/home/box3/teo-trandafir-dezvaluiri-emotionante/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Teo Trandafir, mărturisiri emoționante! „Nu mi-e frică de moarte deloc (..) Îmi doresc cev... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_8.jpg?8054" width=210 height=140 alt="Dani Otil, dezvaluiri picante din timpul relatiei cu Mihaela: "Am incercat de două ori să o pun pe masă.."" border=0><a href="https://verdict.ro/home/box2/ce-mesaj-i-a-trimis-mihaela-radulescu-lui-dani-tmpita-aia-se-uita/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dani Otil, dezvaluiri picante din timpul relatiei cu Mihaela: "Am incercat de două ori să ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?8999" width=210 height=140 alt="La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!" border=0><a href="https://www.copilul.ro/stiri-copii/mondene/La-6-ani-a-fost-aleasa-cea-mai-frumoasa-fetita-din-lume-Uimitor-cum-arata-insa-la-17-ani-a20913.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?4821" width=210 height=140 alt="Melania Trump, o Primă Doamnă cum nu s-a mai văzut: A pozat dezbrăcată și e mândră de asta" border=0><a href="https://www.eva.ro/divertisment/vedete/melania-trump-o-prima-doamna-cum-nu-s-a-mai-vazut-a-pozat-dezbracata-si-e-mandra-de-asta-articol-195693.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Melania Trump, o Primă Doamnă cum nu s-a mai văzut: A pozat dezbrăcată și e mândră de asta... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?7429" width=210 height=140 alt="„Hai noroc, omule!“: A apărut berea pentru câini!" border=0><a href="https://www.eva.ro/divertisment/hai-noroc-omule-a-aparut-berea-pentru-caini-articol-195757.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> „Hai noroc, omule!“: A apărut berea pentru câini! </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.png?4675" width=210 height=140 alt="Cum arată în interior trenul direct Cluj - Viena. Durata călătoriei până în capitala Austriei" border=0><a href="https://goo.gl/m7xESS" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum arată în interior trenul direct Cluj - Viena. Durata călătoriei până în capitala Austr... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_2.jpg?6944" width=210 height=140 alt="Vine urgia în România. Ninsori şi viscol, iarna adevărată se instalează de săptămâna viitoare" border=0><a href="http://www.romaniatv.net/vremea-se-schimba-radical-viscol-puternic-in-romania-de-saptamana-viitoare_451580.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Vine urgia în România. Ninsori şi viscol, iarna adevărată se instalează de săptămâna viito... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg?7666" width=210 height=140 alt="100 de ani de iubire! Cum a evoluat datingul la romani" border=0><a href="http://www.studentie.ro/campus/100_de_ani_de_iubire_cum_a_evoluat_datingul_la_romani/c-236-a-226780?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 100 de ani de iubire! Cum a evoluat datingul la romani </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?8281" width=210 height=140 alt="5 motive sa optezi pentru pardoseala din marmura" border=0><a href="https://casa.acasa.ro/amenajarea-casei-44/5-motive-sa-optezi-pentru-pardoseala-din-marmura-217933.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 5 motive sa optezi pentru pardoseala din marmura </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_0.jpg?4698" width=210 height=140 alt="Dieta balerina: cum sa ai o talie de viespe" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/dieta-balerina?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta balerina: cum sa ai o talie de viespe </div></a></div></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157862.jpg" width=200 height=150 alt="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" title="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere" class=news_line_title> Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere </a><div class="news_line_shortbody mgt5"> Andreea Ibacka, sotia lui Cabral, a nascut saptamana trecuta o fetita perfect sanatoasa. Vedeta si-a dorit enorm sa nasca natural, insa medicii au fost nevoiti pana la urma sa ii faca cezariana.&#160; Fetita era destul de mare. Ea a avut 3,6 kilograme.&#160; &#8222;Andreea a vrut foarte mult </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157856.jpg" width=200 height=150 alt="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/loredana-groza-socheaza-din-nou-ce-si-a-mai-facut-la-fata-ca-sa-arate-ca-la-18-ani-60874" title="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani" class=news_line_title> Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani </a><div class="news_line_shortbody mgt5"> Loredana Groza si-a socat fanii in ultima perioada! Artista a afisat un nou look!&#160; Ea a apelat la serviciile medicilor esteticieni si la programele de editare foto pentru a arata cu 20 de ani mai tanara. In ultimul timp, cantareata publica pe retelele de socializare imagini ireale, in care </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157854.jpg" width=200 height=150 alt="Iubitul Elenei Udrea, sfasiat de dor: &quot;Mos Craciun, adu-o pe mama inapoi&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/iubitul-elenei-udrea-sfasiat-de-dor-mos-craciun-adu-o-pe-mama-inapoi--60873" title="Iubitul Elenei Udrea, sfasiat de dor: "Mos Craciun, adu-o pe mama inapoi"" class=news_line_title> Iubitul Elenei Udrea, sfasiat de dor: "Mos Craciun, adu-o pe mama inapoi" </a><div class="news_line_shortbody mgt5"> Adrian Alexandrov, iubitul Elenei Udrea, este distrus de dor si suparare. Se apropie sarbatorile si isi dorea foarte mult ca Elena si fetita lor sa fie impreuna de Craciun. Acesta a postat pe o retea de socializare o imagine cu fetita lor si un mesaj emotionant.&#160;&#160; "Mo&#351; Cr&#259;ciun, </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157847.jpg" width=200 height=150 alt="Inca un cuplu celebru divorteaza dupa un an de casnicie" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/inca-un-cuplu-celebru-divorteaza-dupa-un-an-de-casnicie--60870" title="Inca un cuplu celebru divorteaza dupa un an de casnicie" class=news_line_title> Inca un cuplu celebru divorteaza dupa un an de casnicie </a><div class="news_line_shortbody mgt5"> Cantareata Cardi B (26 de ani) divor&#355;eaz&#259; de rapperul Offset (26 de ani) la doar c&#226;teva luni dup&#259; ce a n&#259;scut. Vestea a fost f&#259;cut&#259; public&#259; &#238;n seara de mar&#355;i spre miercuri, pe pagina de Instagram a c&#226;nt&#259;re&#355;ei. Cardi B a postat un </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157845.jpg" width=200 height=150 alt="Amalia Nastase a pierdut lupta cu kilogramele. Este uriasa dupa ce s-a ingrasat 30 de kilograme" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/amalia-nastase-a-pierdut-lupta-cu-kilogramele-este-uriasa-dupa-ce-s-a-ingrasat-30-de-kilograme-60868" title="Amalia Nastase a pierdut lupta cu kilogramele. Este uriasa dupa ce s-a ingrasat 30 de kilograme" class=news_line_title> Amalia Nastase a pierdut lupta cu kilogramele. Este uriasa dupa ce s-a ingrasat 30 de kilograme </a><div class="news_line_shortbody mgt5"> Daca in urma cu cativa ani Amalia Nastase facea furori cu silueta sa de invidiat, acum a ramas doar amintire din bomba sexy de altadata.&#160; Fosta sotie a lui Ilie Nastase s-a ingrasat enorm. Este practic de nerecunoscut dupa ce a acumulat nu mai putin de 30 de kilograme. Vedeta a fost de curand </div><div class=clear></div></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_searc class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-121 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle",[300,250],"div-gpt-ad-1503410366987-121").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-121")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Desert_--d8/Gogosi_--s40/Gogosi-cu-nuca-de-cocos-si-ananas_--r1207.html" title="Gastronomie Ele.ro - Gogosi cu nuca de cocos si ananas" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_1207.jpg" alt="Gogosi cu nuca de cocos si ananas" width=298><span class=gastronomie_right_title> Gogosi cu nuca de cocos si ananas </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14096_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/care-iti-va-fi-cea-mai-mare-provocare-in-2019-in-functie-de-zodie-_--a14096.html" title="Care iti va fi cea mai mare PROVOCARE in 2019 in functie de ZODIE." class=box_horoscop_articol_title> Care iti va fi cea mai mare PROVOCARE in 2019 in functie de ZODIE. </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred78080.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred78081.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred78082.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred78083.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred78084.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred78085.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred78086.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred78087.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred78088.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred78089.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred78090.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred78091.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-122 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-122").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-122")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Erotice/Hainele_--i1531.html" title="Felicitari Ele.ro - Hainele" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1531.jpg" alt=Hainele width=125 height=100 /></a><a href="https://felicitari.ele.ro/Florii/Anemona_--i4700.html" title="Felicitari Ele.ro - Anemona" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4700.jpg" alt=Anemona width=125 height=100 /></a><a href="https://felicitari.ele.ro/Vederi/Privelisti_--i1200.html" title="Felicitari Ele.ro - Privelisti" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1200.jpg" alt=Privelisti width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dragoste/Unica-iubire_--i2008.html" title="Felicitari Ele.ro - Unica iubire" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2008.jpg" alt="Unica iubire" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_12.jpg" width=298 alt="Ai asteptari reale de la viata de familie?"><a href="https://quiz.ele.ro/relatii/ai-asteptari-reale-de-la-viata-de-familie---qz12.html" title="Ai asteptari reale de la viata de familie?" class=box_quiz_item_title> Ai asteptari reale de la viata de familie? </a></div><div class=box_quiz_item_body> Vrei sa stii cum va fi viata ta de familie si daca e momentul sa treci la un alt nivel in relatia ta? Completeaza testul si afla daca esti familista s... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Protectie-solara/Creme/Crema-pentru-expunerea-la-soare-SPF-6_--p697.html" title="Crema pentru expunerea la soare SPF 6" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/697_thumb.jpg" alt="Crema pentru expunerea la soare SPF 6"><span class=box_right_amtestat_title> Crema pentru expunerea la soare SPF 6 </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/TV-Paprika.html" class=box_tv_item_logo title="TV Paprika - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tv-paprika.jpg" alt="TV Paprika"/></a><span class=box_tv_item_ora> 22:45 </span><a href="https://programtv.ele.ro/Straine/TV-Paprika/Lectii-de-gastronomie-cu-Bede-Robert_--e27887631.html" title="Lectii de gastronomie cu Bede Robert - TV Paprika - ProgramTV Ele.ro" class=box_tv_item_ems> Lectii de gastronomie cu Bede Robert </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/LOOK-SPORT.html" class=box_tv_item_logo title="LOOK SPORT - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/look-sport.jpg" alt="LOOK SPORT"/></a><span class=box_tv_item_ora> 14:30 </span><a href="https://programtv.ele.ro/Romanesti/LOOK-SPORT/Liga-Magazin_--e27898736.html" title="Liga Magazin - LOOK SPORT - ProgramTV Ele.ro" class=box_tv_item_ems> Liga Magazin </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Euronews.html" class=box_tv_item_logo title="Euronews - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/euronews.jpg" alt=Euronews /></a><span class=box_tv_item_ora> 17:15 </span><a href="https://programtv.ele.ro/Stiri/Euronews/News-of-the-Day_--e27888604.html" title="News of the Day - Euronews - ProgramTV Ele.ro" class=box_tv_item_ems> News of the Day </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/TVR-International.html" class=box_tv_item_logo title="TVR International - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tvr-international.jpg" alt="TVR International"/></a><span class=box_tv_item_ora> 07:00 </span><a href="https://programtv.ele.ro/Romanesti/TVR-International/Telejurnal-matinal_--e27878789.html" title="Telejurnal matinal - TVR International - ProgramTV Ele.ro" class=box_tv_item_ems> Telejurnal matinal </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 10:49 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Hubbi-si-prietenii_--e27890968.html" title="Hubbi si prietenii - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Hubbi si prietenii </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-123 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-123").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-123")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1518096.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-barbati-gri-cu-text-alb-straight-outta-iasi2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou barbati gri cu text alb - </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price> 139 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-124 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-124").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-124")});</script></div></aside><div class=clear></div></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2018 ele.ro</span><div class=clear></div></div><div class=right><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="revista";(function(f,b,c,a){t_js_dw_time=new Date().getTime();t_as_js_en=true;c=document.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://secure":"://storage")+".trafic.ro/js/trafic.js?tk="+(Math.pow(10,16)*Math.random())+"&t_rid="+t_rid;a=document.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script><noscript><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></noscript><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=div-gpt-ad-1503410366987-125 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/vedete/special","div-gpt-ad-1503410366987-125").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-125")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157864.jpg" width=320 height=240 alt="Curry: 7 beneficii nestiute pentru sanatate"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sanatate/stiri-sanatate/curry-7-beneficii-nestiute-pentru-sanatate-60876" title="Curry: 7 beneficii nestiute pentru sanatate" class=box_hot_topic_link> Curry: 7 beneficii nestiute pentru sanatate </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157862.jpg" width=320 height=240 alt="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/andreea-ibacka-obligata-sa-nasca-prin-cezariana-cate-kilograme-a-avut-fetita-la-nastere-60875" title="Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere" class=box_hot_topic_link> Andreea Ibacka, obligata sa nasca prin cezariana. Cate kilograme a avut fetita la nastere </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157856.jpg" width=320 height=240 alt="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/loredana-groza-socheaza-din-nou-ce-si-a-mai-facut-la-fata-ca-sa-arate-ca-la-18-ani-60874" title="Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani" class=box_hot_topic_link> Loredana Groza socheaza din nou. Ce si-a mai facut la fata ca sa arate ca la 18 ani </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157854.jpg" width=320 height=240 alt="Iubitul Elenei Udrea, sfasiat de dor: &quot;Mos Craciun, adu-o pe mama inapoi&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/iubitul-elenei-udrea-sfasiat-de-dor-mos-craciun-adu-o-pe-mama-inapoi--60873" title="Iubitul Elenei Udrea, sfasiat de dor: &quot;Mos Craciun, adu-o pe mama inapoi&quot;" class=box_hot_topic_link> Iubitul Elenei Udrea, sfasiat de dor: "Mos Craciun, adu-o pe mama inapoi" </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157851.jpg" width=320 height=240 alt="Un adolescent de 16 ani a murit dupa ce a adormit cu castile de la telefon in urechi"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/un-adolescent-de-16-ani-a-murit-dupa-ce-a-adormit-cu-castile-de-la-telefon-in-urechi-60872" title="Un adolescent de 16 ani a murit dupa ce a adormit cu castile de la telefon in urechi" class=box_hot_topic_link> Un adolescent de 16 ani a murit dupa ce a adormit cu castile de la telefon in urechi </a></div></li></ul></div></div><div class=clear></div></div></body></html>