<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NX2ZF4');</script><title>Celebru creator de moda, mort in urma infectiei cu coronavirus - Ele.ro</title><meta name="description" content="celebrul creator de moda kenzo takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus. kenzo ..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/169969.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/169969.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"/><meta property="og:description" content="Celebrul creator de moda Kenzo Takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus.&#160; Kenzo Takada a fost primul stilist japonez care s-a remarcat la Paris.&#160;N&#259;scut la 27 februarie la Himeji, &#238;n apropiere de Osaka, Kenzo Takada era pasionat de desen"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"/><meta itemprop="description" content="Celebrul creator de moda Kenzo Takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus.&#160; Kenzo Takada a fost primul stilist japonez care s-a remarcat la Paris.&#160;N&#259;scut la 27 februarie la Himeji, &#238;n apropiere de Osaka, Kenzo Takada era pasionat de desen"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/169969.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"/><meta name="twitter:description" content="Celebrul creator de moda Kenzo Takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus.&#160; Kenzo Takada a fost primul stilist japonez care s-a remarcat la Paris.&#160;N&#259;scut la 27 februarie la Himeji, &#238;n apropiere de Osaka, Kenzo Takada era pasionat de desen"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/169969.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284"/><meta name="cXenseParse:title" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284"><link rel="alternate" media="handheld" href="https://m.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284"><link rel="amphtml" href="https://amp.ele.ro/vedete/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>    if(typeof ado!=="object"){	ado={};	ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};    }    ado.config({mode: "old", xml: false, characterEncoding: true});    ado.preview({enabled: true});    ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7", server:"thinkdigitalro.adocean.pl"});</script><script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id="adoceanthinkdigitalroxpiheriroz"></div><script>ado.slave('adoceanthinkdigitalroxpiheriroz',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"><div id="adoceanthinkdigitalropgrkpkhgbx"></div><script>ado.slave('adoceanthinkdigitalropgrkpkhgbx',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/barfe/" title="Barfe" class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title="ShowBizz" class="submeniu_item "> ShowBizz </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/monden/" title="Monden" class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop="item"><span itemprop="name">Monden</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop="item"><span itemprop="name">Stiri Monden</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284" itemprop="item"><span itemprop="name">Celebru creator de moda, mort in urma infectiei cu coronavirus</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div id="adoceanthinkdigitalrouaqnhosfiy"></div><script>ado.slave('adoceanthinkdigitalrouaqnhosfiy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Celebru creator de moda, mort in urma infectiei cu coronavirus </span></h2><meta itemprop="headline" content="Celebru creator de moda, mort in urma infectiei cu coronavirus"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2020-10-05 16:50:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">05 Oct 2020, ora: 16:52</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/169969.jpg" width="640" class="poza_detaliu_articol" alt="Celebru creator de moda, mort in urma infectiei cu coronavirus"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/169969.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div id="adoceanthinkdigitalrosfkemnnrhy"></div><script>ado.slave('adoceanthinkdigitalrosfkemnnrhy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div><strong>Celebrul creator de moda Kenzo Takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus.&#160;</strong><br><br>Kenzo Takada a fost primul stilist japonez care s-a remarcat la Paris.&#160;N&#259;scut la 27 februarie la Himeji, &#238;n apropiere de Osaka, Kenzo Takada era pasionat de desen &#351;i croitorie, pe care a &#238;nv&#259;&#539;at-o de la surorile sale.<br><br>A sosit &#238;n Fran&#355;a &#238;n 1965, cu un vapor, debarc&#226;nd &#238;n portul Marsilia, apoi stabilindu-se la Paris.Prima sa colec&#355;ie dateaz&#259; din 1970, iar marca Kenzo, care se impune prin imprimeurile grafice &#351;i florale, a primit acest nume &#238;n 1976.<strong><br></strong><br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fcelebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Celebru+creator+de+moda%2C+mort+in+urma+infectiei+cu+coronavirus&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fcelebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fcelebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F169969.jpg&amp;description=Celebru+creator+de+moda%2C+mort+in+urma+infectiei+cu+coronavirus" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/monden/stiri-monden/un-nou-divort-rasunator-in-showbiz-se-despart-dupa-17-ani-64283" class="box_next" title="Un nou divort rasunator in showbiz. Se despart dupa 17 ani"><img src="https://img.ele.ro/www/articole/120x90/1/169966.jpg" width="120" height="90" alt="Un nou divort rasunator in showbiz. Se despart dupa 17 ani"><div class="box_next_title"><b class="next_title"> Un nou divort rasunator in showbiz. Se despart dupa 17 ani </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169969.jpg" width="200" height="150" alt="Celebru creator de moda, mort in urma infectiei cu coronavirus" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/celebru-creator-de-moda-mort-in-urma-infectiei-cu-coronavirus-64284" title="Celebru creator de moda, mort in urma infectiei cu coronavirus" class="news_line_title"> Celebru creator de moda, mort in urma infectiei cu coronavirus </a><div class="news_line_shortbody mgt5"> Celebrul creator de moda Kenzo Takada, in varsta de 81 de ani, a murit duminica in urma infectiei cu coronavirus.&#160; Kenzo Takada a fost primul stilist japonez care s-a remarcat la Paris.&#160;N&#259;scut la 27 februarie la Himeji, &#238;n apropiere de Osaka, Kenzo Takada era pasionat de desen </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169966.jpg" width="200" height="150" alt="Un nou divort rasunator in showbiz. Se despart dupa 17 ani" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/un-nou-divort-rasunator-in-showbiz-se-despart-dupa-17-ani-64283" title="Un nou divort rasunator in showbiz. Se despart dupa 17 ani" class="news_line_title"> Un nou divort rasunator in showbiz. Se despart dupa 17 ani </a><div class="news_line_shortbody mgt5"> Walter &#537;i Raluca Zenga divor&#539;eaz&#259; dupa 17 ani de iubire. Ce doi s-ar fi separat de mai mult timp, iar faimosul antrenor ar fi parasit deja caminul conjugal si s-a mutat intr-un apartament e lux in Dubai.&#160; Chiar daca s-au despartit, Walter Zenga are grija de copiii sai, pe care </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169949.jpg" width="200" height="150" alt="Andreea Marin revine la TV! Ce emisiune va prezenta" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/andreea-marin-revine-la-tv-ce-emisiune-va-prezenta-64277" title="Andreea Marin revine la TV! Ce emisiune va prezenta" class="news_line_title"> Andreea Marin revine la TV! Ce emisiune va prezenta </a><div class="news_line_shortbody mgt5"> Andreea Marin revine pe micul ecran cu o noua emisiune, care va fi difuzata la TVR, postul la care vedeta a devenit celebra! Noua emisiune se numeste "Nu exista nu se poate" si este un show despre oameni, dupa cum a dezvaluit prezentatoarea TV. &#8222;E despre oameni adev&#259;ra&#539;i, &#238;n </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169946.jpg" width="200" height="150" alt="Printesa Diana, indragostita in mare secret de Tom Cruise!" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/printesa-diana-indragostita-in-mare-secret-de-tom-cruise--64276" title="Printesa Diana, indragostita in mare secret de Tom Cruise!" class="news_line_title"> Printesa Diana, indragostita in mare secret de Tom Cruise! </a><div class="news_line_shortbody mgt5"> Noi dezvaluiri din viata amoroasa a printesei Diana ies la iveala! Se pare ca printesa ar fi fost indragostita de celebrul actor Tom Cruise!&#160; Aceasta informatie a fost facuta publica dupa moartea autoarei Judy Wade, care a scris mai multe c&#259;r&#539;i despre Prin&#539;esa inimilor. &#206;n </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169943.jpg" width="200" height="150" alt="Virgil Iantu, diagnosticat pozitiv cu coronavirus" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/virgil-iantu-diagnosticat-pozitiv-cu-coronavirus-64275" title="Virgil Iantu, diagnosticat pozitiv cu coronavirus" class="news_line_title"> Virgil Iantu, diagnosticat pozitiv cu coronavirus </a><div class="news_line_shortbody mgt5"> Prezentatorul TV Virgil Iantu a fost diagnosticat pozitiv cu coronavirus. Anuntul a fost facut chiar de realizator, pe pagina sa de socializare.&#160; Virgil Iantu se simte bine si are o forma usoara de COVID-19. Nu stie cum s-a infectat, mai ales ca a fost foarte atent la masurile de igiena si </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_0.jpg?2089" width="210" height="140" alt="Participa la atelierul online ”Cum sa-ti imbunatatesti stima de sine”" border="0"><a href="https://woman2woman.ro/participa-la-atelierul-online-cum-sa-ti-imbunatatesti-stima-de-sine/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Participa la atelierul online ”Cum sa-ti imbunatatesti stima de sine” </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_2.jpg?4090" width="210" height="140" alt="PR2advertising.ro lanseaza seria de interviuri video" border="0"><a href="https://woman2woman.ro/pr2advertising-ro-lanseaza-seria-de-interviuri-video/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> PR2advertising.ro lanseaza seria de interviuri video </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_1.jpg?5576" width="210" height="140" alt="Fa testul oferit de PR2Advertising.ro si afla de ce tip de promovare are nevoie afacerea ta" border="0"><a href="https://woman2woman.ro/fa-testul-oferit-de-pr2advertising-ro-si-afla-de-ce-tip-de-promovare-are-nevoie-afacerea-ta/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Fa testul oferit de PR2Advertising.ro si afla de ce tip de promovare are nevoie afacerea t... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?1259" width="210" height="140" alt="Horoscopul dragostei pentru săptămâna 5-11 octombrie. Capricornul spune adio aventurilor" border="0"><a href="https://www.eva.ro/horoscop/astrologie/horoscopul-dragostei-pentru-saptamana-5-11-octombrie-capricornul-spune-adio-aventurilor-articol-222309.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Horoscopul dragostei pentru săptămâna 5-11 octombrie. Capricornul spune adio aventurilor </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?8927" width="210" height="140" alt="Nostalgia copilăriei: 20 de fotografii vechi recreate" border="0"><a href="https://www.eva.ro/divertisment/pasiune/nostalgia-copilariei-20-de-fotografii-vechi-recreate-articol-222625.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Nostalgia copilăriei: 20 de fotografii vechi recreate </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_6.jpg?2883" width="210" height="140" alt="Cum este cariera de traducator - iata cum se desfasoara lucrurile la INOVA" border="0"><a href="https://www.studentie.ro/cariera/dezvoltare/cariere-celebre/cum-este-cariera-de-traducator-iata-cum-se-desfasoara-lucrurile-la-inova_--a204036.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum este cariera de traducator - iata cum se desfasoara lucrurile la INOVA </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_0.jpg?9963" width="210" height="140" alt="“UN AUTRE REGARD”, noua ediție DS Automobiles pentru Paris Fashion week 2020" border="0"><a href="https://missauto.ro/un-autre-regard-noua-editie-ds-automobiles-pentru-paris-fashion-week-2020/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> “UN AUTRE REGARD”, noua ediție DS Automobiles pentru Paris Fashion week 2020 </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_1.jpg?5358" width="210" height="140" alt="Kit-ul care poate transforma orice Dacia Logan într-o mașină 100% electrică (VIDEO)" border="0"><a href="https://missauto.ro/kit-ul-care-poate-transforma-orice-dacia-logan-intr-o-masina-100-electrica-video/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Kit-ul care poate transforma orice Dacia Logan într-o mașină 100% electrică (VIDEO) </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?1038" width="210" height="140" alt="A inceput scoala! Solutii de depozitare a rechizitelor copiilor" border="0"><a href="https://casa.acasa.ro/amenajarea-casei-44/a-inceput-scoala-solutii-de-depozitare-a-rechizitelor-copiilor-246485.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> A inceput scoala! Solutii de depozitare a rechizitelor copiilor </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="adoceanthinkdigitalromhircirkws"></div><script>ado.slave('adoceanthinkdigitalromhircirkws',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Monden</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-legume_--s35/Gustare-cu-branza-feta-si-castravete_--r3954.html" title="Gastronomie Ele.ro - Gustare cu branza feta si castravete" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_3954.jpg" alt="Gustare cu branza feta si castravete" width="298"><span class="gastronomie_right_title"> Gustare cu branza feta si castravete </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrotjnenpoikh"></div><script>ado.slave('adoceanthinkdigitalrotjnenpoikh',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Scoala/Vacanta-placuta_--i1258.html" title="Felicitari Ele.ro - Vacanta placuta" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1258.jpg" alt="Vacanta placuta" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Florii/La-multi-ani-Crina-_--i5201.html" title="Felicitari Ele.ro - La multi ani, Crina!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5201.jpg" alt="La multi ani, Crina!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Haioase/Vrei-_--i316.html" title="Felicitari Ele.ro - Vrei?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_316.jpg" alt="Vrei?" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Dragoste/Pentru-vesnicie-al-tau_--i684.html" title="Felicitari Ele.ro - Pentru vesnicie al tau" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_684.jpg" alt="Pentru vesnicie al tau" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_303.jpg" width="298" alt="Esti un nativ autentic al zodiei Fecioara?"><a href="https://quiz.ele.ro/horoscop/esti-un-nativ-autentic-al-zodiei-fecioara---qz303.html" title="Esti un nativ autentic al zodiei Fecioara?" class="box_quiz_item_title"> Esti un nativ autentic al zodiei Fecioara? </a></div><div class="box_quiz_item_body"> Faci cinste zodiei in care te-ai nascut sau personalitatea ta este influentata si de alte zodii? </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class="box_right_amtestat_title"> Crema de dus cu unt de Shea & Magnolie </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrokmcihxlguw"></div><script>ado.slave('adoceanthinkdigitalrokmcihxlguw',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1518124.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>50%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/tricou-barbati-gri-cu-text-negru-straight-outta-salajan2/p" target="_blank" rel="nofollow noopener noreferrer"> Tricou barbati gri cu text negru - </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 69 RON </span><span class="box_oferte_old_price"> 139 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="adoceanthinkdigitalroxmjokufltr"></div><script>ado.slave('adoceanthinkdigitalroxmjokufltr',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2001-2019, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><div id="trfc_trafic_script"></div><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><div id="adoceanthinkdigitalroydmhftjici"></div><script>ado.slave('adoceanthinkdigitalroydmhftjici',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></body></html>