<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit - Ele.ro</title><meta name="description" content="greu incercata de viata, dana coteanu, alias dana marijuana, a mai primit o lovitura. iubitul ei a murit in urma unui ac..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/178066.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/178066.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit"/><meta property="og:description" content="Clipe grele pentru Dana Marijuana! Artista este in doliu dupa ce iubitul ei a murit dupa un accident casnic. Solista este distrusa de durere dupa tragicul eveniment.&#160; Iubitul Danei Mariajuan, Daniel Burlacu, fost campion mondial la kempo si tata a trei copii, a murit la doar 49 de ani dupa ce"/><meta property="og:site_name" content="Ele.ro"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit"/><meta name="twitter:description" content="Clipe grele pentru Dana Marijuana! Artista este in doliu dupa ce iubitul ei a murit dupa un accident casnic. Solista este distrusa de durere dupa tragicul eveniment.&#160; Iubitul Danei Mariajuan, Daniel Burlacu, fost campion mondial la kempo si tata a trei copii, a murit la doar 49 de ani dupa ce"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/178066.jpg"/><link rel="icon" href="https://www.ele.ro/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610"><link rel="alternate" href="https://m.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610"><link rel="amphtml" href="https://amp.ele.ro/vedete/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610.html"><link rel="canonical" href="https://www.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967925853071036" crossorigin="anonymous"></script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="div-gpt-ad-1628968805137-0" style="min-width: 970px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Billboard', [[980, 1], [970, 250]], 'div-gpt-ad-1628968805137-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628968805137-0');	});</script></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/barfe/" title="Barfe" class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title="ShowBizz" class="submeniu_item "> ShowBizz </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/monden/" title="Monden" class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop="item"><span itemprop="name">Monden</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop="item"><span itemprop="name">Stiri Monden</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610" itemprop="item"><span itemprop="name">Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details"><h2 class="title news_title"><span class="span_news_title"> Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit </span></h2><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span class="mgb5 news_publishdate nofloat"> 2022-03-07 21:10:00 </span> &nbsp;|&nbsp;update: <span>07 Mar 2022, ora: 21:13</span></div><div class="clear"></div></div><div class="clear"></div><div class="div_poza_detaliu_articol"><img src="https://img.ele.ro/www/articole/640x0/1/178066.jpg" width="640" class="poza_detaliu_articol" alt="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit"></div><div class="clear"></div><div class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div id="div-gpt-ad-1628843735593-0" style="min-width: 336px; min-height: 280px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_LargeBox', [336, 280], 'div-gpt-ad-1628843735593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628843735593-0'); 	});</script></div></div><strong>Clipe grele pentru Dana Marijuana! Artista este in doliu dupa ce iubitul ei a murit dupa un accident casnic. Solista este distrusa de durere dupa tragicul eveniment.&#160;</strong><br><br>Iubitul Danei Mariajuan, Daniel Burlacu, fost campion mondial la kempo si tata a trei copii, a murit la doar 49 de ani dupa ce a cazut de pe o scara la Hanul Arti&#537;tilor, locul &#238;n care locuia Marijuana, &#537;i s-a lovit la cap.&#160;<br><br>Dana a postat pe pagina ei de socialiazare un mesaj cutremurator dupa moartea iubitului ei.&#160;<br><br>"Iubirea noastr&#259;-i ve&#537;nic&#259; &#537;i pur&#259; ...suflet mare, bun &#537;i minunat, te iubim", a scris solista.<br><br>"Un mare campion, un mare erou, cu titlul de cel mai mare spirit de lupt&#259;tor din lume", a mai scris Dana.<br><br>Prietenii Danei &#537;i ai lui Daniel au anun&#539;at &#537;i c&#226;nd va avea loc &#238;nmorm&#226;ntarea:<br><br>"<i>Cu p&#259;rere de r&#259;u &#537;i durere &#238;n suflet, v&#259; anun&#539; c&#259; Daniel s-a stins din via&#539;&#259; vineri diminea&#539;&#259;. Luni va fi adus la capela cimitirului V&#226;rteju (Bragadiru), pentru cine vrea s&#259; aprind&#259; o lum&#226;nare &#537;i s&#259;-&#537;i ia adio de la el. Iar &#238;nmorm&#226;ntarea va fi miercuri, &#238;ncep&#226;nd cu ora 12:00. Dumnezeu s&#259;-l odihneasc&#259; &#238;n pace</i>!", este mesajul de pe Facebook.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fdana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Dana+Marijuana%2C+in+doliu.+Iubitul+ei%2C+tata+a+trei+copii%2C+a+murit&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fdana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fdana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F178066.jpg&amp;description=Dana+Marijuana%2C+in+doliu.+Iubitul+ei%2C+tata+a+trei+copii%2C+a+murit" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/monden/stiri-monden/simona-gherghe-trece-prin-momente-grele-nu-sunt-om-de-4-zile--66585" class="box_next" title="Simona Gherghe trece prin momente grele: "Nu sunt om de 4 zile""><img src="https://img.ele.ro/www/articole/120x90/1/177986.jpg" width="120" height="90" alt="Simona Gherghe trece prin momente grele: &quot;Nu sunt om de 4 zile&quot;"><div class="box_next_title"><b class="next_title"> Simona Gherghe trece prin momente grele: "Nu sunt om de 4 zile" </b></div></a></div><div class="clear"></div></div><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/178066.jpg" width="200" height="150" alt="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/dana-marijuana-in-doliu-iubitul-ei-tata-a-trei-copii-a-murit-66610" title="Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit" class="news_line_title"> Dana Marijuana, in doliu. Iubitul ei, tata a trei copii, a murit </a><div class="news_line_shortbody mgt5"> Clipe grele pentru Dana Marijuana! Artista este in doliu dupa ce iubitul ei a murit dupa un accident casnic. Solista este distrusa de durere dupa tragicul eveniment.&#160; Iubitul Danei Mariajuan, Daniel Burlacu, fost campion mondial la kempo si tata a trei copii, a murit la doar 49 de ani dupa ce </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177986.jpg" width="200" height="150" alt="Simona Gherghe trece prin momente grele: &quot;Nu sunt om de 4 zile&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/simona-gherghe-trece-prin-momente-grele-nu-sunt-om-de-4-zile--66585" title="Simona Gherghe trece prin momente grele: "Nu sunt om de 4 zile"" class="news_line_title"> Simona Gherghe trece prin momente grele: "Nu sunt om de 4 zile" </a><div class="news_line_shortbody mgt5"> Simona Gherghe este foarte afectata de ceea ce se intampla in aceste momente in Ucraina. Prezentatoarea TV a marturisit ca a plans non stop, pentru ca este coplesita de dramele prin care trec in aceste zile cet&#259;&#539;enii Ucrainei. Mai mult, Simona Gherghe a decis sa dea si ea o mana de ajutor </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177917.jpg" width="200" height="150" alt="Carmen Harra, previziuni sumbre pentru Vladimir Putin dupa ce a invadat Ucraina" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/carmen-harra-previziuni-sumbre-pentru-vladimir-putin-dupa-ce-a-invadat-ucraina-66567" title="Carmen Harra, previziuni sumbre pentru Vladimir Putin dupa ce a invadat Ucraina" class="news_line_title"> Carmen Harra, previziuni sumbre pentru Vladimir Putin dupa ce a invadat Ucraina </a><div class="news_line_shortbody mgt5"> Carmen Harra a facut cateva previziuni sumbre pentru presedintele rus Vladimir Putin dupa ce acesta a atacat Ucraina. Clarvazatoarea spune ca Vladimir Putin va plati scump pentru actele sale.&#160; "Situa&#539;ia este foarte complicat&#259; &#537;i o s&#259; se complice mai mult. Rusia va ataca </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177878.jpg" width="200" height="150" alt="Anca Serea, extrem de speriata de razboiul din Ucraina: &quot;Este inspaimantator ca nimeni nu poate sa intervina&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/anca-serea-extrem-de-speriata-de-razboiul-din-ucraina-este-inspaimantator-ca-nimeni-nu-poate-sa-intervina--66560" title="Anca Serea, extrem de speriata de razboiul din Ucraina: "Este inspaimantator ca nimeni nu poate sa intervina"" class="news_line_title"> Anca Serea, extrem de speriata de razboiul din Ucraina: "Este inspaimantator ca nimeni nu poate sa intervina" </a><div class="news_line_shortbody mgt5"> Anca Serea trece prin momente de panica maxima dupa ce Vladimir Putin a decis sa atace Ucraina. Vedeta a marturisit ca este foarte speriata si i se pare inspaimantator ca nimeni nu poate sa intervina.&#160; Sotia lui Adi Sina este panicata si spera ca lucrurile sa nu degenereze , mai ales ca o </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177858.jpg" width="200" height="150" alt="Mihai Traistariu, implicat intr-un accident rutier in Bucuresti. Cum se simte artistul" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/mihai-traistariu-implicat-intr-un-accident-rutier-in-bucuresti-cum-se-simte-artistul--66554" title="Mihai Traistariu, implicat intr-un accident rutier in Bucuresti. Cum se simte artistul" class="news_line_title"> Mihai Traistariu, implicat intr-un accident rutier in Bucuresti. Cum se simte artistul </a><div class="news_line_shortbody mgt5"> Mihai Traistariu pare urmarit de ghinioane. Artistul a fost implicat miercuri dimineata intr-un accident rutier in Bucuresti. Din fericire, incidentul s-a soldat doar cu pagube materiale si nicio persoana implicata nu a fost ranita.&#160; Cantaretul a povestit chiar el pe retelele de socializare </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?1854" width="210" height="140" alt="Cele mai bune si mai comode lenjerii de pat se gasesc la Talis"><a href="https://acasa.ro/amenajarea-casei-44/cele-mai-bune-si-mai-comode-lenjerii-de-pat-se-gasesc-la-talis-253493.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cele mai bune si mai comode lenjerii de pat se gasesc la Talis </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?4803" width="210" height="140" alt="Trucuri geniale ca sa inveti mai usor si mai repede"><a href="https://www.studentie.ro/diverse/stiri/diverse/trucuri-geniale-ca-sa-inveti-mai-usor-si-mai-repede_--a204087.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Trucuri geniale ca sa inveti mai usor si mai repede </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?7566" width="210" height="140" alt="Frumoasă ca mama, rebelă ca tata: Fiica lui Charlie Sheen și a lui Denise Richards a plecat de acasă și a renunțat la liceu"><a href="https://www.eva.ro/divertisment/vedete/frumoasa-ca-mama-rebela-ca-tata-fiica-lui-charlie-sheen-si-a-lui-denise-richards-a-plecat-de-acasa-si-a-renuntat-la-liceu-articol-260813.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Frumoasă ca mama, rebelă ca tata: Fiica lui Charlie Sheen și a lui Denise Richards a pleca... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?5296" width="210" height="140" alt="Britney Spears revine la vechile obiceiuri, iar fanii sunt îngrijorați: Pozează topless pe Instagram și ține discursuri fără sens"><a href="https://www.eva.ro/divertisment/vedete/britney-spears-revine-la-vechile-obiceiuri-iar-fanii-sunt-ingrijorati-pozeaza-topless-pe-instagram-si-tine-discursuri-fara-sens-articol-257447.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Britney Spears revine la vechile obiceiuri, iar fanii sunt îngrijorați: Pozează topless pe... </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="div-gpt-ad-1628841508593-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_1', [300, 250], 'div-gpt-ad-1628841508593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841508593-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Monden</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Desert_--d8/Clatite_--s41/Clatite-cu-branza-de-vaci-si-stafide_--r522.html" title="Gastronomie Ele.ro - Clatite cu branza de vaci si stafide" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_522.jpg" alt="Clatite cu branza de vaci si stafide" width="298"><span class="gastronomie_right_title"> Clatite cu branza de vaci si stafide </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" width="298" height="180" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841677282-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_2', [300, 600], 'div-gpt-ad-1628841677282-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841677282-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/1-Mai/Distreaza-te-_--i2617.html" title="Felicitari Ele.ro - Distreaza-te!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2617.jpg" alt="Distreaza-te!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Nunta/Veniti_--i1279.html" title="Felicitari Ele.ro - Veniti" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1279.jpg" alt="Veniti" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Flori/Doar-pentru-tine-_--i680.html" title="Felicitari Ele.ro - Doar pentru tine!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_680.jpg" alt="Doar pentru tine!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Erotice/Sa-sarbatorim_--i1593.html" title="Felicitari Ele.ro - Sa sarbatorim" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1593.jpg" alt="Sa sarbatorim" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_272.jpg" width="298" alt="Tu ce fel de diva esti pe plaja?"><a href="https://quiz.ele.ro/fashion/tu-ce-fel-de-diva-esti-pe-plaja---qz272.html" title="Tu ce fel de diva esti pe plaja?" class="box_quiz_item_title"> Tu ce fel de diva esti pe plaja? </a></div><div class="box_quiz_item_body"> O femeie trebuie sa arate bine in orice situatie. Completeaza testul si afla ce fel de diva esti pe plaja </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class="box_right_amtestat_title"> Crema de dus cu unt de Shea & Magnolie </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841761807-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_3', [300, 600], 'div-gpt-ad-1628841761807-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841761807-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>26 Feb 2022</small><b class="byuser"> by </b> alinamataranga</p><a href="https://forum.ele.ro/Slabire_--c22/Curs-online-cum-sa-slabesti_--s12204.html" class="box_forum_subject"> Curs online cum sa slabesti </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>07 Feb 2022</small><b class="byuser"> by </b> expedoro</p><a href="https://forum.ele.ro/Design_--c90/Ce-saltea-sa-aleg-_--s12203.html" class="box_forum_subject"> Ce saltea sa aleg? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>17 Apr 2012</small><b class="byuser"> by </b> al_ma</p><a href="https://forum.ele.ro/Deco-Trend_--c39/Usi-de-interior_--s10644.html" class="box_forum_subject"> Usi de interior </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2005</small><b class="byuser"> by </b> raluk</p><a href="https://forum.ele.ro/Compatibilitati-Horoscop-european_--c61/Cu-cine-se-inteleg-berbecii-la-pat-_--s446.html" class="box_forum_subject"> Cu cine se inteleg berbecii la pat? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>17 Dec 2021</small><b class="byuser"> by </b> casca007</p><a href="https://forum.ele.ro/Timpul-liber-in-familie_--c116/ddddddddddd_--s12202.html" class="box_forum_subject"> ddddddddddd </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1432553.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/ghirlanda-carton-happy-birthday-2m-princess/p" target="_blank" rel="nofollow noopener noreferrer"> GHIRLANDA CARTON HAPPY BIRTHDAY 2M </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 9 RON </span><span class="box_oferte_old_price"> 11 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="div-gpt-ad-1628841906102-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_4', [300, 250], 'div-gpt-ad-1628841906102-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841906102-0'); 	});</script></div></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>S.O.L.</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div></footer></div><div id="div-gpt-ad-1628876508759-0"><script>	googletag.cmd.push(function() { 		googletag.defineOutOfPageSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Special', 'div-gpt-ad-1628876508759-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628876508759-0'); 	});</script></div><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>