<!DOCTYPE html><html lang=ro><head><meta charset=utf-8><style type="text/css" media=screen></style><script>dataLayer=[];dataLayer.push({consent_statistics:"false"});dataLayer.push({consent_marketing:"false"});</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Gabriel Tamas divorteaza. Primele declaratii - Ele.ro</title><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta name=description content="veste bomba in lumea fotbalului! fotbalistul gabi tamas este in pragul divortului. se pare ca fotbalistul trece printr-o..."><meta name=keywords content=" - ele.ro"><meta name=referrer content=origin-when-cross-origin><meta property="og:title" content="Gabriel Tamas divorteaza. Primele declaratii"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/162074.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/162074.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Gabriel Tamas divorteaza. Primele declaratii"/><meta property="og:description" content="Veste bomba in lumea fotbalului! Fotbalistul Gabi Tamas este in pragul divortului.&#160; Se pare ca fotbalistul trece printr-o perioada dificila si are probleme mari si cu echipa lui de club,&#160;Hapoel Haifa, de la care a fost dat &#8221;disp&#259;rut&#8221; de mai bine de trei zile. Ioana"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Gabriel Tamas divorteaza. Primele declaratii"/><meta itemprop=description content="Veste bomba in lumea fotbalului! Fotbalistul Gabi Tamas este in pragul divortului.&#160; Se pare ca fotbalistul trece printr-o perioada dificila si are probleme mari si cu echipa lui de club,&#160;Hapoel Haifa, de la care a fost dat &#8221;disp&#259;rut&#8221; de mai bine de trei zile. Ioana"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/162074.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Gabriel Tamas divorteaza. Primele declaratii"/><meta name="twitter:description" content="Veste bomba in lumea fotbalului! Fotbalistul Gabi Tamas este in pragul divortului.&#160; Se pare ca fotbalistul trece printr-o perioada dificila si are probleme mari si cu echipa lui de club,&#160;Hapoel Haifa, de la care a fost dat &#8221;disp&#259;rut&#8221; de mai bine de trei zile. Ioana"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/162074.jpg"/><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=dns-prefetch href='https://scdn.cxense.com'/><link rel=dns-prefetch href='https://code3.adtlgc.com'/><link rel=dns-prefetch href='https://secure.trafic.ro'/><link rel=dns-prefetch href='https://www.googletagservices.com'/><link rel=dns-prefetch href='https://cdn.onesignal.com'/><link rel=dns-prefetch href='https://www.google-analytics.com'/><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=preconnect href="https://code3.adtlgc.com" crossorigin><link rel=preconnect href="https://secure.trafic.ro" crossorigin><link rel=preconnect href="https://cdn.onesignal.com" crossorigin><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087"/><meta name="cXenseParse:title" property="cXensePage:title" content="Gabriel Tamas divorteaza. Primele declaratii"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087"><link rel=amphtml href="https://amp.ele.ro/vedete/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087.html"><script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script><script>window._aoState=0;(function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))})();</script><script>!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}();</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxpiheriroz",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalropgrkpkhgbx",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087" itemprop=item><span itemprop=name>Gabriel Tamas divorteaza. Primele declaratii</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrouaqnhosfiy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Gabriel Tamas divorteaza. Primele declaratii </span></h1><meta itemprop=headline content="Gabriel Tamas divorteaza. Primele declaratii"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-07-23 16:20:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>23 Iul 2019, ora: 16:21</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/162074.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/162074.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrosfkemnnrhy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></div><strong>Veste bomba in lumea fotbalului! Fotbalistul Gabi Tamas este in pragul divortului.&#160;</strong><br><br>Se pare ca fotbalistul trece printr-o perioada dificila si are probleme mari si cu echipa lui de club,&#160;Hapoel Haifa, de la care a fost dat &#8221;disp&#259;rut&#8221; de mai bine de trei zile.<br><br><strong>Ioana Tama&#537;, so&#539;ia funda&#537;ului, ar fi pus piciorul &#238;n prag &#537;i pare decis&#259; s&#259; pun&#259; cap&#259;t mariajului. Dup&#259; toate aparen&#539;ele, ultima experien&#539;&#259; bahic&#259; a sportivului i-ar fi pus capac Ioanei, care ar fi decis s&#259;-l p&#259;r&#259;seasc&#259; pe Gabi. Surse din anturajul celor doi vehiculeaz&#259;, de altfel, ideea c&#259; divor&#539;ul nu mai poate fi evitat&#8221;,</strong>&#160;scrie cancan.ro, care mai specific&#259; &#537;i faptul c&#259; informa&#539;iile se bazeaz&#259; &#537;i pe declara&#539;iiile femeii din momentul &#238;n care a fost &#238;ntrebat&#259; unde se afla b&#259;rbatul s&#259;u &#238;n momentul &#238;n care oficialii clubului israelian &#238;l c&#259;utau &#238;nebuni&#539;i. &#8221;<strong>Habar nu am unde este! De unde s&#259; &#537;tiu? Sunt cumva m&#259;-sa?!&#8221;</strong>, au fost cuvintele nevestei fostului international.<br><div id=adoceanthinkdigitalrorbhellmkot></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrorbhellmkot",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><br>Contactat de reporterii de la wowbiz, Gabriel Tamas a declarat:&#160;<strong>&#8221;Nu m&#259; intereseaz&#259; nimic din ce se spune despre via&#539;a mea privat&#259; &#238;n acest moment! Important pentru mine, acum, este doar fotbalul &#537;i cariera mea. At&#226;t! Vom vedea pe urm&#259; ce se &#238;nt&#226;mpl&#259; &#537;i pe alte planuri&#8221;,</strong>&#160;a declarat Tama&#537;.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fgabriel-tamas-divorteaza-primele-declaratii-62087" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Gabriel+Tamas+divorteaza.+Primele+declaratii&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fgabriel-tamas-divorteaza-primele-declaratii-62087" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fgabriel-tamas-divorteaza-primele-declaratii-62087&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F162074.jpg&amp;description=Gabriel+Tamas+divorteaza.+Primele+declaratii" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/ce-vrea-sa-faca-adelina-pestritu-cu-rochiile-de-mireasa-iata-anuntul-facut-de-vedeta-62084" class=box_next title="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta"><img src="https://img.ele.ro/www/articole/120x90/1/162067.jpg" width=120 height=90 alt="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta"><div class=box_next_title><b class=next_title> Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta </b></div></a></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?7792" width=210 height=140 alt="" border=0><a href="https://www.copilul.ro/stiri-copii/sanatate/NU-ai-voie-inghetata-pentru-ca-faci-rosu-in-gat-CE-spune-medicul-PEDIATRU-despre-acest-lucru-a23656.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title></div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?9802" width=210 height=140 alt="Fanii lui Elvis Presley sunt în alertă! Pot licita pentru mașinile regelui rock ‘n’ roll-ului" border=0><a href="https://missauto.ro/fanii-lui-elvis-presley-sunt-in-alerta-pot-licita-pentru-masinile-regelui-rock-n-roll-ului/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Fanii lui Elvis Presley sunt în alertă! Pot licita pentru mașinile regelui rock ‘n’ roll-u... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_0.jpg?9844" width=210 height=140 alt="Motivul incredibil pentru care japonezii închiriază mașini" border=0><a href="https://missauto.ro/motivul-incredibil-pentru-care-japonezii-inchiriaza-masini/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Motivul incredibil pentru care japonezii închiriază mașini </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_7.jpg?6017" width=210 height=140 alt="BOMBA in showbiz! Amanta sotului unei cunoscute prezentatoare a nascut o fetita! Replica ciudata a vedetei: 'Știu ce ați văzut, citit și auzit, dar eu sunt încă foarte îndrăgostită de soțul meu'" border=0><a href="https://verdict.ro/news/sotul-prezentatoarei-tv-wendy-williams/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> BOMBA in showbiz! Amanta sotului unei cunoscute prezentatoare a nascut o fetita! Replica c... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_3.jpg?2" width=210 height=140 alt="Detaliile ascunse ale celor doua rochii de mireasa ale Adelinei Pestritu, la nunta cu Virgil Steblea! Vedeta a aruncat cu banii! Cat au costat tinutele spectaculoase" border=0><a href="https://verdict.ro/home/box3/adelina-pestritu-a-imbracat-doua-rochii-de-mireasa-la-nunta/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Detaliile ascunse ale celor doua rochii de mireasa ale Adelinei Pestritu, la nunta cu Virg... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_2.jpg?2918" width=210 height=140 alt="Anunţ TRIST despre Mihai Constantinescu. Ultima fotografie cu artistul FOTO" border=0><a href="https://www.romaniatv.net/anunt-dureros-despre-mihai-constantinescu-ultima-fotografie-cu-artistul-foto_482926.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Anunţ TRIST despre Mihai Constantinescu. Ultima fotografie cu artistul FOTO </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/evz.ro_1.jpg?4331" width=210 height=140 alt="Anuntul asteptat de toti romanii! Iata cate zile libere veti avea in Iunie. Urmeaza o minivacanta pentru multi ANGAJATI!" border=0><a href="https://www.evzmonden.ro/anuntul-asteptat-de-toti-romanii-iata-cate-zile-libere-veti-avea-in-iunie-urmeaza-o-minivacanta-pentru-multi-angajati/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Anuntul asteptat de toti romanii! Iata cate zile libere veti avea in Iunie. Urmeaza o mini... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/evz.ro_3.jpg?9642" width=210 height=140 alt="Valentin Ceausescu, aparitie surprinzatoare la petrecerea Stelei! Este incredibil cum arata acum fiul dictatorului Nicolae Ceausescu – FOTO" border=0><a href="https://www.evzmonden.ro/valentin-ceausescu-aparitie-surprinzatoare-la-petrecerea-stelei-este-incredibil-cum-arata-acum-fiul-dictatorului-nicolae-ceausescu-foto/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Valentin Ceausescu, aparitie surprinzatoare la petrecerea Stelei! Este incredibil cum arat... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?1971" width=210 height=140 alt="Cum sa decorezi casa cu ajutorul oglinzilor" border=0><a href="https://casa.acasa.ro/amenajarea-casei-44/cum-sa-decorezi-casa-cu-ajutorul-oglinzilor-240982.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa decorezi casa cu ajutorul oglinzilor </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_9.jpg?9243" width=210 height=140 alt="Ce iti rezerva astrele pentru luna mai" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/ce-iti-rezerva-astrele-pentru-luna-mai_--a203951.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce iti rezerva astrele pentru luna mai </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?7419" width=210 height=140 alt="Din online, in offline! Tot mai multe persoane vor sa iasa la o intalnire in offline" border=0><a href="https://www.studentie.ro/diverse/lifestyle/fashion/din-online-in-offline-tot-mai-multe-persoane-vor-sa-iasa-la-o-intalnire-in-offline_--a203957.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Din online, in offline! Tot mai multe persoane vor sa iasa la o intalnire in offline </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_7.jpg?7631" width=210 height=140 alt="Scruburi de corp cu arome romantice pentru o vara incendiara" border=0><a href="https://www.studentie.ro/info-studentie/diverse/lifestyle/scruburi-de-corp-cu-arome-romantice-pentru-o-vara-incendiara_--a203953.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Scruburi de corp cu arome romantice pentru o vara incendiara </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_0.jpg?7399" width=210 height=140 alt="Cat de bine este sa mancam lactate?" border=0><a href="https://diete-sanatoase.ro/alimentatie-si-nutritie/cat-de-bine-este-sa-mancam-lactate?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cat de bine este sa mancam lactate? </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?9384" width=210 height=140 alt="Suferi de stres cronic? 4 soluții pentru a-ți reveni" border=0><a href="https://www.eva.ro/sanatate/psihiatrie/suferi-de-stres-cronic-4-solutii-pentru-a-ti-reveni-articol-207405.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Suferi de stres cronic? 4 soluții pentru a-ți reveni </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?2297" width=210 height=140 alt="Cele două surori care au cucerit Twitter-ul. Au aceleași gene, dar sunt complet diferite!" border=0><a href="https://www.eva.ro/divertisment/cele-doua-surori-care-au-cucerit-twitter-ul-au-aceleasi-gene-dar-sunt-complet-diferite-articol-207981.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cele două surori care au cucerit Twitter-ul. Au aceleași gene, dar sunt complet diferite! </div></a></div></div><div class=clear></div><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-client=ca-pub-6967925853071036 data-ad-slot=3217058303 data-ad-format=link data-full-width-responsive=true></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/162074.jpg" width=200 height=150 alt="Gabriel Tamas divorteaza. Primele declaratii" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087" title="Gabriel Tamas divorteaza. Primele declaratii" class=news_line_title> Gabriel Tamas divorteaza. Primele declaratii </a><div class="news_line_shortbody mgt5"> Veste bomba in lumea fotbalului! Fotbalistul Gabi Tamas este in pragul divortului.&#160; Se pare ca fotbalistul trece printr-o perioada dificila si are probleme mari si cu echipa lui de club,&#160;Hapoel Haifa, de la care a fost dat &#8221;disp&#259;rut&#8221; de mai bine de trei zile. Ioana </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/162067.jpg" width=200 height=150 alt="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/ce-vrea-sa-faca-adelina-pestritu-cu-rochiile-de-mireasa-iata-anuntul-facut-de-vedeta-62084" title="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta" class=news_line_title> Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta </a><div class="news_line_shortbody mgt5"> Adelina Pestritu si-a gasit in sfarsit fericirea alaturi de Virgil Steblea, iar sambata, 20 iulie, cei doi si-au unit destinele.&#160; La marele eveniment, Adelina a purtat doua rochii de mireasa create la o celebra casa de moda din Barcelona, pentru care ar fi platit 40.000 de euro. La doar doua </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/162063.jpg" width=200 height=150 alt="Adelina Pestritu, criticata dur in ziua nuntii" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/adelina-pestritu-criticata-dur-in-ziua-nuntii-62083" title="Adelina Pestritu, criticata dur in ziua nuntii" class=news_line_title> Adelina Pestritu, criticata dur in ziua nuntii </a><div class="news_line_shortbody mgt5"> Adelina Pestritu s-a casatorit sambata, 20 iulie, cu iubitul sau Virgil Steblea. Cei doi au stralucit in ziua nuntii si au trait cele mai intense emotii.&#160; Din pacate insa, Adelina Pestritu nu a primit doar laude din partea fanilor, ci si critici.&#160;Bucuria vedetei care s-a </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/162051.jpg" width=200 height=150 alt="Cati bani a incasat Andra pentru a canta imnul Romaniei pentru Simona Halep" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/cati-bani-a-incasat-andra-pentru-a-canta-imnul-romaniei-pentru-simona-halep-62078" title="Cati bani a incasat Andra pentru a canta imnul Romaniei pentru Simona Halep" class=news_line_title> Cati bani a incasat Andra pentru a canta imnul Romaniei pentru Simona Halep </a><div class="news_line_shortbody mgt5"> Andra a cantat Imnul Romaniei pe Arena Nationala pentru Simona Halep, cand a prezentat trofeul de la Wimbledon.&#160; Cu aceasta ocazie, le-a facut o surpriza tuturor si nu a&#160;cerut niciun ban pentru a ap&#259;rea pe Arena Na&#539;ional&#259;, c&#226;nt&#226;nd gratis pentru Simona Halep </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/162042.jpg" width=200 height=150 alt="Alexandra Stan, dosar penal dupa un accident in centrul Bucurestiului" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/alexandra-stan-dosar-penal-dupa-un-accident-in-centrul-bucurestiului-62075" title="Alexandra Stan, dosar penal dupa un accident in centrul Bucurestiului" class=news_line_title> Alexandra Stan, dosar penal dupa un accident in centrul Bucurestiului </a><div class="news_line_shortbody mgt5"> Alexandra Stan s-a ales cu dosar penal dupa ce a provocat un accident rutier in centrul Capitalei. In urma incidentului o persoana a fost ranita.&#160; Potrivit primelor informatii, Alexandra Stan a lovit un taxi, iar pasagera din autoturism a fost ranita.&#160;Accidentul rutier s-a petrecut </div><div class=clear></div></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalromhircirkws",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-legume_--s35/Garnitura-de-dovlecei_--r2814.html" title="Gastronomie Ele.ro - Garnitura de dovlecei" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_2814.jpg" alt="Garnitura de dovlecei" width=298><span class=gastronomie_right_title> Garnitura de dovlecei </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14174_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/top-3-zodii-de-femei-cel-mai-greu-de-iubit-nu-le-poti-ajunge-la-inima_--a14174.html" title="Top 3 zodii de femei cel mai greu de iubit. Nu le poti ajunge la inima" class=box_horoscop_articol_title> Top 3 zodii de femei cel mai greu de iubit. Nu le poti ajunge la inima </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred80424.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred80425.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred80426.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred80427.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred80428.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred80429.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred80430.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred80431.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred80432.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred80433.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred80434.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred80435.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrotjnenpoikh",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Filme/Maine_--i3799.html" title="Felicitari Ele.ro - Maine" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_3799.jpg" alt=Maine width=126 height=102 /></a><a href="https://felicitari.ele.ro/Sfantul-Ilie/Liana_--i4869.html" title="Felicitari Ele.ro - Liana" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4869.jpg" alt=Liana width=126 height=102 /></a><a href="https://felicitari.ele.ro/Halloween/Halloween-infricosator-_--i4405.html" title="Felicitari Ele.ro - Halloween infricosator!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4405.jpg" alt="Halloween infricosator!" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Dragoste/Dragostea-mea-pentru-tine_--i4563.html" title="Felicitari Ele.ro - Dragostea mea pentru tine" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4563.jpg" alt="Dragostea mea pentru tine" width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_11.jpg" width=298 alt="Ce trebuie sa faci pentru a deveni lider"><a href="https://quiz.ele.ro/cariera/ce-trebuie-sa-faci-pentru-a-deveni-lider--qz11.html" title="Ce trebuie sa faci pentru a deveni lider" class=box_quiz_item_title> Ce trebuie sa faci pentru a deveni lider </a></div><div class=box_quiz_item_body> Afla ce trebuie sa faci pentru a deveni lider. </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Diverse/Ingrijire-personala/Uleiul-de-dus-catifelant-de-Roge-Cavailles_--p765.html" title="Uleiul de dus catifelant de Roge Cavailles" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/765_thumb.jpg" alt="Uleiul de dus catifelant de Roge Cavailles"><span class=box_right_amtestat_title> Uleiul de dus catifelant de Roge Cavailles </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/History.html" class=box_tv_item_logo title="History - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/history.jpg" alt=History /></a><span class=box_tv_item_ora> 16:45 </span><a href="https://programtv.ele.ro/Documentare/History/Razboiul-depozitelor-Texas_--e33689169.html" title="Razboiul depozitelor: Texas - History - ProgramTV Ele.ro" class=box_tv_item_ems> Razboiul depozitelor: Texas </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 09:47 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Safari_--e33686557.html" title="Safari - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Safari </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 08:57 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Tu-cu-ce-te-ocupi-_--e33686535.html" title="Tu cu ce te ocupi? - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Tu cu ce te ocupi? </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/Fine-Living.html" class=box_tv_item_logo title="Fine Living - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/fine-living.jpg" alt="Fine Living"/></a><span class=box_tv_item_ora> 10:20 </span><a href="https://programtv.ele.ro/Straine/Fine-Living/Camere-total-transformate_--e33676433.html" title="Camere total transformate - Fine Living - ProgramTV Ele.ro" class=box_tv_item_ems> Camere total transformate </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/Discovery-Science.html" class=box_tv_item_logo title="Discovery Science - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/discovery-science.jpg" alt="Discovery Science"/></a><span class=box_tv_item_ora> 05:24 </span><a href="https://programtv.ele.ro/Documentare/Discovery-Science/Cum-se-fabrica-diverse-lucruri-_--e33675290.html" title="Cum se fabrica diverse lucruri? - Discovery Science - ProgramTV Ele.ro" class=box_tv_item_ems> Cum se fabrica diverse lucruri? </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrokmcihxlguw",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1458303.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>58%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/colac-gat-pentru-bebelusi-doar-25-ron-in-loc-de-60-ron/p" target=_blank rel="nofollow noopener noreferrer"> Colac gat bebelusi </a></div><div class=box_oferte_body><span class=box_oferte_price> 25 RON </span><span class=box_oferte_old_price> 60 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxmjokufltr",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></aside><div class=clear></div></div><div class=clear></div><div id=prefooter class=prefooter><b class=left>Link-uri recomandate:</b><a class="linkstracker footer-related-links pipe" rel=noopener href="https://nobili-design.ro/" target=_blank title="designer interior online">designer interior online</a><a class="linkstracker footer-related-links pipe" rel=noopener href="https://www.nobili-interior-design.ro/" target=_blank title="designer interior bucuresti">designer interior bucuresti</a><a class="linkstracker footer-related-links pipe" rel=noopener href="https://www.nikydecor.ro/" target=_blank title="lenjerii de pat hotel">nikydecor.ro</a><a class="linkstracker footer-related-links pipe" rel=noopener href="https://mobila-italia.nobili-design.ro/" target=_blank title="mobilier living preturi">mobilier living preturi</a><a class="linkstracker footer-related-links" rel=noopener href="https://nobili-design.com/" target=_blank title="classic interior design">classic interior design</a></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><div id=trfc_trafic_script><script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;if(document.getElementsByTagName&&document.appendChild)document.getElementsByTagName("head")[0].appendChild(a);else if(document.getElementsById&&document.insertBefore)var b=document.getElementById("trfc_trafic_script").parentNode.insertBefore(a,b);
else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroydmhftjici",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {if(!userId) {OneSignal.registerForPushNotifications();}});
	}
	else {
	    OneSignal.showHttpPrompt();
	}
});
</script><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/162074.jpg" width=320 height=240 alt="Gabriel Tamas divorteaza. Primele declaratii"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/gabriel-tamas-divorteaza-primele-declaratii-62087" title="Gabriel Tamas divorteaza. Primele declaratii" class=box_hot_topic_link> Gabriel Tamas divorteaza. Primele declaratii </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/162071.jpg" width=320 height=240 alt="Ce ti se intampla in timp ce dormi. Fenomene ULUITOARE in corpul uman"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sanatate/stiri-sanatate/ce-ti-se-intampla-in-timp-ce-dormi-fenomene-uluitoare-in-corpul-uman-62086" title="Ce ti se intampla in timp ce dormi. Fenomene ULUITOARE in corpul uman" class=box_hot_topic_link> Ce ti se intampla in timp ce dormi. Fenomene ULUITOARE in corpul uman </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/162069.jpg" width=320 height=240 alt="12 trucuri antistres: Cum sa te calmezi in 30 de secunde"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sanatate/stiri-sanatate/12-trucuri-antistres-cum-sa-te-calmezi-in-30-de-secunde-62085" title="12 trucuri antistres: Cum sa te calmezi in 30 de secunde" class=box_hot_topic_link> 12 trucuri antistres: Cum sa te calmezi in 30 de secunde </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/162067.jpg" width=320 height=240 alt="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/ce-vrea-sa-faca-adelina-pestritu-cu-rochiile-de-mireasa-iata-anuntul-facut-de-vedeta-62084" title="Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta" class=box_hot_topic_link> Ce vrea sa faca Adelina Pestritu cu rochiile de mireasa. Iata anuntul facut de vedeta </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/162063.jpg" width=320 height=240 alt="Adelina Pestritu, criticata dur in ziua nuntii"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/adelina-pestritu-criticata-dur-in-ziua-nuntii-62083" title="Adelina Pestritu, criticata dur in ziua nuntii" class=box_hot_topic_link> Adelina Pestritu, criticata dur in ziua nuntii </a></div></li></ul></div></div><div class=clear></div></div></body></html>