<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san - Ele.ro</title><meta name="description" content="actrita bianca brad a trecut prin clipe dramatice in urma cu sase ani, cand a primit un diagnostic crunt din partea medi..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/175750.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/175750.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"/><meta property="og:description" content="Actrita Bianca Brad a trecut prin clipe dramatice in urma cu sase ani, cand a primit un diagnostic crunt din partea medicilor. Atunci, vedeta a fost anuntata ca are cancer la san. Vestea cazut ca un trasnet, insa Bianca Brad a preferat sa nu spuna atunci nimanui despre cosmarul prin care trecea si"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"/><meta itemprop="description" content="Actrita Bianca Brad a trecut prin clipe dramatice in urma cu sase ani, cand a primit un diagnostic crunt din partea medicilor. Atunci, vedeta a fost anuntata ca are cancer la san. Vestea cazut ca un trasnet, insa Bianca Brad a preferat sa nu spuna atunci nimanui despre cosmarul prin care trecea si"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/175750.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"/><meta name="twitter:description" content="Actrita Bianca Brad a trecut prin clipe dramatice in urma cu sase ani, cand a primit un diagnostic crunt din partea medicilor. Atunci, vedeta a fost anuntata ca are cancer la san. Vestea cazut ca un trasnet, insa Bianca Brad a preferat sa nu spuna atunci nimanui despre cosmarul prin care trecea si"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/175750.jpg"/><link rel="icon" href="https://www.ele.ro/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937"><link rel="alternate" media="handheld" href="https://m.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937"><link rel="amphtml" href="https://amp.ele.ro/vedete/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937.html"><link rel="canonical" href="https://www.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967925853071036" crossorigin="anonymous"></script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><script>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</script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="div-gpt-ad-1628968805137-0" style="min-width: 970px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Billboard', [[980, 1], [970, 250]], 'div-gpt-ad-1628968805137-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628968805137-0');	});</script></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/barfe/" title="Barfe" class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title="ShowBizz" class="submeniu_item "> ShowBizz </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/monden/" title="Monden" class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop="item"><span itemprop="name">Monden</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop="item"><span itemprop="name">Stiri Monden</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937" itemprop="item"><span itemprop="name">Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/momente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san </span></h2><meta itemprop="headline" content="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2021-09-28 13:10:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">28 Sep 2021, ora: 13:12</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/175750.jpg" width="640" class="poza_detaliu_articol" alt="Momente dramatice pentru o actrita din Romania. A fost diagnosticata cu cancer la san"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/175750.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div id="div-gpt-ad-1628843735593-0" style="min-width: 336px; min-height: 280px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_LargeBox', [336, 280], 'div-gpt-ad-1628843735593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628843735593-0'); 	});</script></div></div><strong>Actrita Bianca Brad a trecut prin clipe dramatice in urma cu sase ani, cand a primit un diagnostic crunt din partea medicilor. Atunci, vedeta a fost anuntata ca are cancer la san. Vestea cazut ca un trasnet, insa Bianca Brad a preferat sa nu spuna atunci nimanui despre cosmarul prin care trecea si a preferat sa lupte in tacere cu boala necrutatoare.&#160;</strong><br><br>&#8222;&#206;n urm&#259; cu &#537;ase ani am fost diagnosticat&#259; cu cancer la s&#226;n, &#238;n 2015. A fost un &#537;oc mare. Ini&#539;ial am vrut s&#259; fac tratamentul conven&#539;ional dar &#238;n urm&#259; unei &#238;nt&#226;mpl&#259;ri, m-am r&#259;zg&#226;ndit &#537;i am mers cu medicina alternativ&#259;.<br>&#536;ase ani de zile nu am spus nimic pentru c&#259; am vrut s&#259; o protejez pe mama mea, care a aflat azi, chiar &#238;nainte s&#259; vin aici, la acest eveniment!<br><br>&#536;ase ani de zile am fost pe terapii, am trecut prin perfuzii peste perfuzii, milioane de bani, milioane de suplimente, totul f&#259;cut &#238;n t&#259;cere&#8230; am fost singur&#259;! De c&#226;te ori am crezut c&#259; nu mai pot, m-am rugat!&#8221;, a zis Bianca Brad, la Prima TV.<br><br>Bianca a marturisit ca boala s-a produs in urma unui soc pe care l-a suferit in anul 2013, cand sotul sau, Aurel Fratila, a fost arestat si extradat &#160;&#238;n SUA, confrunt&#226;ndu-se cu acuza&#539;ii de terorism. El a fost eliberat un an mai t&#226;rziu, &#238;ns&#259; partenera lui a suferit foarte mult.<br><br>De asemenea, cunoscuta actri&#539;&#259; a recunoscut c&#259; s-a operat &#238;n prim&#259;var&#259; &#537;i nu crede c&#259; boala o s&#259; revin&#259;, mai ales pentru c&#259; se &#238;ncrede &#238;n Dumnezeu &#537;i consider&#259; c&#259; o s&#259; fie ferit&#259; pe viitor dup&#259; ce a reu&#537;it s&#259; treac&#259; peste ultima &#238;ncercare.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fmomente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Momente+dramatice+pentru+o+actrita+din+Romania.+A+fost+diagnosticata+cu+cancer+la+san&amp;url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fmomente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Fmomente-dramatice-pentru-o-actrita-din-romania-a-fost-diagnosticata-cu-cancer-la-san-65937&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F175750.jpg&amp;description=Momente+dramatice+pentru+o+actrita+din+Romania.+A+fost+diagnosticata+cu+cancer+la+san" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/monden/stiri-monden/alina-puscau-afectata-grav-de-infectia-cu-covid-ma-omoara-virusul-imi-ataca-toate-organele--65935" class="box_next" title="Alina Puscau, afectata grav de infectia cu Covid: "Ma omoara. Virusul imi ataca toate organele""><img src="https://img.ele.ro/www/articole/120x90/1/175738.jpg" width="120" height="90" alt="Alina Puscau, afectata grav de infectia cu Covid: &quot;Ma omoara. Virusul imi ataca toate organele&quot;"><div class="box_next_title"><b class="next_title"> Alina Puscau, afectata grav de infectia cu Covid: "Ma omoara. Virusul imi ataca toate organele" </b></div></a></div><div class="clear"></div></div><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/175725.jpg" width="200" height="150" alt="Elena Merisoreanu a primit vesti triste de la medici, dupa ce s-a infectat cu Covid" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/elena-merisoreanu-a-primit-vesti-triste-de-la-medici-dupa-ce-s-a-infectat-cu-covid-65932" title="Elena Merisoreanu a primit vesti triste de la medici, dupa ce s-a infectat cu Covid" class="news_line_title"> Elena Merisoreanu a primit vesti triste de la medici, dupa ce s-a infectat cu Covid </a><div class="news_line_shortbody mgt5"> Cantareata de muzica populara Elena Merisoreanu trece prin moment grele. Artista s-a infectat cu covid si este internata de mai multe zile la spitalul Matei Bals. Desi nu are o forma grava artista a fost internata pentru ca medicii au dorit sa o tina sub supraveghere tinand cont varsta inaintata a </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/175722.jpg" width="200" height="150" alt="Simona Halep implineste astazi 30 de ani. Cadoul cu care a surprins-o Toni Iuruc in miez de noapte" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/simona-halep-implineste-astazi-30-de-ani-cadoul-cu-care-a-surprins-o-toni-iuruc-in-miez-de-noapte-65931" title="Simona Halep implineste astazi 30 de ani. Cadoul cu care a surprins-o Toni Iuruc in miez de noapte" class="news_line_title"> Simona Halep implineste astazi 30 de ani. Cadoul cu care a surprins-o Toni Iuruc in miez de noapte </a><div class="news_line_shortbody mgt5"> Simona Halep implineste astazi, 27 septembrie, 30 de ani. A fost surprinsa de proaspatul ei sot inca de la miezul noptii cu un cadou special. Toni Iuruc i-a facut o surpriza sotiei sale pentru ca si-a dorit sa fie primul care ii ureaza La multi ani. &#160;La miezul noptii, Toni Iuruc i-a urat La </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/175701.jpg" width="200" height="150" alt="Viorica de la Clejani are probleme mari de sanatate dupa infectia cu Covid. Ce se intampla cu artista de cand a fost externata" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/viorica-de-la-clejani-are-probleme-mari-de-sanatate-dupa-infectia-cu-covid-ce-se-intampla-cu-artista-de-cand-a-fost-externata-65925" title="Viorica de la Clejani are probleme mari de sanatate dupa infectia cu Covid. Ce se intampla cu artista de cand a fost externata" class="news_line_title"> Viorica de la Clejani are probleme mari de sanatate dupa infectia cu Covid. Ce se intampla cu artista de cand a fost externata </a><div class="news_line_shortbody mgt5"> Viorica de la Clejani trece prin momente foarte grele dupa ce s-a infectat cu noul coronavirus. Desi a fost externata artista inca se confrunta cu probleme mari de sanatate si ae nevoie de oxigenoterapie. Sotul Vioricai de la Clejani a fost cel care a confirmat in urma cu cateva zile ca Viorica a </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/175689.jpg" width="200" height="150" alt="Andreea Marin a avut Covid. Vedeta a dezvaluit cum a luat virusul si cu ce simptome s-a confruntat" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/andreea-marin-a-avut-covid-vedeta-a-dezvaluit-cum-a-luat-virusul-si-cu-ce-simptome-s-a-confruntat-65921" title="Andreea Marin a avut Covid. Vedeta a dezvaluit cum a luat virusul si cu ce simptome s-a confruntat" class="news_line_title"> Andreea Marin a avut Covid. Vedeta a dezvaluit cum a luat virusul si cu ce simptome s-a confruntat </a><div class="news_line_shortbody mgt5"> Andreea Marin a marturisit recent, in cadrul unei emisiuni, ca a fost infectata cu virusul SARS CoV2. Prezentatoarea TV a dezvaluit ca a luat virusul in timpul unor filmari in strainatate. Mai multi membri ai echipei s-au imbolnavit.&#160; Andreea a explicat ca nu s-a confruntat cu simptome severe </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/175684.jpg" width="200" height="150" alt="Monica Anghel are Covid. Artista este vaccinata cu schema completa. Ce simptome are" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/monica-anghel-are-covid-artista-este-vaccinata-cu-schema-completa-ce-simptome-are-65919" title="Monica Anghel are Covid. Artista este vaccinata cu schema completa. Ce simptome are" class="news_line_title"> Monica Anghel are Covid. Artista este vaccinata cu schema completa. Ce simptome are </a><div class="news_line_shortbody mgt5"> Vesti triste de la Monica Anghel! Artista are mari probleme de sanatate! A fost diagnosticata pozitiv cu Covid, desi este vaccinata cu ambele doze de vaccin.&#160; Vestea a fosta data chiar de artista pe retelele de socializare. Al&#259;turi de anun&#539; artista a postat &#351;i o imagine cu ea </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_2.jpg?1449" width="210" height="140" alt="Vaccinul anti-Covid pe care-l vei putea creste in propria gradina! Descoperirea oamenilor de stiinta" border="0"><a href="https://gradina.acasa.ro/legume-114/vaccinul-anti-covid-pe-care-l-vei-putea-creste-in-propria-gradina-descoperirea-oamenilor-de-stiinta-251317.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Vaccinul anti-Covid pe care-l vei putea creste in propria gradina! Descoperirea oamenilor ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg?6992" width="210" height="140" alt="Cum sa castigi bani si experienta pe piata muncii in timpul studentiei" border="0"><a href="https://www.studentie.ro/diverse/stiri/diverse/cum-sa-castigi-bani-si-experienta-pe-piata-muncii-in-timpul-studentiei_--a204090.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa castigi bani si experienta pe piata muncii in timpul studentiei </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?8058" width="210" height="140" alt="Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant galben Tiffany în valoare de 30 de milioane de dolari" border="0"><a href="https://www.eva.ro/moda/moda-de-la-a-la-z/beyonce-noua-imagine-a-tiffany-co-a-pozat-alaturi-de-jay-z-purtand-celebrul-diamant-galben-tiffany-in-valoare-de-30-de-milioane-de-dolari-articol-257785.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant g... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?4566" width="210" height="140" alt="Zodiile care spun ce gândesc versus zodiile care evită confruntarea" border="0"><a href="https://www.eva.ro/horoscop/astrologie/zodiile-care-spun-ce-gandesc-versus-zodiile-care-evita-confruntarea-articol-256957.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Zodiile care spun ce gândesc versus zodiile care evită confruntarea </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="div-gpt-ad-1628841508593-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_1', [300, 250], 'div-gpt-ad-1628841508593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841508593-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Monden</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Spanac-cu-smantana_--r109.html" title="Gastronomie Ele.ro - Spanac cu smantana" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_109.jpg" alt="Spanac cu smantana" width="298"><span class="gastronomie_right_title"> Spanac cu smantana </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841677282-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_2', [300, 600], 'div-gpt-ad-1628841677282-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841677282-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Sfanta-Ana/Ana_--i4373.html" title="Felicitari Ele.ro - Ana" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4373.jpg" alt="Ana" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Florii/Nume-de-floare-_--i5446.html" title="Felicitari Ele.ro - Nume de floare!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5446.jpg" alt="Nume de floare!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/La-multi-ani/La-multi-ani-Anca-_--i4074.html" title="Felicitari Ele.ro - La multi ani, Anca!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4074.jpg" alt="La multi ani, Anca!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/La-multi-ani/La-multi-ani-Luiza-_--i3249.html" title="Felicitari Ele.ro - La multi ani, Luiza!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_3249.jpg" alt="La multi ani, Luiza!" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_333.jpg" width="298" alt="Cat de indrazneata esti in dormitor?"><a href="https://quiz.ele.ro/sex/cat-de-indrazneata-esti-in-dormitor---qz333.html" title="Cat de indrazneata esti in dormitor?" class="box_quiz_item_title"> Cat de indrazneata esti in dormitor? </a></div><div class="box_quiz_item_body"> Sexul este pentru tine un subiect tabu sau esti dezinhibata in materie de amor? Fa testul si afla cat de indrazneata esti in dormitor! </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Sapun-catifelant-cu-argan-si-migdale_--p770.html" title="Sapun catifelant cu argan si migdale" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/770_thumb.jpg" alt="Sapun catifelant cu argan si migdale"><span class="box_right_amtestat_title"> Sapun catifelant cu argan si migdale </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841761807-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_3', [300, 600], 'div-gpt-ad-1628841761807-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841761807-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1432835.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/lumanare-artificii-set24-diverse-culori/p" target="_blank" rel="nofollow noopener noreferrer"> LUMANARE ARTIFICII SET24 DIVERSE CULORI </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 4 RON </span><span class="box_oferte_old_price"> 5 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="div-gpt-ad-1628841906102-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_4', [300, 250], 'div-gpt-ad-1628841906102-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841906102-0'); 	});</script></div></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>S.O.L.</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><script id="trfc_trafic_script">t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true;sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn);}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div></footer></div><div id="div-gpt-ad-1628876508759-0"><script>	googletag.cmd.push(function() { 		googletag.defineOutOfPageSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Special', 'div-gpt-ad-1628876508759-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628876508759-0'); 	});</script></div><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>