<!DOCTYPE html><html lang=ro><head itemscope itemtype="https://schema.org/WebSite"><meta charset=utf-8><script>dataLayer=[];(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe - Ele.ro</title><meta name=description content="olivia steer a marturisit recent ca de 5 ani a renuntat sa isi mai vopseaca parul. de asemenea, fosta prezentatoare tv a..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"><link rel=amphtml href="https://m.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228.amp"><meta property="og:title" content="Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"/><meta property="og:image" content="https://img3.ele.ro/www/articole/640x0/1/152165.jpg"/><meta property="og:image:url" content="https://img3.ele.ro/www/articole/640x0/1/152165.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Olivia Steer a marturisit recent ca de 5 ani a renuntat sa isi mai vopseaca parul. De asemenea, fosta prezentatoare TV a declarat ca de atunci, ceva miraculos s-a intamplat si cu firele sale albe. &#8220;De vopsit, nu m-am mai vopsit de peste cinci ani, ca s&#259; constat acum c&#259; acele fire"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe"/><meta itemprop=description content="Olivia Steer a marturisit recent ca de 5 ani a renuntat sa isi mai vopseaca parul. De asemenea, fosta prezentatoare TV a declarat ca de atunci, ceva miraculos s-a intamplat si cu firele sale albe. &#8220;De vopsit, nu m-am mai vopsit de peste cinci ani, ca s&#259; constat acum c&#259; acele fire"/><meta itemprop=image content="https://img3.ele.ro/www/articole/640x0/1/152165.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe"/><meta name="twitter:description" content="Olivia Steer a marturisit recent ca de 5 ani a renuntat sa isi mai vopseaca parul. De asemenea, fosta prezentatoare TV a declarat ca de atunci, ceva miraculos s-a intamplat si cu firele sale albe. &#8220;De vopsit, nu m-am mai vopsit de peste cinci ani, ca s&#259; constat acum c&#259; acele fire"/><meta name="twitter:image" content="https://img3.ele.ro/www/articole/640x0/1/152165.jpg"/><script>window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle",[300,250],"div-gpt-ad-1503410366987-121").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-122").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-123").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/rectangle4",[[300,600],
[300,250]],"div-gpt-ad-1503410366987-124").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/billboard",[970,250],"div-gpt-ad-1503410366987-117").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/leaderboard",[728,90],"div-gpt-ad-1503410366987-120").addService(googletag.pubads());googletag.defineSlot("/36564804/ele/vedete/branding",[[970,250],[1,1]],"div-gpt-ad-1503410366987-118").addService(googletag.pubads());googletag.defineOutOfPageSlot("/36564804/ele/vedete/special",
"div-gpt-ad-1503410366987-125").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting("g4google","allow");googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0);googletag.enableServices()});</script></head><body itemscope itemtype="https://schema.org/WebPage"><div id=fb-root></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-117 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-117")});</script></div><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-120 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-120")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228" itemprop=item><span itemprop=name>Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe</span></a><meta itemprop=position content=5 /></div></div></nav><div id=div-gpt-ad-1503410366987-118 class=bnn_branding><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-118")});</script></div><div id=box_content><section><div class="border pd15 mgb15 shadow" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Olivia Steer nu si-a mai vopsit parul de 5 ani. Ce miracol s-a intamplat cu firele ei albe </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2018-05-14 10:17:38 </span><span>&nbsp|&nbsp;update: 14 Mai 2018, ora: 10:17</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img3.ele.ro/www/articole/640x0/1/152165.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img3.ele.ro/www/articole/640x0/1/152165.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:336px;height:280px;float:left;margin-right:15px;" data-ad-client=ca-pub-6967925853071036 data-ad-slot=8650532821></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><strong>Olivia Steer a marturisit recent ca de 5 ani a renuntat sa isi mai vopseaca parul.<br><br></strong>De asemenea, fosta prezentatoare TV a declarat ca de atunci, ceva miraculos s-a intamplat si cu firele sale albe. <strong><br><br>&#8220;De vopsit, nu m-am mai vopsit de peste cinci ani, ca s&#259; constat acum c&#259; acele fire albe ap&#259;rute mai demult &#238;ncep s&#259; se repigmenteze la r&#259;d&#259;cin&#259;. Dac&#259; asta nu &#238;nseman&#259; rejuvenare, nu &#351;tiu ce altceva ar putea fi? Iar dac&#259; &#351;tie cineva alt&#259; metod&#259; sau diet&#259; pentru a ob&#355;ine rezultate identice, s&#259;-mi spun&#259; &#351;i mie&#8230;&#8221;</strong>, este mesajul Oliviei Steer.<br><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><div class=fb-like data-href="https://www.ele.ro/monden/stiri-monden/olivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228" data-width=150 data-layout=button data-action=like data-size=large data-show-faces=false data-share=false></div></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/share" target=_blank class=twitter-share-button data-url="https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Folivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228" data-dnt=true data-size=large rel="nofollow noopener noreferrer">Tweet</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a data-pin-do=buttonPin data-pin-tall=true target=_blank href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Folivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228&media=https%3A%2F%2Fimg3.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F152165.jpg&description=Olivia+Steer+nu+si-a+mai+vopsit+parul+de+5+ani.+Ce+miracol+s-a+intamplat+cu+firele+ei+albe" rel="nofollow noopener noreferrer"><img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt=pinterest /></a></div><div class="news_socialbar_bottom_item left box_bottom_google"><div class=g-plus data-action=share data-width=150 data-height=24 data-href="https%3A%2F%2Fwww.ele.ro%2Fmonden%2Fstiri-monden%2Folivia-steer-nu-si-a-mai-vopsit-parul-de-5-ani-ce-miracol-s-a-intamplat-cu-firele-ei-albe--59228"></div></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/monden/stiri-monden/scandal-pe-averea-stelei-popescu-59229" class=box_prev title="Scandal pe averea Stelei Popescu"><div class=box_prev_title><b class=prev_title> Scandal pe averea Stelei Popescu </b></div><img src="https://img3.ele.ro/www/articole/120x90/1/152168.jpg" width=120 height=90 alt="Scandal pe averea Stelei Popescu"></a></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/video-cine-a-castigat-eurovision-2018-melodia-catalogata-oribila--59227" class=box_next title="VIDEO Cine a castigat Eurovision 2018. Melodia, catalogata "oribila"."><img src="https://img4.ele.ro/www/articole/120x90/1/152162.jpg" width=120 height=90 alt="VIDEO Cine a castigat Eurovision 2018. Melodia, catalogata &quot;oribila&quot;."><div class=box_next_title><b class=next_title> VIDEO Cine a castigat Eurovision 2018. Melodia, catalogata "oribila". </b></div></a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_3.jpg" width=210 height=140 alt="Top 5 diete care te ajută să slăbeşti rapid" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/diete-rapide/top-5-diete-care-te-ajuta-sa-slabesti-rapid?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Top 5 diete care te ajută să slăbeşti rapid </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg" width=210 height=140 alt="Cum sa amenajezi coltul de relaxare din gradina! 5 idei din care sa te inspiri" border=0><a href="http://gradina.acasa.ro/amenajarea-gradinii-117/cum-sa-amenajezi-coltul-de-relaxare-din-gradina-5-idei-din-care-sa-te-inspiri-218629.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa amenajezi coltul de relaxare din gradina! 5 idei din care sa te inspiri </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/sfatulmedicului.ro_1.jpg" width=210 height=140 alt="Solutii simple pentru a scapa de calcaiele crapate" border=0><a href="http://www.sfatulmedicului.ro/Frumusete-si-intretinere/solutii-simple-pentru-a-scapa-de-calcaiele-crapate_16778?utm_source=interpromo_ex&amp;amp;amp;amp;amp;utm_medium=sp&amp;amp;amp;amp;amp;utm_campaign=ele" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Solutii simple pentru a scapa de calcaiele crapate </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg" width=210 height=140 alt="Ghidul compatibilităţilor. Cum se înţelege Fecioara cu fiecare zodie în parte" border=0><a href="https://www.eva.ro/horoscop/astrologie/ghidul-compatibilitatilor-cum-se-intelege-fecioara-cu-fiecare-zodie-in-parte-articol-180613.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ghidul compatibilităţilor. Cum se înţelege Fecioara cu fiecare zodie în parte </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_1.jpg" width=210 height=140 alt="Accident teribil, a murit la 20 de ani a murit strivită între fiarele contorsionate. Mii de mesaje pe Faccebook" border=0><a href="http://www.romaniatv.net/o-noua-tragedie-rutiera-o-studenta-de-20-de-ani-a-murit-strivita-intre-fiarele-contorsionate-mii-de-mesaje-pe-faccebook_418685.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Accident teribil, a murit la 20 de ani a murit strivită între fiarele contorsionate. Mii d... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg" width=210 height=140 alt="Timpul petrecut de copii in fata ecranelor: cum sa-i pui capat fara cearta?" border=0><a href="https://www.copilul.ro/comunicare-copii/comportament-copii/Timpul-petrecut-de-copii-in-fata-ecranelor-cum-sa-i-pui-capat-fara-cearta-a20377.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Timpul petrecut de copii in fata ecranelor: cum sa-i pui capat fara cearta? </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg" width=210 height=140 alt="Folosirea laptopului in sala de curs poate afecta procesul de invatare?" border=0><a href="http://www.studentie.ro/campus/folosirea_laptopului_in_sala_de_curs_poate_afecta_procesul_de_invatare/c-236-a-226695?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Folosirea laptopului in sala de curs poate afecta procesul de invatare? </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/220.ro_0.jpg" width=210 height=140 alt="Care este capitala Angliei? Prostia a atins un nou nivel" border=0><a href="http://www.220.ro/funny/Care-Este-Capitala-Angliei-Prostia-A-Atins-Un-Nou-Nivel/2pDLkRK1Dw/?&" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Care este capitala Angliei? Prostia a atins un nou nivel </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg" width=210 height=140 alt="Cristian Țopescu a murit la vârsta de 81 de ani" border=0><a href="https://goo.gl/DVraLh" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cristian Țopescu a murit la vârsta de 81 de ani </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_1.jpg" width=210 height=140 alt="Veste fericita pentru Andreea Raicu! Felicitari! Ne bucuram pentru tine!" border=0><a href="https://www.verdict.ro/home/home-vedete/andreea-raicu-38/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Veste fericita pentru Andreea Raicu! Felicitari! Ne bucuram pentru tine! </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_0.jpg" width=210 height=140 alt="Mihaela Rădulescu și-a dezvăluit trucurile de frumusețe! Cum se pregătește pentru emisiunile live" border=0><a href="https://www.verdict.ro/beauty/mihaela-radulescu-si-a-dezvaluit-trucurile-de-frumusete-cum-se-pregateste-pentru-emisiunile-live/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mihaela Rădulescu și-a dezvăluit trucurile de frumusețe! Cum se pregătește pentru emisiuni... </div></a></div></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img4.ele.ro/www/articole/240x180/1/152192.jpg" width=200 height=150 alt="Fostul principe Nicolae a anuntat data nuntii cu Alina Binder. Cand se vor casatori" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/fostul-principe-nicolae-a-anuntat-data-nuntii-cu-alina-binder-cand-se-vor-casatori-59236" title="Fostul principe Nicolae a anuntat data nuntii cu Alina Binder. Cand se vor casatori" class=news_line_title> Fostul principe Nicolae a anuntat data nuntii cu Alina Binder. Cand se vor casatori </a><div class="news_line_shortbody mgt5"> Fostul principe Nicolae a anuntat oficial cand se va casatori cu Alina-Maria Binder. Nunta va avea loc pe 30 septembrie, la Sinaia, iar ceremonia religioasa se va desfasura la Biserica &#8221;Sfantul Ilie&#8221; si va fi urmata de o receptie la care sunt asteptati invitati din tara si strainatate. </div><div class=clear></div></div><div class=news_line><img src="https://img2.ele.ro/www/articole/240x180/1/152187.jpg" width=200 height=150 alt="Netta Barzilai a spart trofeul Eurovision 2018 imediat dupa ce l-a primit" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/netta-barzilai-a-spart-trofeul-eurovision-2018-imediat-dupa-ce-l-a-primit-59235" title="Netta Barzilai a spart trofeul Eurovision 2018 imediat dupa ce l-a primit" class=news_line_title> Netta Barzilai a spart trofeul Eurovision 2018 imediat dupa ce l-a primit </a><div class="news_line_shortbody mgt5"> Netta Barzilai este cantareata care a reusit sa castige anul acesta celebrul concurs Eurovision 2018. Tanara din Israel a iesit invingatoare cu melodia &#8222;Toy&#8221;, scris&#259; de Dorn Medal &#537;i Stav Berger. Piesa a fost asupru criticata, iar multe persoane au catalagat-o drept "oribila", </div><div class=clear></div></div><div class=news_line><img src="https://img2.ele.ro/www/articole/240x180/1/152185.jpg" width=200 height=150 alt="Anamaria Prodan, dusa pe brate de la pomana mamei sale" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/anamaria-prodan-dusa-pe-brate-de-la-pomana-mamei-sale-59234" title="Anamaria Prodan, dusa pe brate de la pomana mamei sale" class=news_line_title> Anamaria Prodan, dusa pe brate de la pomana mamei sale </a><div class="news_line_shortbody mgt5"> Scene tulburatoare sambata trecuta la parastasul de 40 zile al cantaretei Ionela Prodan. Fiica sa Anamaria a trecut prin momente dramatice si nu isi poate reveni dupa moartea mamei sale, despre care spune ca era ca o "icoana". Cele doua au avut o relatie extrem de apropiata, iar impresara este </div><div class=clear></div></div><div class=news_line><img src="https://img3.ele.ro/www/articole/240x180/1/152182.jpg" width=200 height=150 alt="Petre Roman, din nou tata la 71 de ani" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/petre-roman-din-nou-tata-la-71-de-ani-59233" title="Petre Roman, din nou tata la 71 de ani" class=news_line_title> Petre Roman, din nou tata la 71 de ani </a><div class="news_line_shortbody mgt5"> Petre Roman si sotia lui fac declaratii surpriznzatoare. Se pare ca fostul politician, in varsta de 71 de ani, si sotia acestuia, 46 de ani, isi doresc un al doilea copil. Cei doi spun ca sunt pregatiti sa devina din nou parinti si de aceasta data si-ar dori o fetita. &#8222;Petre &#238;&#351;i </div><div class=clear></div></div><div class=news_line><img src="https://img3.ele.ro/www/articole/240x180/1/152179.jpg" width=200 height=150 alt="Andra a pierdut lupta cu kilogramele. S-a ingrasat enorm" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/andra-a-pierdut-lupta-cu-kilogramele-s-a-ingrasat-enorm-59232" title="Andra a pierdut lupta cu kilogramele. S-a ingrasat enorm" class=news_line_title> Andra a pierdut lupta cu kilogramele. S-a ingrasat enorm </a><div class="news_line_shortbody mgt5"> Andra si-a pierdut silueta de altadata. Cantareata pare ca a pierdut lupta cu kilogramele, iar in ultimul timp s-a ingrasat enorm. Bratele sale au devenit mult mai groase, iar burtica este din ce in ce mai proeminienta. Desi incearca sa ascunda kilogramele in plus cu bluze largute, bratele si </div><div class=clear></div></div><div class=clear></div></div></section><aside><div id=box_search class=shadow><div class=clear></div><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div><div class=clear></div></div><div class=box_aside><div class="social_tabs shadow" itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><input type=radio id=social_facebook name=social-tab-group><label for=social_facebook class=social_selector><div class=icon_facebook></div></label><div class=social_content><div class=fb-page data-href="https://www.facebook.com/EleRo.Romania" data-width=298 data-small-header=false data-adapt-container-width=false data-hide-cover=false data-show-facepile=false data-show-posts=false data-hide_cta=true data-tabs=false><blockquote cite="https://www.facebook.com/EleRo.Romania" class=fb-xfbml-parse-ignore><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs>Ele.ro</a></blockquote></div></div></div><div class=social_tab><input type=radio id=social_google name=social-tab-group><label for=social_google class=social_selector><div class=icon_googleplus></div></label><div class="social_content social_content_google"><div class=clear></div><div class=g-page data-layout=landscape data-showcoverphoto=true data-width=298 data-href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs></div><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_twitter name=social-tab-group><label for=social_twitter class=social_selector><div class=icon_twitter></div></label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Twitter</a><div class=clear></div><a href="https://twitter.com/EleRomania" class=twitter-follow-button data-show-count=false data-size=large data-lang=ro data-dnt=true rel=nofollow>Follow @EleRomania</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_pinterest name=social-tab-group><label for=social_pinterest id=icon_pinterest class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro on Pinterest</a><div class=clear></div><a data-pin-do=buttonFollow href="https://www.pinterest.com/eleromania/" targe=_blank rel=nofollow>Urmareste</a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_instagram name=social-tab-group><label for=social_instagram id=icon_instagram class=social_selector>&nbsp;</label><div class="social_content social_content_padding_top"><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs>Ele.ro pe Instagram</a><div class=clear></div><a href="https://instagram.com/ele_romania?ref=badge" class="ig-b- ig-b-v-24" target=_blank data-size=large class=inline rel="nofollow noopener noreferrer"><img src="https://badges.instagram.com/static/images/ig-badge-view-24.png" alt=Instagram /></a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_rssfeed name=social-tab-group><label for=social_rssfeed class=social_selector><div class=icon_rss></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Feed RSS</span><div class=clear></div><a href="https://www.ele.ro/rss/" id=btn_rss> Urmareste </a><div class=clear></div></div></div><div class=social_tab><input type=radio id=social_newsletter name=social-tab-group checked><label for=social_newsletter class=social_selector><div class=icon_mail></div></label><div class="social_content social_content_padding_top"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a><div class=clear></div></div></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-121 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-121")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Conserve_--d9/Compoturi_--s46/Compot-de-corcoduse_--r1318.html" title="Gastronomie Ele.ro - Compot de corcoduse" class=gastronomie_right_item><img src="https://img1.ele.ro/gastronomie/retete/big/r_1318.jpg" border=0 alt="Compot de corcoduse" width=298><span class=gastronomie_right_title> Compot de corcoduse </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-6967925853071036 data-ad-slot=5292215741></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img4.ele.ro/horoscop/articole/a_13975_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/raman-tinere-chiar-si-la-batranete-3-zodii-care-nu-isi-arata-varsta_--a13975.html" title="Raman tinere chiar si la batranete. 3 zodii care nu isi arata varsta" class=box_horoscop_articol_title> Raman tinere chiar si la batranete. 3 zodii care nu isi arata varsta </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred75484.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred75485.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img1.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred75486.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img4.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred75487.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred75488.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img1.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred75489.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred75490.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img1.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred75491.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img4.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred75492.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred75493.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img5.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred75494.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img4.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred75495.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img1.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-122 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-122")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Multumesc/Iti-multumesc_--i1762.html" title="Felicitari Ele.ro - Iti multumesc" class=box_right_felicitari_item><img src="https://img5.ele.ro/felicitari/felicitari/mici/f_1762.jpg" border=0 alt="Iti multumesc" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Concediu/Ai-putina-rabdare_--i4865.html" title="Felicitari Ele.ro - Ai putina rabdare" class=box_right_felicitari_item><img src="https://img5.ele.ro/felicitari/felicitari/mici/f_4865.jpg" border=0 alt="Ai putina rabdare" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Concediu/In-concediu_--i1254.html" title="Felicitari Ele.ro - In concediu" class=box_right_felicitari_item><img src="https://img2.ele.ro/felicitari/felicitari/mici/f_1254.jpg" border=0 alt="In concediu" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Animale-haioase/Surpriza_--i1473.html" title="Felicitari Ele.ro - Surpriza" class=box_right_felicitari_item><img src="https://img5.ele.ro/felicitari/felicitari/mici/f_1473.jpg" border=0 alt=Surpriza width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img5.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img4.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img3.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:inline-block;width:300px;height:250px" data-ad-client=ca-pub-6967925853071036 data-ad-slot=7434684635></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img5.ele.ro/quiz/quiz/320x240/quiz_364.jpg" width=298><a href="https://quiz.ele.ro/dragoste/esti-romantica-sau-realista---qz364.html" title="Esti romantica sau realista?" class=box_quiz_item_title> Esti romantica sau realista? </a></div><div class=box_quiz_item_body> Dragostea inseamna pentru tine inimioare, fluturasi in stomac si declaratii siropoase sau consideri ca e un sentiment care nu trebuie expus in public.... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Lady-Health-Feminine-Mist_--p344.html" title="Lady Health Feminine Mist" class=box_right_amtestat><img src="https://img4.ele.ro/amtestat/produse/344_thumb.jpg" border=0 alt="Lady Health Feminine Mist" width=298><span class=box_right_amtestat_title> Lady Health Feminine Mist </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Filmbox.html" class=box_tv_item_logo title="Filmbox - ProgramTV Ele.ro"><img src="https://img2.ele.ro/tv/poze_tv/filmbox.jpg" border=0 alt=Filmbox /></a><span class=box_tv_item_ora> 23:50 </span><a href="https://programtv.ele.ro/Filme/Filmbox/Dorinte-vinovate_--e22372430.html" title="Dorinte vinovate - Filmbox - ProgramTV Ele.ro" class=box_tv_item_ems> Dorinte vinovate </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" border=0 alt="Duck TV"/></a><span class=box_tv_item_ora> 23:39 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Tempo-Giusto_--e22369171.html" title="Tempo Giusto - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Tempo Giusto </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Euronews.html" class=box_tv_item_logo title="Euronews - ProgramTV Ele.ro"><img src="https://img5.ele.ro/tv/poze_tv/euronews.jpg" border=0 alt=Euronews /></a><span class=box_tv_item_ora> 21:38 </span><a href="https://programtv.ele.ro/Stiri/Euronews/Prime-Edition_--e22366426.html" title="Prime Edition - Euronews - ProgramTV Ele.ro" class=box_tv_item_ems> Prime Edition </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Cinemax-2.html" class=box_tv_item_logo title="Cinemax 2 - ProgramTV Ele.ro"><img src="https://img5.ele.ro/tv/poze_tv/cinemax-2.jpg" border=0 alt="Cinemax 2"/></a><span class=box_tv_item_ora> 21:30 </span><a href="https://programtv.ele.ro/Filme/Cinemax-2/Statul-contra-Fritz-Bauer_--e22362132.html" title="Statul contra Fritz Bauer - Cinemax 2 - ProgramTV Ele.ro" class=box_tv_item_ems> Statul contra Fritz Bauer </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/CBS-Reality.html" class=box_tv_item_logo title="CBS Reality - ProgramTV Ele.ro"><img src="https://img1.ele.ro/tv/poze_tv/cbs-reality.jpg" border=0 alt="CBS Reality"/></a><span class=box_tv_item_ora> 20:20 </span><a href="https://programtv.ele.ro/Straine/CBS-Reality/Case-de-amanet-din-Marea-Britanie_--e22355623.html" title="Case de amanet din Marea Britanie - CBS Reality - ProgramTV Ele.ro" class=box_tv_item_ems> Case de amanet din Marea Britanie </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-123 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-123")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>08 Ian 2015</small><b class=byuser> by </b> eumirela12</p><a href="https://forum.ele.ro/Compatibilitati-Horoscop-european_--c61/Barbatii-Sagetator_--s11370.html" class=box_forum_subject> Barbatii Sagetator </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>24 Mai 2017</small><b class=byuser> by </b> evelina2524</p><a href="https://forum.ele.ro/Copilul-3-6-ani_--c111/Fetita-ta-va-fi-in-pas-cu-moda_--s11971.html" class=box_forum_subject> Fetita ta va fi in pas cu moda </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>15 Oct 2010</small><b class=byuser> by </b> tashulina</p><a href="https://forum.ele.ro/Calatorii_--c49/Inchiriere-masina_--s9363.html" class=box_forum_subject> Inchiriere masina </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>14 Mai 2018</small><b class=byuser> by </b> danmarinn</p><a href="https://forum.ele.ro/Compatibilitati-Horoscop-european_--c61/CUMPAR-MMPARA-SI-ACTEMRA-0747462606-_--s12149.html" class=box_forum_subject> CUMPAR MMPARA SI ACTEMRA . 0747462606. </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>09 Ian 2017</small><b class=byuser> by </b> danmarinn</p><a href="https://forum.ele.ro/Compatibilitati-Horoscop-european_--c61/CUMPAR-EXJADE-SI-PREZISTA-0747462606-_--s11845.html" class=box_forum_subject> CUMPAR EXJADE SI PREZISTA . 0747462606 . </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1517899.jpg" height=220 width=298><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/bluza-barbati-gri-cu-text-alb-straight-outta-teleorman1/p" target=_blank rel="nofollow noopener noreferrer"> Bluza barbati gri cu text alb - </a></div><div class=box_oferte_body><span class=box_oferte_price> 99 RON </span><span class=box_oferte_old_price><strike>199 RON</strike></span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-124 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-124")});</script></div></aside><div class=clear></div></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>Solutionarea online a litigiilor</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="http://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2018 ele.ro</span><div class=clear></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=footer-logo-sati><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></footer><div class=cc_banner-wrapper><div class="cc_banner cc_container cc_container--open"><div class=cc_content><form action="https://cont.ele.ro/cookies_accept.html" method=post class=cc_form><input type=hidden name=ok value=true><input type=submit value="Ok!" class="cc_btn cc_btn_accept_all"></form><p class=cc_message>Acest site foloseste Cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.<br><a data-cc-if="options.link" class=cc_more_info href="https://www.ele.ro/cookies.html">Mai multe detalii despre Cookies!</a></p></div></div></div><div id=div-gpt-ad-1503410366987-125><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1503410366987-125")});</script></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img2.ele.ro/www/articole/240x180/1/152261.jpg" width=320 height=240 alt="Ce avere lasa in urma Cristian Topescu. Avea o pensie militara de 66.000 de lei"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/ce-avere-lasa-in-urma-cristian-topescu-avea-o-pensie-militara-de-66-000-de-lei-59254" title="Ce avere lasa in urma Cristian Topescu. Avea o pensie militara de 66.000 de lei" class=box_hot_topic_link> Ce avere lasa in urma Cristian Topescu. Avea o pensie militara de 66.000 de lei </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img2.ele.ro/www/articole/240x180/1/152259.jpg" width=320 height=240 alt="Alexandru Arsinel nu isi poate reveni dupa moartea Stelei Popescu. Vorbeste cu fotografia actritei la teatru"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/alexandru-arsinel-nu-isi-poate-reveni-dupa-moartea-stelei-popescu-vorbeste-cu-fotografia-actritei-la-teatru-59253" title="Alexandru Arsinel nu isi poate reveni dupa moartea Stelei Popescu. Vorbeste cu fotografia actritei la teatru" class=box_hot_topic_link> Alexandru Arsinel nu isi poate reveni dupa moartea Stelei Popescu. Vorbeste cu fotografia actritei la teatru </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/152257.jpg" width=320 height=240 alt="VIDEO SOCANT: O femeie si-a omorat copilul in timp ce incerca sa isi faca un selfie. L-a scapat si a cazut in gol de la etajul trei"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/video-socant-o-femeie-si-a-omorat-copilul-in-timp-ce-incerca-sa-isi-faca-un-selfie-l-a-scapat-si-a-cazut-in-gol-de-la-etajul-trei-59252" title="VIDEO SOCANT: O femeie si-a omorat copilul in timp ce incerca sa isi faca un selfie. L-a scapat si a cazut in gol de la etajul trei" class=box_hot_topic_link> VIDEO SOCANT: O femeie si-a omorat copilul in timp ce incerca sa isi faca un selfie. L-a scapat si a cazut in gol de la etajul trei </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img1.ele.ro/www/articole/240x180/1/152255.jpg" width=320 height=240 alt="Cauza mortii lui Cristian Topescu"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/cauza-mortii-lui-cristian-topescu-59251" title="Cauza mortii lui Cristian Topescu" class=box_hot_topic_link> Cauza mortii lui Cristian Topescu </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img1.ele.ro/www/articole/240x180/1/152246.jpg" width=320 height=240 alt="A murit Cristian Topescu"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/a-murit-cristian-topescu-59250" title="A murit Cristian Topescu" class=box_hot_topic_link> A murit Cristian Topescu </a></div></li></ul></div></div><div class=clear></div></div></body></html>