<!DOCTYPE html><html lang=ro><head><meta charset=UTF-8><script>dataLayer=[];(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Thalia, grav bolnava! Artista se teme pentru viata ei - Ele.ro</title><meta name=description content="cantareata thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima ..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568"><link rel=amphtml href="https://amp.ele.ro/vedete/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568.html"><meta property="og:title" content="Thalia, grav bolnava! Artista se teme pentru viata ei"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/156852.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/156852.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Cantareata Thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima perioada. Vedeta a ajuns de urgenta la spital dupa ce a lesinat acasa. Se pare ca artista are probleme mari cu tensiunea arteriala. Medicii i-au spus ca tensiunea sa arteriala"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Thalia, grav bolnava! Artista se teme pentru viata ei"/><meta itemprop=description content="Cantareata Thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima perioada. Vedeta a ajuns de urgenta la spital dupa ce a lesinat acasa. Se pare ca artista are probleme mari cu tensiunea arteriala. Medicii i-au spus ca tensiunea sa arteriala"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/156852.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Thalia, grav bolnava! Artista se teme pentru viata ei"/><meta name="twitter:description" content="Cantareata Thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima perioada. Vedeta a ajuns de urgenta la spital dupa ce a lesinat acasa. Se pare ca artista are probleme mari cu tensiunea arteriala. Medicii i-au spus ca tensiunea sa arteriala"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/156852.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(true);googletag.pubads().collapseEmptyDivs(true)});</script><script async src="//code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:true}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:true,segment:false,ad:false}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><noscript id=deferred-styles><link rel=stylesheet href="https://www.ele.ro/styles.css"/></noscript><div id=div-gpt-ad-1503410366987-117 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/billboard",[970,250],"div-gpt-ad-1503410366987-117").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-117")});</script></div><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-120 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/leaderboard",[728,90],"div-gpt-ad-1503410366987-120").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-120")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" itemprop=item><span itemprop=name>Thalia, grav bolnava! Artista se teme pentru viata ei</span></a><meta itemprop=position content=5 /></div></div></nav><div id=div-gpt-ad-1503410366987-118 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/branding",[[970,250],[1,1]],"div-gpt-ad-1503410366987-118").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-118")});</script></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Thalia, grav bolnava! Artista se teme pentru viata ei </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2018-10-21 10:40:00 </span><span>&nbsp|&nbsp;update: 21 Oct 2018, ora: 10:41</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/156852.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/156852.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-13 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/largerectangle",[336,280],"div-gpt-ad-1517254256933-13").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-13")});</script></div><strong>Cantareata Thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima perioada.<br><br></strong>Vedeta a ajuns de urgenta la spital dupa ce a lesinat acasa. Se pare ca artista are probleme mari cu tensiunea arteriala. Medicii i-au spus ca tensiunea sa arteriala este foarte scazuta.&#160;<br><br>Cantareata Thalia a trecut prin momente dramatice in urma cu cativa ani, cand s-a confruntat cu boala Lyme, in 2008. Artista a contract aceasta boala dupa ce a fost muscata de o capusa, care purta bacteria&#160;"Borrelia Burgdorferi", care afecteaza sistemul imunitar, pielea si sistemul nervos. Thalia a fost nevoita atunci sa se retraga din lumina reflectoarelor pentru cativa ani.&#160;<br><br>Artista se teme acum sa nu se confrunte cu o boala similiara, deoarece boala este una incurabila si trebuie tratata numai cu proceduri costisitoare.&#160;Celebrit&#259;&#539;i precum Avril Lavigne &#537;i Richard Gere sunt, de asemenea, victime ale acestei boli, a&#537;a c&#259; sunt &#238;n prezent &#238;n tratament pentru a &#238;ncerca s&#259; o controleze.<br><strong><br><div id=div-gpt-ad-1503410366987-119 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-119").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-119")});</script></div><br><br><br></strong><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" target=_blank title="Share with Facebook" rel="nofollow noopener noreferrer">Share on facebook</a></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" target=_blank title="Share on Twitter" rel="nofollow noopener noreferrer">Share on Twitter</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" target=_blank title="Share on Pinterest" rel="nofollow noopener noreferrer">Share on Pinterest</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><a href="https://plus.google.com/share?url=https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" target=_blank title="Share on Google+" rel="nofollow noopener noreferrer">Share on Google plus</a></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/monden/stiri-monden/ilie-balaci-poveste-de-dragoste-impresionanta-cum-si-a-cunoscut-sotia--60571" class=box_prev title="Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia!"><div class=box_prev_title><b class=prev_title> Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia! </b></div><img src="https://img.ele.ro/www/articole/120x90/1/156860.jpg" width=120 height=90 alt="Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia!"></a></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/maluma-homosexual-cum-s-a-dat-de-gol-60567" class=box_next title="Maluma, homosexual? Cum s-a dat de gol"><img src="https://img.ele.ro/www/articole/120x90/1/156849.jpg" width=120 height=90 alt="Maluma, homosexual? Cum s-a dat de gol"><div class=box_next_title><b class=next_title> Maluma, homosexual? Cum s-a dat de gol </b></div></a></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?6683" width=210 height=140 alt="De ce ar trebui să crești copiii lângă bunicii lor" border=0><a href="https://www.eva.ro/mama-si-copilul/familie/de-ce-ar-trebui-sa-cresti-copiii-langa-bunicii-lor-articol-192441.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> De ce ar trebui să crești copiii lângă bunicii lor </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?9563" width=210 height=140 alt="Acasă la Catherine Zeta-Jones: Vedeta deschide ușa apartamentului de lux în care ascunde o comoară" border=0><a href="https://www.eva.ro/divertisment/vedete/acasa-la-catherine-zeta-jones-vedeta-deschide-usa-apartamentului-de-lux-in-care-ascunde-o-comoara-articol-192293.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Acasă la Catherine Zeta-Jones: Vedeta deschide ușa apartamentului de lux în care ascunde o... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?7323" width=210 height=140 alt="La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!" border=0><a href="https://www.copilul.ro/stiri-copii/mondene/La-6-ani-a-fost-aleasa-cea-mai-frumoasa-fetita-din-lume-Uimitor-cum-arata-insa-la-17-ani-a20913.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_5.jpg?3918" width=210 height=140 alt="Vreme deosebit de calda la final de saptamana! Prognoza meteo pentru weekend" border=0><a href="http://www.studentie.ro/campus/vreme_deosebit_de_calda_la_final_de_saptamana_prognoza_meteo_pentru_w/c-236-a-226752?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Vreme deosebit de calda la final de saptamana! Prognoza meteo pentru weekend </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_4.jpg?608" width=210 height=140 alt="Mașina lui Marilyn Monroe, un Ford Thunderbird, va fi scoasă la licitație" border=0><a href="https://missauto.ro/masina-lui-marilyn-monroe-un-ford-thunderbird-va-fi-scoasa-la-licitatie/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mașina lui Marilyn Monroe, un Ford Thunderbird, va fi scoasă la licitație </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_1.jpg?2319" width=210 height=140 alt="AMNA: „Fiabilitatea este cel mai important criteriu în alegerea unei mașini”" border=0><a href="https://missauto.ro/amna-fiabilitatea-este-cel-mai-important-criteriu-in-alegerea-unei-masini/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> AMNA: „Fiabilitatea este cel mai important criteriu în alegerea unei mașini” </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_4.jpg?6747" width=210 height=140 alt="Horoscop Oana Hanganu: Ziua ta norocoasă, în funcţie de zodie" border=0><a href="http://www.romaniatv.net/horoscop-oana-hanganu-ziua-ta-norocoasa-in-functie-de-zodie_443693.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Horoscop Oana Hanganu: Ziua ta norocoasă, în funcţie de zodie </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?1445" width=210 height=140 alt="Cum sa te costumezi de Halloween daca vrei sa-ti seduci partenerul" border=0><a href="https://stil.acasa.ro/stil-feminin-57/cum-sa-te-costumezi-de-halloween-daca-vrei-sa-ti-seduci-partenerul-238185.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa te costumezi de Halloween daca vrei sa-ti seduci partenerul </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.png?1662" width=210 height=140 alt="Vacanțe exotice ieftine la final de toamnă. Plaje superbe unde masa costă un dolar" border=0><a href="https://stirileprotv.ro/stiri/travel/vacante-exotice-la-final-de-toamna-cum-puteti-cumpara-bilete-ieftine-spre-destinatii-de-vis.html" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Vacanțe exotice ieftine la final de toamnă. Plaje superbe unde masa costă un dolar </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_0.jpg?1403" width=210 height=140 alt="Dieta balerina: cum sa ai o talie de viespe" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/dieta-balerina?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta balerina: cum sa ai o talie de viespe </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_9.jpg?6399" width=210 height=140 alt="Cum a reacționat Regina când a aflat că Meghan Markle este însărcintă! Ce a făcut .." border=0><a href="https://verdict.ro/home/box3/cum-a-reactionat-regina-cand-a-aflat-ca-meghan-markle-si-printul-harry-isi-asteapta-primul-copil/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum a reacționat Regina când a aflat că Meghan Markle este însărcintă! Ce a făcut .. </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_6.jpg?4184" width=210 height=140 alt="Ce spune tatăl lui Meghan Markle despre sarcina fiicei lui! Thomas Markle este disperat să .." border=0><a href="https://verdict.ro/home/box3/primele-declaratii-ale-tatalui-lui-meghan-markle-dupa-anuntul-sarcinii-acesteia/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce spune tatăl lui Meghan Markle despre sarcina fiicei lui! Thomas Markle este disperat să... </div></a></div></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156852.jpg" width=200 height=150 alt="Thalia, grav bolnava! Artista se teme pentru viata ei" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/thalia-grav-bolnava-artista-se-teme-pentru-viata-ei--60568" title="Thalia, grav bolnava! Artista se teme pentru viata ei" class=news_line_title> Thalia, grav bolnava! Artista se teme pentru viata ei </a><div class="news_line_shortbody mgt5"> Cantareata Thalia si-a ingrijorat fanii dupa ce a anuntat pe o retea de socializare ca nu se simte deloc bine in ultima perioada. Vedeta a ajuns de urgenta la spital dupa ce a lesinat acasa. Se pare ca artista are probleme mari cu tensiunea arteriala. Medicii i-au spus ca tensiunea sa arteriala </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156849.jpg" width=200 height=150 alt="Maluma, homosexual? Cum s-a dat de gol" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/maluma-homosexual-cum-s-a-dat-de-gol-60567" title="Maluma, homosexual? Cum s-a dat de gol" class=news_line_title> Maluma, homosexual? Cum s-a dat de gol </a><div class="news_line_shortbody mgt5"> Cel mai in voga artist si-a pus fanii pe ganduri! Maluma si-a schimbat recent look-ul si a atras numeroase critici.&#160; Cantaretul Maluma s-a vopsit blond si a postat imaginea cu noua infatisare pe conturile sale de socializare, alaturi de mesajul "Renastere". Unii dintre internauti i-au spus ca </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156835.jpg" width=200 height=150 alt="Anamaria Prodan, facuta praf: &quot;Rusine, trebuie sa fii foarte nesimtita&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/anamaria-prodan-facuta-praf-rusine-trebuie-sa-fii-foarte-nesimtita--60566" title="Anamaria Prodan, facuta praf: "Rusine, trebuie sa fii foarte nesimtita"" class=news_line_title> Anamaria Prodan, facuta praf: "Rusine, trebuie sa fii foarte nesimtita" </a><div class="news_line_shortbody mgt5"> Anamaria Prodan este o femeie bogata si nu se sfieste niciodata sa arate luxul in care traieste. De cateva luni, Ana se tot pozeaza prin vila sa si le arata prietenilor virtuali cat de bogata este.&#160; Recent, impresara de fotbal a postat pe Instagram o imagine in care arata cati pantofi are. </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156820.jpg" width=200 height=150 alt="Raluca Moianu, declaratii socante la 3 luni de la moartea sotului sau" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/raluca-moianu-declaratii-socante-la-3-luni-de-la-moartea-sotului-sau-60560" title="Raluca Moianu, declaratii socante la 3 luni de la moartea sotului sau" class=news_line_title> Raluca Moianu, declaratii socante la 3 luni de la moartea sotului sau </a><div class="news_line_shortbody mgt5"> Raluca Moianu a acceptat pentru prima oara sa vorbeasca despre moartea sotului sau, Marius Ancuta, care s-a stins din viata in urma cu trei luni.&#160; Sotul Ralucai Moianu a murit rapus de o boala crunta, la doar 50 de ani. Marius Ancuta, cunoscut comentator sportiv, lupta de ani buni cu cancerul </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156814.jpg" width=200 height=150 alt="Cabral, in doliu! Durere fara margini pentru prezentatorul TV" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/cabral-in-doliu-durere-fara-margini-pentru-prezentatorul-tv-60559" title="Cabral, in doliu! Durere fara margini pentru prezentatorul TV" class=news_line_title> Cabral, in doliu! Durere fara margini pentru prezentatorul TV </a><div class="news_line_shortbody mgt5"> Cabral trece prin momentre grele! Ziua de 18 octombrie va ramane in amintirea lui ca una trista.&#160; Bunica prezentatorului TV s-a stins din viata. Cabral si-a iubit enorm bunica si avea o relatie speciala cu aceasta. Mesajul postat pe realizatorul TV pe pagina sa de socializare este unul extrem </div><div class=clear></div></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_searc class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-121 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle",[300,250],"div-gpt-ad-1503410366987-121").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-121")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Desert_--d8/Budinci_--s22/Bavareza-cu-zmeura_--r3041.html" title="Gastronomie Ele.ro - Bavareza cu zmeura" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_3041.jpg" alt="Bavareza cu zmeura" width=298><span class=gastronomie_right_title> Bavareza cu zmeura </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14076_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/zodii-de-femei-care-tin-barbatii-sub-papuc-toti-banii-casei-stau-la-ele_--a14076.html" title="Zodii de femei care tin barbatii sub papuc. Toti banii casei stau la ele" class=box_horoscop_articol_title> Zodii de femei care tin barbatii sub papuc. Toti banii casei stau la ele </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred77479.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred77480.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred77481.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred77482.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred77483.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred77484.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred77485.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred77486.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred77487.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred77488.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred77489.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred77490.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-122 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-122").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-122")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Dor/Imi-e-dor-de-tine_--i4818.html" title="Felicitari Ele.ro - Imi e dor de tine" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4818.jpg" alt="Imi e dor de tine" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Imbratisari/Imbratisarile-mele_--i4191.html" title="Felicitari Ele.ro - Imbratisarile mele" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4191.jpg" alt="Imbratisarile mele" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Iarna/Plimbare-prin-zapada_--i4573.html" title="Felicitari Ele.ro - Plimbare prin zapada" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4573.jpg" alt="Plimbare prin zapada" width=125 height=100 /></a><a href="https://felicitari.ele.ro/1-Mai/Un-mesaj_--i1786.html" title="Felicitari Ele.ro - Un mesaj" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1786.jpg" alt="Un mesaj" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_427.jpg" width=298 alt="Te lasi condusa de emotii?"><a href="https://quiz.ele.ro/personalitate/te-lasi-condusa-de-emotii---qz427.html" title="Te lasi condusa de emotii?" class=box_quiz_item_title> Te lasi condusa de emotii? </a></div><div class=box_quiz_item_body> Vrei sa stii daca esti o fire puternica si nu reactionezi niciodata dupa primul impuls? Consideri ca mereu gandesti rational, si nu cu inima? Afla din... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Protectie-solara/Creme/Protectie-solara-pentru-fata-Lavera-SPF-15_--p640.html" title="Protectie solara pentru fata Lavera SPF 15" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/640_thumb.jpg" alt="Protectie solara pentru fata Lavera SPF 15"><span class=box_right_amtestat_title> Protectie solara pentru fata Lavera SPF 15 </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Disney-Junior.html" class=box_tv_item_logo title="Disney Junior - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/disney-junior.jpg" alt="Disney Junior"/></a><span class=box_tv_item_ora> 13:00 </span><a href="https://programtv.ele.ro/Desene-animate/Disney-Junior/Eroii-in-Pijama_--e26595489.html" title="Eroii in Pijama - Disney Junior - ProgramTV Ele.ro" class=box_tv_item_ems> Eroii in Pijama </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Diva.html" class=box_tv_item_logo title="Diva - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/diva.jpg" alt=Diva /></a><span class=box_tv_item_ora> 14:00 </span><a href="https://programtv.ele.ro/Filme/Diva/Anatomia-lui-Grey_--e26574165.html" title="Anatomia lui Grey - Diva - ProgramTV Ele.ro" class=box_tv_item_ems> Anatomia lui Grey </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Diva.html" class=box_tv_item_logo title="Diva - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/diva.jpg" alt=Diva /></a><span class=box_tv_item_ora> 16:00 </span><a href="https://programtv.ele.ro/Filme/Diva/Cafeneaua-dragostei_--e26574167.html" title="Cafeneaua dragostei - Diva - ProgramTV Ele.ro" class=box_tv_item_ems> Cafeneaua dragostei </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/PRO-TV-INTERNATIONAL.html" class=box_tv_item_logo title="PRO TV INTERNATIONAL - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/protv-international.jpg" alt="PRO TV INTERNATIONAL"/></a><span class=box_tv_item_ora> 14:15 </span><a href="https://programtv.ele.ro/Romanesti/PRO-TV-INTERNATIONAL/Acasa-la-romani_--e26584057.html" title="Acasa la romani - PRO TV INTERNATIONAL - ProgramTV Ele.ro" class=box_tv_item_ems> Acasa la romani </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/PRO-2.html" class=box_tv_item_logo title="PRO 2 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/pro-2.jpg" alt="PRO 2"/></a><span class=box_tv_item_ora> 18:00 </span><a href="https://programtv.ele.ro/Filme/PRO-2/Fara-privirea-ta_--e26574813.html" title="Fara privirea ta - PRO 2 - ProgramTV Ele.ro" class=box_tv_item_ems> Fara privirea ta </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-123 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-123").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-123")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>09 Mar 2007</small><b class=byuser> by </b> cioco_bocco</p><a href="https://forum.ele.ro/Barbati-si-femei_--c41/Voi-credeti-in-destin-_--s2698.html" class=box_forum_subject> Voi credeti in destin? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>02 Mar 2009</small><b class=byuser> by </b> katemoss12</p><a href="https://forum.ele.ro/Seductie_--c9/Unde-imi-gasesc-cea-mai-frumoasa-rochie-de-mireasa-_--s6686.html" class=box_forum_subject> Unde imi gasesc cea mai frumoasa rochie de mireasa? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>31 Oct 2016</small><b class=byuser> by </b> dtswme</p><a href="https://forum.ele.ro/Afectiuni_--c8/tratament-gastrita-hipoacida_--s11788.html" class=box_forum_subject> tratament gastrita hipoacida </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>16 Oct 2018</small><b class=byuser> by </b> irina1231</p><a href="https://forum.ele.ro/Sfaturi_--c25/Tu-de-unde-iti-cumperi-incaltamintea-pentru-acest-sezon-_--s12198.html" class=box_forum_subject> Tu de unde iti cumperi incaltamintea pentru acest sezon? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>07 Aug 2015</small><b class=byuser> by </b> oanaxxs</p><a href="https://forum.ele.ro/Estetica-sanilor_--c123/Crema-marire-sani-_--s11489.html" class=box_forum_subject> Crema marire sani? </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1494528.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>72%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/prastie-puternica-de-mare-viteza-la-doar-28-ron-in-loc-de-99-ron/p" target=_blank rel="nofollow noopener noreferrer"> Prastie puternica de mare viteza </a></div><div class=box_oferte_body><span class=box_oferte_price> 28 RON </span><span class=box_oferte_old_price> 99 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-124 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-124").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-124")});</script></div></aside><div class=clear></div></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2018 ele.ro</span><div class=clear></div></div><div class=clear></div><div style="text-align:center;"><script id=trfc_trafic_script>t_rid="elero";(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=="http:")?"http://storage.":"https://secure.")+"trafic.ro/js/trafic.js?tk="+(Math.pow(10,16)*Math.random())+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=t_js_load_src;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}else{document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))}})();</script><noscript><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></noscript><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer"><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer><div id=div-gpt-ad-1503410366987-125 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/vedete/special","div-gpt-ad-1503410366987-125").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-125")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/156865.jpg" width=320 height=240 alt="Printul Harry, dezvaluire despre sexul bebelusului"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/printul-harry-dezvaluire-despre-sexul-bebelusului-60573" title="Printul Harry, dezvaluire despre sexul bebelusului" class=box_hot_topic_link> Printul Harry, dezvaluire despre sexul bebelusului </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/156863.jpg" width=320 height=240 alt="Noi detalii: Ilie Balaci ar fi murit din cauza unei alergii"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/noi-detalii-ilie-balaci-ar-fi-murit-din-cauza-unei-alergii-60572" title="Noi detalii: Ilie Balaci ar fi murit din cauza unei alergii" class=box_hot_topic_link> Noi detalii: Ilie Balaci ar fi murit din cauza unei alergii </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/156860.jpg" width=320 height=240 alt="Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia!"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/ilie-balaci-poveste-de-dragoste-impresionanta-cum-si-a-cunoscut-sotia--60571" title="Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia!" class=box_hot_topic_link> Ilie Balaci, poveste de dragoste impresionanta. Cum si-a cunoscut sotia! </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/156857.jpg" width=320 height=240 alt="Cutremurator: Ilie Balaci a murit in bratele mamei sale. Care au fost ultimele cuvinte"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/cutremurator-ilie-balaci-a-murit-in-bratele-mamei-sale-care-au-fost-ultimele-cuvinte-60570" title="Cutremurator: Ilie Balaci a murit in bratele mamei sale. Care au fost ultimele cuvinte" class=box_hot_topic_link> Cutremurator: Ilie Balaci a murit in bratele mamei sale. Care au fost ultimele cuvinte </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/156854.jpg" width=320 height=240 alt="A murit Ilie Balaci"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/a-murit-ilie-balaci-60569" title="A murit Ilie Balaci" class=box_hot_topic_link> A murit Ilie Balaci </a></div></li></ul></div></div><div class=clear></div></div><script>var loadDeferredStyles=function(){var b=document.getElementById("deferred-styles");var a=document.createElement("div");a.innerHTML=b.textContent;document.body.appendChild(a);b.parentElement.removeChild(b)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf){raf(function(){window.setTimeout(loadDeferredStyles,0)})}else{window.addEventListener("load",loadDeferredStyles)};</script></body></html>