<!DOCTYPE html><html lang=ro><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><script>dataLayer=[];dataLayer.push({consent_statistics:"false"});dataLayer.push({consent_marketing:"false"});(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Veste-soc de la Casa regala: Printul Charles divorteaza?! - Ele.ro</title><meta name=description content="o publicatie din australia arunca bomba! se pare ca la casa regala britanica se pregateste anuntul unui divort bomba. pu..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098"/><meta name="cXenseParse:title" property="cXensePage:title" content="Veste-soc de la Casa regala: Printul Charles divorteaza?!"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098"><link rel=alternate media=handheld href="https://m.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098"><link rel=amphtml href="https://amp.ele.ro/vedete/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098.html"><meta property="og:title" content="Veste-soc de la Casa regala: Printul Charles divorteaza?!"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/158687.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/158687.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="O publicatie din Australia arunca bomba! Se pare ca la Casa regala britanica se pregateste anuntul unui divort bomba.&#160; Publicatia sustine ca Printul Charles si Camilla se pregatesc de divort. Cei doi nu au mai fost vazuti impreuna de mai mult timp.&#160; Una dintre dovezile &#238;n acest sens"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Veste-soc de la Casa regala: Printul Charles divorteaza?!"/><meta itemprop=description content="O publicatie din Australia arunca bomba! Se pare ca la Casa regala britanica se pregateste anuntul unui divort bomba.&#160; Publicatia sustine ca Printul Charles si Camilla se pregatesc de divort. Cei doi nu au mai fost vazuti impreuna de mai mult timp.&#160; Una dintre dovezile &#238;n acest sens"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/158687.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Veste-soc de la Casa regala: Printul Charles divorteaza?!"/><meta name="twitter:description" content="O publicatie din Australia arunca bomba! Se pare ca la Casa regala britanica se pregateste anuntul unui divort bomba.&#160; Publicatia sustine ca Printul Charles si Camilla se pregatesc de divort. Cei doi nu au mai fost vazuti impreuna de mai mult timp.&#160; Una dintre dovezile &#238;n acest sens"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/158687.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(true);googletag.pubads().collapseEmptyDivs(true)});</script><link rel=manifest href="https://www.ele.ro/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"e0be0d96-26c7-4630-9034-bf1cd61e71b9",path:"https://www.ele.ro/onesignal/",autoRegister:false,persistNotification:false,notifyButton:{enable:true,size:"medium",theme:"default",position:"bottom-left",prenotify:true,showCredit:false,text:{"tip.state.unsubscribed":"Aboneaza-te la notificari","tip.state.subscribed":"Notificarile sunt activate","tip.state.blocked":"Notificarile sunt blocate!","message.prenotify":"Click ca sa te abonezi la notificari","message.action.subscribed":"Multumim pentru abonare!","message.action.resubscribed":"Notificarile au fost reactivate","message.action.unsubscribed":"Notificarile au fot oprite","dialog.main.title":"Gestionare Notificari","dialog.main.button.subscribe":"ABONARE","dialog.main.button.unsubscribe":"DEZABONARE","dialog.blocked.title":"Deblocare Notificari","dialog.blocked.message":"Urmeaza instructiunile pentru activarea notificarilor."}},welcomeNotification:{title:"Notificari Ele.ro",message:"Multumim pentru abonare!"},promptOptions:{actionMessage:"Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.",acceptButtonText:"Da Accept",cancelButtonText:"Nu Multumesc"}});if(Notification.permission==="granted"){OneSignal.getUserId().then(function(a){if(!a){OneSignal.registerForPushNotifications()}})}else{OneSignal.showHttpPrompt()}});</script><script src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:true}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:true,segment:false,ad:false}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="https://scdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-118 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-118").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-118")});</script></div><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-120 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/leaderboard",[728,90],"div-gpt-ad-1503410366987-120").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-120")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/barfe/" title=Barfe class="submeniu_item "> Barfe </a></li><li class=""><a href="https://www.ele.ro/showbizz/" title=ShowBizz class="submeniu_item "> ShowBizz </a></li><li class=submeniu_selected><a href="https://www.ele.ro/monden/" title=Monden class="submeniu_item submeniu_selected"> Monden </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/vedete/" itemprop=item><span itemprop=name>Vedete</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/" itemprop=item><span itemprop=name>Monden</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/" itemprop=item><span itemprop=name>Stiri Monden</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" itemprop=item><span itemprop=name>Veste-soc de la Casa regala: Printul Charles divorteaza?!</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=div-gpt-ad-1503410366987-117 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/billboard",[970,250],"div-gpt-ad-1503410366987-117").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-117")});</script></div><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Veste-soc de la Casa regala: Printul Charles divorteaza?! </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-01-16 10:50:00 </span><span>&nbsp|&nbsp;update: 16 Ian 2019, ora: 10:53</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/158687.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/158687.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-13 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/largerectangle",[336,280],"div-gpt-ad-1517254256933-13").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-13")});</script></div><strong>O publicatie din Australia arunca bomba! Se pare ca la Casa regala britanica se pregateste anuntul unui divort bomba.&#160;<br><br></strong>Publicatia sustine ca Printul Charles si Camilla se pregatesc de divort. Cei doi nu au mai fost vazuti impreuna de mai mult timp.&#160;<strong><br><br></strong>Una dintre dovezile &#238;n acest sens ar putea-o reprezenta &#537;i faptul c&#259; cei doi nu au mai ap&#259;rut &#238;mpreun&#259; &#238;n ultima vreme. De asemenea, dac&#259; ne uit&#259;m la pozele familiei regale de la Cr&#259;ciun, vom observa cum Camilla nu este prezent&#259; &#238;n niciuna dintre ele.&#160;<br><div id=div-gpt-ad-1503410366987-119 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-119").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-119")});</script></div><br>Casa Regal&#259; Britanic&#259; a refuzat sa comenteze informa&#539;iile idin pres&#259;.&#160; Sursele publica&#539;iei sus&#539;in c&#259; este doar o chestiune de timp p&#226;n&#259; cand cuplul Charles &#8211; Camilla va anun&#539;a c&#259; divor&#539;ul lor este &#8221;iminent&#8221;.Sursa sus men&#539;ionat&#259; sus&#539;ine c&#259; Prin&#539;ul Charles s-a &#238;nt&#226;lnit deja cu Fiona Shackleton, avocata lui &#238;n divor&#539;ul de Camilla. Acesta ar fi semnat deja actele de divor&#539;. Reprezentantii familiei regale au refuzat s&#259; comenteze:<strong>&#160;&#8221;Nu este un lucru despre care noi am vorbi.&#8221;&#160;</strong><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" target=_blank title="Share with Facebook" rel="nofollow noopener noreferrer">Share on facebook</a></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" target=_blank title="Share on Twitter" rel="nofollow noopener noreferrer">Share on Twitter</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" target=_blank title="Share on Pinterest" rel="nofollow noopener noreferrer">Share on Pinterest</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><a href="https://plus.google.com/share?url=https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" target=_blank title="Share on Google+" rel="nofollow noopener noreferrer">Share on Google plus</a></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/monden/stiri-monden/ce-salarii-au-actorii-din-las-fierbinti-61104" class=box_prev title="Ce salarii au actorii din Las Fierbinti"><div class=box_prev_title><b class=prev_title> Ce salarii au actorii din Las Fierbinti </b></div><img src="https://img.ele.ro/www/articole/120x90/1/158705.jpg" width=120 height=90 alt="Ce salarii au actorii din Las Fierbinti"></a></div><div class=news_next_box><a href="https://www.ele.ro/monden/stiri-monden/anamaria-prodan-din-nou-pe-masa-de-operatii-a-ajuns-la-spital-in-istanbul-61100" class=box_next title="Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul"><img src="https://img.ele.ro/www/articole/120x90/1/158692.jpg" width=120 height=90 alt="Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul"><div class=box_next_title><b class=next_title> Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul </b></div></a></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?9405" width=210 height=140 alt="Iti oferim Kit Unghii complet pentru manichiura si pedichiura" border=0><a href="https://stil.acasa.ro/machiaj-cosmetica-61/iti-oferim-kit-unghii-complet-pentru-manichiura-si-pedichiura-239027.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Iti oferim Kit Unghii complet pentru manichiura si pedichiura </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_1.jpg?8137" width=210 height=140 alt="Dieta pe baza de rosii trateaza cancerul de prostata" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/dieta-cu-rosii?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta pe baza de rosii trateaza cancerul de prostata </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_9.jpg?8180" width=210 height=140 alt="Solstitiul de iarna! Traditii si obiceiuri in cea mai scurta zi din an" border=0><a href="http://www.studentie.ro/campus/solstitiul_de_iarna_traditii_si_obiceiuri_in_cea_mai_scurta_zi_din_an/c-236-a-226788?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Solstitiul de iarna! Traditii si obiceiuri in cea mai scurta zi din an </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_2.jpg?3839" width=210 height=140 alt="Început de an în doliu pentru cinematografie. Ne-a mai părăsit o MARE ACRIŢĂ" border=0><a href="http://www.romaniatv.net/incepu-de-an-in-doliu-pentru-cinematrografie-ne-a-mai-parasit-o-mare-acrita_456542.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Început de an în doliu pentru cinematografie. Ne-a mai părăsit o MARE ACRIŢĂ </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?4511" width=210 height=140 alt="Meghan Markle a purtat culorile regale. Ce ținută a ales Ducesa de Sussex pentru o vizită oficială" border=0><a href="https://www.eva.ro/moda/stiri/meghan-markle-a-purtat-culorile-regale-ce-tinuta-a-ales-ducesa-de-sussex-pentru-o-vizita-oficiala-articol-197799.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Meghan Markle a purtat culorile regale. Ce ținută a ales Ducesa de Sussex pentru o vizită ... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?2325" width=210 height=140 alt="Ultima atracție din Las Vegas: Nuntă în capela pentru Instagram" border=0><a href="https://www.eva.ro/divertisment/pasiune/ultima-atractie-din-las-vegas-nunta-in-capela-pentru-instagram-articol-197837.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ultima atracție din Las Vegas: Nuntă în capela pentru Instagram </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/evz.ro_0.jpg?7148" width=210 height=140 alt="Dupa ce s-a speculat ca Maria Ciobanu are probleme grave de sanatate, Ionut Dolanescu a cedat si a spus ADEVARUL" border=0><a href="https://www.evzmonden.ro/dupa-ce-s-a-speculat-ca-maria-ciobanu-are-probleme-grave-de-sanatate-ionut-dolanescu-a-cedat-si-a-spus-adevarul-nu-mor-caii-cand-vor-cainii/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dupa ce s-a speculat ca Maria Ciobanu are probleme grave de sanatate, Ionut Dolanescu a ce... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/evz.ro_4.jpg?945" width=210 height=140 alt="Scandal urias in familia regretatului Dumitru Tinu! Fiul jurnalistului isi acuza SOTIA de INFIDELITATE: “Am prins-o cu alt barbat”" border=0><a href="https://www.evzmonden.ro/scandal-urias-in-familia-regretatului-dumitru-tinu-fiul-jurnalistului-isi-acuza-sotia-de-infidelitate-am-prins-o-cu-alt-barbat/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Scandal urias in familia regretatului Dumitru Tinu! Fiul jurnalistului isi acuza SOTIA de ... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_6.jpg?7199" width=210 height=140 alt="„Iubiți-vă părinții și iertați-i... " Antonia este în doliu" border=0><a href="https://verdict.ro/news/bunicul-antoniei-a-incetat-din-viata/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> „Iubiți-vă părinții și iertați-i... " Antonia este în doliu </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_9.jpg?72" width=210 height=140 alt="Antonia, DIN NOU în topul „Celor Mai Frumoase 100 de Femei din Lume”! Ce poziție a ocupat artista" border=0><a href="https://verdict.ro/home/box2/antonia-in-topul-celor-mai-frumoase-100-de-femei-din-lume/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Antonia, DIN NOU în topul „Celor Mai Frumoase 100 de Femei din Lume”! Ce poziție a ocupat ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg?8221" width=210 height=140 alt="Orașul din Italia în care primăria vinde case cu 1 euro. Singura condiție de îndeplinit" border=0><a href="https://stirileprotv.ro/stiri/travel/orasul-din-italia-in-care-primaria-vinde-case-cu-1-euro-zo-vrei-e-a-ta.html" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Orașul din Italia în care primăria vinde case cu 1 euro. Singura condiție de îndeplinit </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_9.jpg?3844" width=210 height=140 alt="A căzut în gol cu mașina de la etajul 3 al unei parcări și a supraviețuit. Ce conducea?" border=0><a href="https://missauto.ro/a-cazut-in-gol-cu-masina-de-la-etajul-3-al-unei-parcari-si-a-supravietuit-ce-conducea/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> A căzut în gol cu mașina de la etajul 3 al unei parcări și a supraviețuit. Ce conducea? </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?7210" width=210 height=140 alt="Ce mașină are cel mai mare display din industria auto" border=0><a href="https://missauto.ro/ce-masina-are-cel-mai-mare-display-din-industria-auto/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce mașină are cel mai mare display din industria auto </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?888" width=210 height=140 alt="La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!" border=0><a href="https://www.copilul.ro/stiri-copii/mondene/La-6-ani-a-fost-aleasa-cea-mai-frumoasa-fetita-din-lume-Uimitor-cum-arata-insa-la-17-ani-a20913.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!... </div></a></div></div><div class=clear></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/158687.jpg" width=200 height=150 alt="Veste-soc de la Casa regala: Printul Charles divorteaza?!" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/veste-soc-de-la-casa-regala-printul-charles-divorteaza--61098" title="Veste-soc de la Casa regala: Printul Charles divorteaza?!" class=news_line_title> Veste-soc de la Casa regala: Printul Charles divorteaza?! </a><div class="news_line_shortbody mgt5"> O publicatie din Australia arunca bomba! Se pare ca la Casa regala britanica se pregateste anuntul unui divort bomba.&#160; Publicatia sustine ca Printul Charles si Camilla se pregatesc de divort. Cei doi nu au mai fost vazuti impreuna de mai mult timp.&#160; Una dintre dovezile &#238;n acest sens </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/158692.jpg" width=200 height=150 alt="Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/anamaria-prodan-din-nou-pe-masa-de-operatii-a-ajuns-la-spital-in-istanbul-61100" title="Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul" class=news_line_title> Anamaria Prodan, din nou pe masa de operatii. A ajuns la spital in Istanbul </a><div class="news_line_shortbody mgt5"> Anamaria Prodan a ajuns la spital in Turcia. Impresara a stat o zi internata pentru a face o interventie la nivelul scalpului.&#160; In ultimul an, Anamaria a devenit un mare fan al operatiilor estetice. Astfel, dupa ce si-a refacut bustul si si-a remodelat posteriorul, Anamaria vrea sa aiba acum </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/158689.jpg" width=200 height=150 alt="Adela Popescu si-a revenit rapid dupa nastere. A slabit 10 kilograme intr-o luna" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/adela-popescu-si-a-revenit-rapid-dupa-nastere-a-slabit-10-kilograme-intr-o-luna-61099" title="Adela Popescu si-a revenit rapid dupa nastere. A slabit 10 kilograme intr-o luna" class=news_line_title> Adela Popescu si-a revenit rapid dupa nastere. A slabit 10 kilograme intr-o luna </a><div class="news_line_shortbody mgt5"> Adela Popescu a devenit mamica pentru a doua oara in urma cu o luna. Daca la prima sarcina vedeta s-a chinuit sa slabeasca, acum ea a reusit sa scape de kilogramele in plus in timp-record.&#160; Prezentatoarea TV a dezvaluit ca a dat jos, in doar o luna, 10 kilograme.&#160;Nu a dezvaluit cum a </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/158684.jpg" width=200 height=150 alt="Cristina Siscanu s-a fotografiat asa si fanii au desfiintat-o. Iata ce imagine a pus pe internet" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/cristina-siscanu-s-a-fotografiat-asa-si-fanii-au-desfiintat-o-iata-ce-imagine-a-pus-pe-internet-61097" title="Cristina Siscanu s-a fotografiat asa si fanii au desfiintat-o. Iata ce imagine a pus pe internet" class=news_line_title> Cristina Siscanu s-a fotografiat asa si fanii au desfiintat-o. Iata ce imagine a pus pe internet </a><div class="news_line_shortbody mgt5"> Cristina &#536;i&#537;canu si-a contrariat fanii de pe retelele de socializare cu ultima imagine pe care a postat-o.&#160; Vedeta si sotul sau, Madalin Ionescu, se afla in vacanta la munte. De aici, le-a aratat prietenilor sai virtuali o fotografie in care apare pe balconul camerei de hotel, </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/158663.jpg" width=200 height=150 alt="Maluma, operat de urgenta" class="left pd2 border mgr10"><a href="https://www.ele.ro/monden/stiri-monden/maluma-operat-de-urgenta-61092" title="Maluma, operat de urgenta" class=news_line_title> Maluma, operat de urgenta </a><div class="news_line_shortbody mgt5"> Celebrul canteret Maluma a suferit o interventie chirurgicala. Artistul s-a confruntat cu o ruptura de ligamente, iar medicii au decis sa il opereze de urgenta.&#160; El a am&#226;nat interven&#355;ia mai mult de un an ca urmare a angajamentelor &#351;i a turneului s&#259;u din 2018".Totodat&#259;, </div><div class=clear></div></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_searc class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-121 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle",[300,250],"div-gpt-ad-1503410366987-121").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-121")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Monden</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/cupluri-celebre/" title="Cupluri celebre"> Cupluri celebre </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/interviuri-vedete/" title="Interviuri vedete"> Interviuri vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/poze-vedete/" title="Poze vedete"> Poze vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/stiri-monden/" title="Stiri Monden"><b>Stiri Monden</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/topuri-vedete/" title="Topuri Vedete"> Topuri Vedete </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-romanesti/" title="Vedete romanesti"> Vedete romanesti </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/monden/vedete-straine/" title="Vedete straine"> Vedete straine </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Mancare-gatita_--s32/Somon-cu-mustar-dulce-si-legume-cu-usturoi_--r330.html" title="Gastronomie Ele.ro - Somon cu mustar dulce si legume cu usturoi" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_330.jpg" alt="Somon cu mustar dulce si legume cu usturoi" width=298><span class=gastronomie_right_title> Somon cu mustar dulce si legume cu usturoi </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14110_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/in-ce-luna-sa-ti-faci-nunta-in-functie-de-zodie_--a14110.html" title="In ce luna sa-ti faci nunta in functie de zodie" class=box_horoscop_articol_title> In ce luna sa-ti faci nunta in functie de zodie </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred78550.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred78551.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred78552.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred78553.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred78554.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred78555.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred78556.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred78557.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred78558.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred78559.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred78560.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred78561.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-122 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-122").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-122")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Dor/Te-visez-_--i373.html" title="Felicitari Ele.ro - Te visez..." class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_373.jpg" alt="Te visez..." width=125 height=100 /></a><a href="https://felicitari.ele.ro/Salutari/Sa-te-salut-_--i307.html" title="Felicitari Ele.ro - Sa te salut!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_307.jpg" alt="Sa te salut!" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dragoste/Insula-pustie_--i728.html" title="Felicitari Ele.ro - Insula pustie" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_728.jpg" alt="Insula pustie" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Sfanta-Ana/Ana_--i4373.html" title="Felicitari Ele.ro - Ana" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4373.jpg" alt=Ana width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_378.jpg" width=298 alt="Esti sentimentala in relatia de cuplu?"><a href="https://quiz.ele.ro/dragoste/esti-sentimentala-in-relatia-de-cuplu---qz378.html" title="Esti sentimentala in relatia de cuplu?" class=box_quiz_item_title> Esti sentimentala in relatia de cuplu? </a></div><div class=box_quiz_item_body> Crezi ca esti prea sentimentala in relatia cu iubitul tau? Afla mai multe despre felul tau de a te comporta intr-o relatie din testul de mai jos! </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijirea-fetei/Demachiante-si-lotiuni-tonice/Demachiant-ochi-si-buze-Aslavital-Mineral-Activ_--p336.html" title="Demachiant ochi si buze Aslavital Mineral Activ" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/336_thumb.jpg" alt="Demachiant ochi si buze Aslavital Mineral Activ"><span class=box_right_amtestat_title> Demachiant ochi si buze Aslavital Mineral Activ </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 23:04 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Legume_--e28895592.html" title="Legume - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Legume </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Bollywood-Classic.html" class=box_tv_item_logo title="Bollywood Classic - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/bollywood-classic.jpg" alt="Bollywood Classic"/></a><span class=box_tv_item_ora> 23:50 </span><a href="https://programtv.ele.ro/Filme/Bollywood-Classic/Protectorul_--e28901451.html" title="Protectorul - Bollywood Classic - ProgramTV Ele.ro" class=box_tv_item_ems> Protectorul </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 23:35 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Universul-ne-asteapta_--e28895605.html" title="Universul ne asteapta - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Universul ne asteapta </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 23:14 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Jocurile-si-prietenii-mei_--e28895596.html" title="Jocurile si prietenii mei - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Jocurile si prietenii mei </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Nickelodeon.html" class=box_tv_item_logo title="Nickelodeon - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/nickelodeon.jpg" alt=Nickelodeon /></a><span class=box_tv_item_ora> 23:15 </span><a href="https://programtv.ele.ro/Desene-animate/Nickelodeon/SpongeBob-Pantaloni-Patrati_--e28904730.html" title="SpongeBob Pantaloni Patrati - Nickelodeon - ProgramTV Ele.ro" class=box_tv_item_ems> SpongeBob Pantaloni Patrati </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-123 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-123").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-123")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1430092.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>60%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/ceainic-cu-infuzor-750-ml-la-doar-34-ron-de-la-84-ron3/p" target=_blank rel="nofollow noopener noreferrer"> Ceainic cu infuzor </a></div><div class=box_oferte_body><span class=box_oferte_price> 34 RON </span><span class=box_oferte_old_price> 84 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-124 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/vedete/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-124").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-124")});</script></div></aside><div class=clear></div></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2001-2019, Active Soft. Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";(function(){t_js_dw_time=new Date().getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+(Math.pow(10,16)*Math.random())+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=t_js_load_src;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}else{document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=div-gpt-ad-1503410366987-125 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/vedete/special","div-gpt-ad-1503410366987-125").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-125")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/158731.jpg" width=320 height=240 alt="Anuntul autoritatilor pentru parinti: Sezonul virozelor respiratorii este in toi. Virusul NU poate fi tratat cu antibiotice"/><div class=box-hot-topics-description><a href="https://www.ele.ro/mamici/stiri-mamici/anuntul-autoritatilor-pentru-parinti-sezonul-virozelor-respiratorii-este-in-toi-virusul-nu-poate-fi-tratat-cu-antibiotice-61112" title="Anuntul autoritatilor pentru parinti: Sezonul virozelor respiratorii este in toi. Virusul NU poate fi tratat cu antibiotice" class=box_hot_topic_link> Anuntul autoritatilor pentru parinti: Sezonul virozelor respiratorii este in toi. Virusul NU poate fi tratat cu antibiotice </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/158726.jpg" width=320 height=240 alt="Opera lui Mihai Eminescu va deveni aplicatie pe mobil"/><div class=box-hot-topics-description><a href="https://www.ele.ro/timp-liber/stiri-timp-liber/opera-lui-mihai-eminescu-va-deveni-aplicatie-pe-mobil-61111" title="Opera lui Mihai Eminescu va deveni aplicatie pe mobil" class=box_hot_topic_link> Opera lui Mihai Eminescu va deveni aplicatie pe mobil </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/158724.jpg" width=320 height=240 alt="Cosmin Selesi, transportat de urgenta la spital"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/cosmin-selesi-transportat-de-urgenta-la-spital-61110" title="Cosmin Selesi, transportat de urgenta la spital" class=box_hot_topic_link> Cosmin Selesi, transportat de urgenta la spital </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/158722.jpg" width=320 height=240 alt="Papa Francisc va vizita Catedrala Mantuirii Neamului"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/papa-francisc-va-vizita-catedrala-mantuirii-neamului-61109" title="Papa Francisc va vizita Catedrala Mantuirii Neamului" class=box_hot_topic_link> Papa Francisc va vizita Catedrala Mantuirii Neamului </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/158719.jpg" width=320 height=240 alt="5 lucruri pe care nu este bine sa le imprumuti niciodata. Ce se poate intampla daca dai sarea din casa"/><div class=box-hot-topics-description><a href="https://www.ele.ro/timp-liber/stiri-timp-liber/5-lucruri-pe-care-nu-este-bine-sa-le-imprumuti-niciodata-ce-se-poate-intampla-daca-dai-sarea-din-casa-61108" title="5 lucruri pe care nu este bine sa le imprumuti niciodata. Ce se poate intampla daca dai sarea din casa" class=box_hot_topic_link> 5 lucruri pe care nu este bine sa le imprumuti niciodata. Ce se poate intampla daca dai sarea din casa </a></div></li></ul></div></div><div class=clear></div></div></body></html>