<!DOCTYPE html><html lang=ro><head><meta charset=utf-8><script>dataLayer=[];dataLayer.push({consent_statistics:"false"});dataLayer.push({consent_marketing:"false"});</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Cum iti dai seama ca un barbat nu este disponibil emotional - Ele.ro</title><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta name=description content="ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. poate insemna ca nu ..."><meta name=keywords content=" - ele.ro"><meta name=referrer content=origin-when-cross-origin><meta property="og:title" content="Cum iti dai seama ca un barbat nu este disponibil emotional"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/161390.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/161390.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Cum iti dai seama ca un barbat nu este disponibil emotional"/><meta property="og:description" content="Ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. Poate insemna ca nu este disponibil emotional? Verifica cele 7 semne care te vor ajuta sa iti dai seama de&#160; acest lucru. Are o scuza pentru orice Unul dintre cele mai corecte semne pentru"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Cum iti dai seama ca un barbat nu este disponibil emotional"/><meta itemprop=description content="Ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. Poate insemna ca nu este disponibil emotional? Verifica cele 7 semne care te vor ajuta sa iti dai seama de&#160; acest lucru. Are o scuza pentru orice Unul dintre cele mai corecte semne pentru"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/161390.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Cum iti dai seama ca un barbat nu este disponibil emotional"/><meta name="twitter:description" content="Ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. Poate insemna ca nu este disponibil emotional? Verifica cele 7 semne care te vor ajuta sa iti dai seama de&#160; acest lucru. Are o scuza pentru orice Unul dintre cele mai corecte semne pentru"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/161390.jpg"/><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895"/><meta name="cXenseParse:title" property="cXensePage:title" content="Cum iti dai seama ca un barbat nu este disponibil emotional"/><meta property="fb:pages" content=163240207049984 /><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=dns-prefetch href='https://scdn.cxense.com'/><link rel=dns-prefetch href='https://code3.adtlgc.com'/><link rel=dns-prefetch href='https://secure.trafic.ro'/><link rel=dns-prefetch href='https://www.googletagservices.com'/><link rel=dns-prefetch href='https://cdn.onesignal.com'/><link rel=dns-prefetch href='https://www.google-analytics.com'/><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=preconnect href="https://code3.adtlgc.com" crossorigin><link rel=preconnect href="https://secure.trafic.ro" crossorigin><link rel=preconnect href="https://cdn.onesignal.com" crossorigin><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895"><link rel=alternate media=handheld href="https://m.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895"><link rel=amphtml href="https://amp.ele.ro/iubeste/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895.html"><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0)});</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-81 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/billboard",[970,250],"div-gpt-ad-1503410366987-81").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-81")});</script></div><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-84 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/leaderboard",[728,90],"div-gpt-ad-1503410366987-84").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-84")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/sex/" title=Sex class="submeniu_item "> Sex </a></li><li class=""><a href="https://www.ele.ro/mamici/" title=Mamici class="submeniu_item "> Mamici </a></li><li class=submeniu_selected><a href="https://www.ele.ro/relatii/" title=Relatii class="submeniu_item submeniu_selected"> Relatii </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/iubeste/" itemprop=item><span itemprop=name>Iubeste</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/relatii/" itemprop=item><span itemprop=name>Relatii</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/relatii/stiri-relatii/" itemprop=item><span itemprop=name>Stiri Relatii</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895" itemprop=item><span itemprop=name>Cum iti dai seama ca un barbat nu este disponibil emotional</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=div-gpt-ad-1503410366987-82 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-82").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-82")});</script></div><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Cum iti dai seama ca un barbat nu este disponibil emotional </span></h1><meta itemprop=headline content="Cum iti dai seama ca un barbat nu este disponibil emotional"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-05-28 09:31:30 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>28 Mai 2019, ora: 09:31</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/161390.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/161390.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-9 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/largerectangle",[336,280],"div-gpt-ad-1517254256933-9").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-9")});</script></div><strong>Ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. Poate insemna ca nu este disponibil emotional? Verifica cele 7 semne care te vor ajuta sa iti dai seama de&#160;</strong><strong>acest lucru.</strong><br><br><strong>Are o scuza pentru orice</strong><br><br>Unul dintre cele mai corecte semne pentru indisponibilitate emotionala este tendinta de a veni cu scuze pentru orice. Chiar daca este vorba de refuzul pentru o relatie oficiala pe Facebook sau cel<br>de a nu te prezenta prietenilor sai, intotdeauna va avea scuze sau justificari. Daca ai auzit &#8220;Aceasta data nu este potrivita&#8221; sau &#8220;Este complicat&#8221; de mai multe ori, fugi.<br><br><strong>Nu este niciodata acolo</strong><br><br>Indisponibilitatea psihica este un alt semn. Daca este adesea dezertat si ii ia o vesnicie sa raspunda la apeluri, exista sanse sa fi dat peste un barbat indisponibil emotional.<br><div id=div-gpt-ad-1503410366987-83 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-83").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-83")});</script></div><br><strong>Pastreaza misterul</strong><br><br>Una dintre trasaturile distinctive ale unui barbat indisponibil emotional este un mister excesiv despre detaliile intime personale sau de familie, cat si retinerea de a intra in cercul vietii tale.<br><br>Citeste continuarea pe <a href="https://sfatulparintilor.ro/problemesex/sfaturi-sex/cum-iti-dai-seama-ca-un-baiat-nu-este-disponibil-emotional/" target=_blank rel="noopener noreferrer nofollow" title="SFATULPARINTILOR. RO.">SFATULPARINTILOR. RO.</a><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><a href="https://event.2performant.com/events/click?ad_type=banner&unique=79799cecc&aff_code=ca80f1e1e&campaign_unique=f560a5ed8" target=_blank title="astratex.ro" rel="nofollow noopener noreferrer"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/82672/original/82672.jpg" alt="astratex.ro" border=0 height=250 width=640 /></a></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Frelatii%2Fstiri-relatii%2Fcum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Cum+iti+dai+seama+ca+un+barbat+nu+este+disponibil+emotional&amp;url=https%3A%2F%2Fwww.ele.ro%2Frelatii%2Fstiri-relatii%2Fcum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ele.ro%2Frelatii%2Fstiri-relatii%2Fcum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895" target=_blank rel=noopener aria-label="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.37 12.93c-.73-.52-1.4-1.27-1.4-1.5 0-.43.03-.63.98-1.37 1.23-.97 1.9-2.23 1.9-3.57 0-1.22-.36-2.3-1-3.05h.5c.1 0 .2-.04.28-.1l1.36-.98c.16-.12.23-.34.17-.54-.07-.2-.25-.33-.46-.33H7.6c-.66 0-1.34.12-2 .35-2.23.76-3.78 2.66-3.78 4.6 0 2.76 2.13 4.85 5 4.9-.07.23-.1.45-.1.66 0 .43.1.83.33 1.22h-.08c-2.72 0-5.17 1.34-6.1 3.32-.25.52-.37 1.04-.37 1.56 0 .5.13.98.38 1.44.6 1.04 1.84 1.86 3.55 2.28.87.23 1.82.34 2.8.34.88 0 1.7-.1 2.5-.34 2.4-.7 3.97-2.48 3.97-4.54 0-1.97-.63-3.15-2.33-4.35zm-7.7 4.5c0-1.42 1.8-2.68 3.9-2.68h.05c.45 0 .9.07 1.3.2l.42.28c.96.66 1.6 1.1 1.77 1.8.05.16.07.33.07.5 0 1.8-1.33 2.7-3.96 2.7-1.98 0-3.54-1.23-3.54-2.8zM5.54 3.9c.33-.38.75-.58 1.23-.58h.05c1.35.05 2.64 1.55 2.88 3.35.14 1.02-.08 1.97-.6 2.55-.32.37-.74.56-1.23.56h-.03c-1.32-.04-2.63-1.6-2.87-3.4-.13-1 .08-1.92.58-2.5zM23.5 9.5h-3v-3h-2v3h-3v2h3v3h2v-3h3"/></svg></div> Google+ </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Frelatii%2Fstiri-relatii%2Fcum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F161390.jpg&amp;description=Cum+iti+dai+seama+ca+un+barbat+nu+este+disponibil+emotional" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/relatii/stiri-relatii/greseli-si-obiceiuri-care-iti-pot-distruge-casnicia-61905" class=box_prev title="Greseli si obiceiuri care iti pot distruge casnicia"><div class=box_prev_title><b class=prev_title> Greseli si obiceiuri care iti pot distruge casnicia </b></div><img src="https://img.ele.ro/www/articole/120x90/1/161443.jpg" width=120 height=90 alt="Greseli si obiceiuri care iti pot distruge casnicia"></a></div><div class=news_next_box><a href="https://www.ele.ro/relatii/stiri-relatii/act-sexual-dureros-afla-care-sunt-cauzele-si-cum-le-poti-trata-61890" class=box_next title="Act sexual dureros? Afla care sunt cauzele si cum le poti trata"><img src="https://img.ele.ro/www/articole/120x90/1/161378.jpg" width=120 height=90 alt="Act sexual dureros? Afla care sunt cauzele si cum le poti trata"><div class=box_next_title><b class=next_title> Act sexual dureros? Afla care sunt cauzele si cum le poti trata </b></div></a></div><div class=clear></div></div><div style="display:inline-block;clear:both;"><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="E71MbdqtPYjxpYm_fhgcUH4F.nChXjr2gKorGlxWxbf.l7" style="display: none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"E71MbdqtPYjxpYm_fhgcUH4F.nChXjr2gKorGlxWxbf.l7",consent:null});</script></div><div style="display:inline-block;clear:both;"><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7" style="display: none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7",consent:null});</script></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_5.jpg?4218" width=210 height=140 alt="Ce transformare! Ți-o mai amintești pe Andra la începutul carierei? Avea părul roșcat și foarte lung" border=0><a href="https://verdict.ro/news/andra-roscata-si-cu-parul-foarte-lung/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce transformare! Ți-o mai amintești pe Andra la începutul carierei? Avea părul roșcat și f... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?2067" width=210 height=140 alt="Kim Kardashian, transformare spectaculoasa de look. Starleta de televiziune si-a taiat parul si..." border=0><a href="https://verdict.ro/beauty/kim-kardashian-si-a-schimbat-look-ul-s-a-tuns-bob-cum-ii-sta-cu-noua-coafura/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Kim Kardashian, transformare spectaculoasa de look. Starleta de televiziune si-a taiat par... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_8.jpg?6006" width=210 height=140 alt="SURSE OFICIALE: Premierul DEMISIONEAZĂ vineri" border=0><a href="https://www.romaniatv.net/the-times-theresa-may-demisioneaza-vineri_475276.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> SURSE OFICIALE: Premierul DEMISIONEAZĂ vineri </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_5.jpg?1810" width=210 height=140 alt="Intoleranța la gluten – analize și tratament" border=0><a href="https://diete-sanatoase.ro/alimentatie-si-nutritie/intoleranta-la-gluten-analize-si-tratament?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Intoleranța la gluten – analize și tratament </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?6212" width=210 height=140 alt="Aproape o treime dintre proaspetele mamici fac sex, desi nu se simt pregatite" border=0><a href="https://www.copilul.ro/nastere/sex-dupa-nastere/Aproape-o-treime-dintre-proaspetele-mamici-fac-sex-desi-nu-se-simt-pregatite-a23286.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Aproape o treime dintre proaspetele mamici fac sex, desi nu se simt pregatite </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_8.jpg?9974" width=210 height=140 alt="Mașina-fortăreață? S-a rupt în două și șoferul a scăpat nevătămat" border=0><a href="https://missauto.ro/masina-fortareata-s-a-rupt-in-doua-si-soferul-a-scapat-nevatamat/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mașina-fortăreață? S-a rupt în două și șoferul a scăpat nevătămat </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_4.jpg?6107" width=210 height=140 alt="Ce culori preferă românii când cumpără o mașină?" border=0><a href="https://missauto.ro/ce-culori-prefera-romanii-cand-cumpara-o-masina/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce culori preferă românii când cumpără o mașină? </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg?1252" width=210 height=140 alt="Cum sa faci furori pe plaja in 2019" border=0><a href="http://www.studentie.ro/campus/cum_sa_faci_furori_pe_plaja_in_2019/c-236-a-226837?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa faci furori pe plaja in 2019 </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/evz.ro_2.jpg?2124" width=210 height=140 alt="Metodă INEDITĂ prin care Romanița Iovan se menține în formă la 45 de ani. Creatoarea de modă a divulgat SECRETUL" border=0><a href="https://www.evzmonden.ro/asa-se-mentine-romanita-iovan-in-forma-la-45-de-ani-creatoarea-de-moda-a-divulgat-secretul/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Metodă INEDITĂ prin care Romanița Iovan se menține în formă la 45 de ani. Creatoarea de m... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/evz.ro_3.jpg?9834" width=210 height=140 alt="Valentin Ceausescu, aparitie surprinzatoare la petrecerea Stelei! Este incredibil cum arata acum fiul dictatorului Nicolae Ceausescu – FOTO" border=0><a href="https://www.evzmonden.ro/valentin-ceausescu-aparitie-surprinzatoare-la-petrecerea-stelei-este-incredibil-cum-arata-acum-fiul-dictatorului-nicolae-ceausescu-foto/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Valentin Ceausescu, aparitie surprinzatoare la petrecerea Stelei! Este incredibil cum arat... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?129" width=210 height=140 alt="Șaman sau șarlatan? Ce face iubitul Prințesei Martha Louise a Norvegiei la ședințele lui de spiritism: Oamenii au spasme și plâng" border=0><a href="https://www.eva.ro/divertisment/vedete/saman-sau-sarlatan-ce-face-iubitul-printesei-martha-louise-a-norvegiei-la-sedintele-lui-de-spiritism-oamenii-au-spasme-si-plang-articol-205385.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Șaman sau șarlatan? Ce face iubitul Prințesei Martha Louise a Norvegiei la ședințele lui d... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?5390" width=210 height=140 alt="Kit Harington, devastat după serialul „Game of Thrones”: Starul s-a internat într-o clinică ca să scape de stres și de dependența de alcool" border=0><a href="https://www.eva.ro/divertisment/vedete/kit-harington-devastat-dupa-serialul-game-of-thrones-starul-s-a-internat-intr-o-clinica-ca-sa-scape-de-stres-si-de-dependenta-de-alcool-articol-205417.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Kit Harington, devastat după serialul „Game of Thrones”: Starul s-a internat într-o clinic... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?3524" width=210 height=140 alt="Cum sa alegi costumul de baie perfect in functie de destinatia de vacanta" border=0><a href="https://stil.acasa.ro/stil-feminin-57/cum-sa-alegi-costumul-de-baie-perfect-in-functie-de-destinatia-de-vacanta-240418.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa alegi costumul de baie perfect in functie de destinatia de vacanta </div></a></div></div><div class=clear></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/161390.jpg" width=200 height=150 alt="Cum iti dai seama ca un barbat nu este disponibil emotional" class="left pd2 border mgr10"><a href="https://www.ele.ro/relatii/stiri-relatii/cum-iti-dai-seama-ca-un-barbat-nu-este-disponibil-emotional-61895" title="Cum iti dai seama ca un barbat nu este disponibil emotional" class=news_line_title> Cum iti dai seama ca un barbat nu este disponibil emotional </a><div class="news_line_shortbody mgt5"> Ei bine, deci ai cunoscut acest tip minunat, il intalnesti, dar ai senzatia ca ceva nu e in regula. Poate insemna ca nu este disponibil emotional? Verifica cele 7 semne care te vor ajuta sa iti dai seama de&#160; acest lucru. Are o scuza pentru orice Unul dintre cele mai corecte semne pentru </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/161378.jpg" width=200 height=150 alt="Act sexual dureros? Afla care sunt cauzele si cum le poti trata" class="left pd2 border mgr10"><a href="https://www.ele.ro/relatii/stiri-relatii/act-sexual-dureros-afla-care-sunt-cauzele-si-cum-le-poti-trata-61890" title="Act sexual dureros? Afla care sunt cauzele si cum le poti trata" class=news_line_title> Act sexual dureros? Afla care sunt cauzele si cum le poti trata </a><div class="news_line_shortbody mgt5"> Foarte multe femei se confrunta cu dureri in timpul actului sexual. Potrivit unui studiu recent realizat in Suedia 9,3% dintre femei se confrunta cu o asemenea problema, in special urmasele Evei tinere si neexperimentate si mai putin cele peste 50 de ani. Nu este deloc placut sa simtidureri in </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/161209.jpg" width=200 height=150 alt="9 lucruri pe care nimeni nu ti le spune despre casatoria de tanar" class="left pd2 border mgr10"><a href="https://www.ele.ro/relatii/stiri-relatii/9-lucruri-pe-care-nimeni-nu-ti-le-spune-despre-casatoria-de-tanar-61834" title="9 lucruri pe care nimeni nu ti le spune despre casatoria de tanar" class=news_line_title> 9 lucruri pe care nimeni nu ti le spune despre casatoria de tanar </a><div class="news_line_shortbody mgt5"> Casatoriile in zilele noastre nu mai sunt facute sa dureze pana &#8220;la adanci batraneti&#8221;. Cu atat mai mult casatoriile dintre doi tineri care au sub 25 de ani. Insa exista si exceptii, oameni care s-au casatorit si la 18-19 ani si au depasit 20 de casnicie. Daca vrei ca si casnicia ta sa </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/161145.jpg" width=200 height=150 alt="Top 10 minciuni pe care femeile le spun barbatilor" class="left pd2 border mgr10"><a href="https://www.ele.ro/relatii/stiri-relatii/top-10-minciuni-pe-care-femeile-le-spun-barbatilor-61814" title="Top 10 minciuni pe care femeile le spun barbatilor" class=news_line_title> Top 10 minciuni pe care femeile le spun barbatilor </a><div class="news_line_shortbody mgt5"> Din cand in cand, femeile mai apeleaza la cate o minciuna pentru a scapa &#8220;basma curata&#8221; in fata sotilor lor. Iata cele mai des intalnite 10 minciuni pe care femeile le spun barbatilor, reiesite in urma unui sondaj realizat pe site-ul Goodtoknow.com. 1. Era la reduceri Minciuni similare: </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/161135.jpg" width=200 height=150 alt="Cum sa ierti? 6 tehnici concrete sa poti ierta mai usor. 2 rugaciuni puternice de iertare si dezlegare" class="left pd2 border mgr10"><a href="https://www.ele.ro/relatii/stiri-relatii/cum-sa-ierti-6-tehnici-concrete-sa-poti-ierta-mai-usor-2-rugaciuni-puternice-de-iertare-si-dezlegare-61811" title="Cum sa ierti? 6 tehnici concrete sa poti ierta mai usor. 2 rugaciuni puternice de iertare si dezlegare" class=news_line_title> Cum sa ierti? 6 tehnici concrete sa poti ierta mai usor. 2 rugaciuni puternice de iertare si dezlegare </a><div class="news_line_shortbody mgt5"> &#8220;Este cu adevarat iertare atunci cand poti spune unui om: MULTUMESC pentru aceasta experienta!&#8221;&#160;Oprah Winfrey. Multa lume vorbeste despre iertare si despre beneficiile ei, insa nu intotdeauna sa ierti este un proces usor. Cum poti ierta pe cineva care, prin actiunile sale, a </div><div class=clear></div></div><div class=clear></div></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-85 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/rectangle",[300,250],"div-gpt-ad-1503410366987-85").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-85")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Relatii</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/cadouri/" title=Cadouri> Cadouri </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/cadouri-craciun/" title="cadouri Craciun"> cadouri Craciun </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/casatoria/" title=Casatoria> Casatoria </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/cupluri/" title=Cupluri> Cupluri </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/despartiri/" title=Despartiri> Despartiri </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/divort/" title=Divort> Divort </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/dragoste/" title=Dragoste> Dragoste </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/gelozia/" title=Gelozia> Gelozia </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/horoscop-cuplu/" title="Horoscop cuplu"> Horoscop cuplu </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/infidelitate/" title=Infidelitate> Infidelitate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/intalniri-online/" title="Intalniri online"> Intalniri online </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/intimitate/" title=Intimitate> Intimitate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/prima-intalnire/" title="Prima intalnire"> Prima intalnire </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/primul-sarut/" title="Primul sarut"> Primul sarut </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/probleme-in-cuplu/" title="Probleme in cuplu"> Probleme in cuplu </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/stiri-relatii/" title="Stiri Relatii"><b>Stiri Relatii</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/relatii/viata-de-cuplu/" title="Viata de cuplu"> Viata de cuplu </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Omlete_--s49/Omleta-cu-somon_--r2031.html" title="Gastronomie Ele.ro - Omleta cu somon" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_2031.jpg" alt="Omleta cu somon" width=298><span class=gastronomie_right_title> Omleta cu somon </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14169_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/de-cine-esti-manipulat-bani-dragoste-sau-prieteni-_--a14169.html" title="De cine esti manipulat? Bani, dragoste sau prieteni?" class=box_horoscop_articol_title> De cine esti manipulat? Bani, dragoste sau prieteni? </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred80089.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred80090.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred80091.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred80092.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred80093.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred80094.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred80095.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred80096.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred80097.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred80098.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred80099.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred80100.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-86 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-86").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-86")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Salutari/Buna-dimineata-_--i383.html" title="Felicitari Ele.ro - Buna dimineata!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_383.jpg" alt="Buna dimineata!" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Iarta-ma/Iarta-ma-_--i4322.html" title="Felicitari Ele.ro - Iarta-ma!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4322.jpg" alt="Iarta-ma!" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Halloween/Recolta-de-urari_--i5534.html" title="Felicitari Ele.ro - Recolta de urari" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5534.jpg" alt="Recolta de urari" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Cugetari/Dragostea_--i711.html" title="Felicitari Ele.ro - Dragostea" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_711.jpg" alt=Dragostea width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_11.jpg" width=298 alt="Ce trebuie sa faci pentru a deveni lider"><a href="https://quiz.ele.ro/cariera/ce-trebuie-sa-faci-pentru-a-deveni-lider--qz11.html" title="Ce trebuie sa faci pentru a deveni lider" class=box_quiz_item_title> Ce trebuie sa faci pentru a deveni lider </a></div><div class=box_quiz_item_body> Afla ce trebuie sa faci pentru a deveni lider. </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Diverse/Ingrijire-personala/Uleiul-de-dus-catifelant-de-Roge-Cavailles_--p765.html" title="Uleiul de dus catifelant de Roge Cavailles" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/765_thumb.jpg" alt="Uleiul de dus catifelant de Roge Cavailles"><span class=box_right_amtestat_title> Uleiul de dus catifelant de Roge Cavailles </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/TVR-3.html" class=box_tv_item_logo title="TVR 3 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tvr-3.jpg" alt="TVR 3"/></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Romanesti/TVR-3/Nocturne_--e32264101.html" title="Nocturne - TVR 3 - ProgramTV Ele.ro" class=box_tv_item_ems> Nocturne </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/B1-TV.html" class=box_tv_item_logo title="B1 TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/b1-tv.jpg" alt="B1 TV"/></a><span class=box_tv_item_ora> 23:00 </span><a href="https://programtv.ele.ro/Romanesti/B1-TV/Lumea-lui-Banciu_--e32253353.html" title="Lumea lui Banciu - B1 TV - ProgramTV Ele.ro" class=box_tv_item_ems> Lumea lui Banciu </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/TVR-1.html" class=box_tv_item_logo title="TVR 1 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tvr-1.jpg" alt="TVR 1"/></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Romanesti/TVR-1/Romania-9_--e32252622.html" title="Romania 9 - TVR 1 - ProgramTV Ele.ro" class=box_tv_item_ems> Romania 9 </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Euronews.html" class=box_tv_item_logo title="Euronews - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/euronews.jpg" alt=Euronews /></a><span class=box_tv_item_ora> 22:00 </span><a href="https://programtv.ele.ro/Stiri/Euronews/Euronews-Tonight_--e32264982.html" title="Euronews Tonight - Euronews - ProgramTV Ele.ro" class=box_tv_item_ems> Euronews Tonight </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 22:39 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Imparatia-animalelor_--e32267713.html" title="Imparatia animalelor - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Imparatia animalelor </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-87 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-87").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-87")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1518152.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-alb-barbati-straight-outta-vaslui2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou alb barbati - Straight Outta </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price> 139 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-88 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/iubeste/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-88").addService(googletag.pubads()).setTargeting("g4google","disallow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-88")});</script></div></aside><div class=clear></div></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><div id=trfc_trafic_script><script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;if(document.getElementsByTagName&&document.appendChild)document.getElementsByTagName("head")[0].appendChild(a);else if(document.getElementsById&&document.insertBefore)var b=document.getElementById("trfc_trafic_script").parentNode.insertBefore(a,b);
else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=div-gpt-ad-1503410366987-89 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/iubeste/special","div-gpt-ad-1503410366987-89").addService(googletag.pubads());googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-89")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {if(!userId) {OneSignal.registerForPushNotifications();}});
	}
	else {
	    OneSignal.showHttpPrompt();
	}
});
</script><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/161443.jpg" width=320 height=240 alt="Greseli si obiceiuri care iti pot distruge casnicia"/><div class=box-hot-topics-description><a href="https://www.ele.ro/relatii/stiri-relatii/greseli-si-obiceiuri-care-iti-pot-distruge-casnicia-61905" title="Greseli si obiceiuri care iti pot distruge casnicia" class=box_hot_topic_link> Greseli si obiceiuri care iti pot distruge casnicia </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/161414.jpg" width=320 height=240 alt="Mai multe obiecte ale actritei Stela Popescu vor fi scoase la licitatie"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/mai-multe-obiecte-ale-actritei-stela-popescu-vor-fi-scoase-la-licitatie-61901" title="Mai multe obiecte ale actritei Stela Popescu vor fi scoase la licitatie" class=box_hot_topic_link> Mai multe obiecte ale actritei Stela Popescu vor fi scoase la licitatie </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/161411.jpg" width=320 height=240 alt="Giulia Nahmany a slabit 6 kg in 10 zile. Iata dieta cu care a slabit vedeta"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/giulia-nahmany-a-slabit-6-kg-in-10-zile-iata-dieta-cu-care-a-slabit-vedeta-61900" title="Giulia Nahmany a slabit 6 kg in 10 zile. Iata dieta cu care a slabit vedeta" class=box_hot_topic_link> Giulia Nahmany a slabit 6 kg in 10 zile. Iata dieta cu care a slabit vedeta </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/161407.jpg" width=320 height=240 alt="Brigitte Sfat are o avere uriasa. Iata cati bani a strans fosta sotie a lui Ilie Nastase"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/brigitte-sfat-are-o-avere-uriasa-iata-cati-bani-a-strans-fosta-sotie-a-lui-ilie-nastase-61899" title="Brigitte Sfat are o avere uriasa. Iata cati bani a strans fosta sotie a lui Ilie Nastase" class=box_hot_topic_link> Brigitte Sfat are o avere uriasa. Iata cati bani a strans fosta sotie a lui Ilie Nastase </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/161403.jpg" width=320 height=240 alt="Diete sanatoase: Dieta alcalina - calea catre longevitate, vitalitate, sanatate"/><div class=box-hot-topics-description><a href="https://www.ele.ro/dieta/stiri-dieta/diete-sanatoase-dieta-alcalina-calea-catre-longevitate-vitalitate-sanatate-61898" title="Diete sanatoase: Dieta alcalina - calea catre longevitate, vitalitate, sanatate" class=box_hot_topic_link> Diete sanatoase: Dieta alcalina - calea catre longevitate, vitalitate, sanatate </a></div></li></ul></div></div><div class=clear></div></div></body></html>