<!DOCTYPE html><html lang=ro><head><script async src="https://www.googletagmanager.com/gtag/js?id=UA-816247-41"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-816247-41");gtag("config","UA-816247-43");</script><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><title>Ai grija! Ce se intampla daca mananci alimente expirate - Ele.ro</title><meta name=description content="desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. producatorii trec un ter..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349"/><meta name="cXenseParse:title" property="cXensePage:title" content="Ai grija! Ce se intampla daca mananci alimente expirate"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349"><link rel=alternate media=handheld href="https://m.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349"><link rel=amphtml href="https://amp.ele.ro/traieste-sanatos/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349.html"><meta property="og:title" content="Ai grija! Ce se intampla daca mananci alimente expirate"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/159459.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/159459.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="Desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. Producatorii trec un termen de valabilitate pe produs pentru a se proteja in cazul in care cineva are de suferit. Mai mult sintagma &#8220;valabil pana la data de&#8230;&#8221; se refera la perioada in"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Ai grija! Ce se intampla daca mananci alimente expirate"/><meta itemprop=description content="Desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. Producatorii trec un termen de valabilitate pe produs pentru a se proteja in cazul in care cineva are de suferit. Mai mult sintagma &#8220;valabil pana la data de&#8230;&#8221; se refera la perioada in"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/159459.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Ai grija! Ce se intampla daca mananci alimente expirate"/><meta name="twitter:description" content="Desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. Producatorii trec un termen de valabilitate pe produs pentru a se proteja in cazul in care cineva are de suferit. Mai mult sintagma &#8220;valabil pana la data de&#8230;&#8221; se refera la perioada in"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/159459.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0)});</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {
    		if(!userId) {
    	    	    OneSignal.registerForPushNotifications();
    		}
	    });
	}
	else {
	    OneSignal.showHttpPrompt();
	}
    });
</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:!0,segment:!1,ad:!1}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-109 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-109").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-109")});</script></div><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-111 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/leaderboard",[728,90],"div-gpt-ad-1503410366987-111").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-111")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/timp-liber/" title="Timp liber" class="submeniu_item "> Timp liber </a></li><li class=submeniu_selected><a href="https://www.ele.ro/sanatate/" title=Sanatate class="submeniu_item submeniu_selected"> Sanatate </a></li><li class=""><a href="https://www.ele.ro/dieta/" title=Dieta class="submeniu_item "> Dieta </a></li><li class=""><a href="https://www.ele.ro/casa-si-gradina/" title="Casa si gradina" class="submeniu_item "> Casa si gradina </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/traieste-sanatos/" itemprop=item><span itemprop=name>Traieste Sanatos</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/" itemprop=item><span itemprop=name>Sanatate</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/" itemprop=item><span itemprop=name>Stiri Sanatate</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" itemprop=item><span itemprop=name>Ai grija! Ce se intampla daca mananci alimente expirate</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=div-gpt-ad-1503410366987-108 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/billboard",[970,250],"div-gpt-ad-1503410366987-108").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-108")});</script></div><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Ai grija! Ce se intampla daca mananci alimente expirate </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-02-23 16:56:59 </span><span>&nbsp|&nbsp;update: 23 Feb 2019, ora: 16:56</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/159459.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/159459.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-12 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/largerectangle",[336,280],"div-gpt-ad-1517254256933-12").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-12")});</script></div> Desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. Producatorii trec un termen de valabilitate pe produs pentru a se proteja in cazul in care cineva are de suferit. Mai mult sintagma &#8220;valabil pana la data de&#8230;&#8221; se refera la perioada in care gustul produsului nu se altereaza, nu cand devine nesanatos.<br><br>Atunci cand vine vorba despre siguranta alimentara, nu trebuie sa iei in calcul doar termenul de valabilitate trecut pe eticheta, ci si alti factori care ar putea sa-ti puna sanatatea in pericol.<br><br><strong>Ce se intampla daca mananci alimente expirate</strong><br><br>Alimentele expirate pot produce probleme serioase. Printre simptomele unei toxiinfectii alimentare se numara greturi, varsaturi, diaree, voma.<br><br>Persoanele aflate intr-o categorie de risc sunt gravidele, copiii mici, batranii si cei cu probleme la sistemul imunitar. Se poate ajunge chiar la deces. Dar, daca esti atent la semnele care te avertizeaza ca e ceva in neregula, le poti consuma linistit.&#160;<br><strong>&#160;</strong><br><strong>Ce inseamna aliment expirat</strong><br><br>Alimente expirate sunt cele care prezinta semne de degradare. Aici putem enumera: mucegaiul, putrefactia, mirosul neplacut etc. De regula, alimentele congelate, conservate sau uscate, pot fi consumate dupa expirarea termenului de valabilitate. DAR, inainte de a fi mancate, indiferent ca sunt produse proaspete sau procesate, chiar daca sunt sau nu in perioada de valabilitate, trebuie urmarite cateva elemente care pot avertiza asupra sigurantei consumului.<br><br><strong>Peste</strong><br><div id=div-gpt-ad-1503410366987-110 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-110").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-110")});</script></div><br>Peste bun de consum ar trebui sa miroasa a ocean/balta. Un miros usor sarat sau dulceag este in regula. Dar daca pestele are un miros puternic, cu siguranta nu este bun pentru consum.&#160;<br><br><strong>Carne</strong><br><br>Daca pe supfrata carnii s-a format o pojghita lipicioasa, inseamna ca bacteriile se inmultesc. Totusi, nici carnea foarte rosie nu este neapart sanatoasa, ci poate indica faptul ca a fost tratata cu amoniac.<br><br><strong>Conserve</strong><br><br>Cand conservele sunt umflate sau prezinta deformari este un semn clar ca au fost infectate cu o bacterie responsabila pentru botulism.<br>NU consuma niciodata o conserva care prezinta unflaturi sau deformari. Acest lucru inseamna ca s-au format gauri microscopice in ambalaj prin care a patruns aerul.<br><br>Citeste continuarea pe SFATULPARINTILOR. RO.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Ai+grija%21+Ce+se+intampla+daca+mananci+alimente+expirate&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" target=_blank rel=noopener aria-label="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.37 12.93c-.73-.52-1.4-1.27-1.4-1.5 0-.43.03-.63.98-1.37 1.23-.97 1.9-2.23 1.9-3.57 0-1.22-.36-2.3-1-3.05h.5c.1 0 .2-.04.28-.1l1.36-.98c.16-.12.23-.34.17-.54-.07-.2-.25-.33-.46-.33H7.6c-.66 0-1.34.12-2 .35-2.23.76-3.78 2.66-3.78 4.6 0 2.76 2.13 4.85 5 4.9-.07.23-.1.45-.1.66 0 .43.1.83.33 1.22h-.08c-2.72 0-5.17 1.34-6.1 3.32-.25.52-.37 1.04-.37 1.56 0 .5.13.98.38 1.44.6 1.04 1.84 1.86 3.55 2.28.87.23 1.82.34 2.8.34.88 0 1.7-.1 2.5-.34 2.4-.7 3.97-2.48 3.97-4.54 0-1.97-.63-3.15-2.33-4.35zm-7.7 4.5c0-1.42 1.8-2.68 3.9-2.68h.05c.45 0 .9.07 1.3.2l.42.28c.96.66 1.6 1.1 1.77 1.8.05.16.07.33.07.5 0 1.8-1.33 2.7-3.96 2.7-1.98 0-3.54-1.23-3.54-2.8zM5.54 3.9c.33-.38.75-.58 1.23-.58h.05c1.35.05 2.64 1.55 2.88 3.35.14 1.02-.08 1.97-.6 2.55-.32.37-.74.56-1.23.56h-.03c-1.32-.04-2.63-1.6-2.87-3.4-.13-1 .08-1.92.58-2.5zM23.5 9.5h-3v-3h-2v3h-3v2h3v3h2v-3h3"/></svg></div> Google+ </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F159459.jpg&amp;description=Ai+grija%21+Ce+se+intampla+daca+mananci+alimente+expirate" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div id=div-gpt-ad-1548927300284-0><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/tracking_impressions",[1,1],"div-gpt-ad-1548927300284-0").addService(googletag.pubads());googletag.enableServices()});</script><iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/36564804/ele/tracking_impressions&sz=1x1&title=&c=12345678&d_imp=1" width=1 height=1 frameborder=0></iframe></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="https://www.ele.ro/sanatate/stiri-sanatate/somnul-pierdut-nu-se-poate-recupera-niciodata-si-mai-si-ingrasa-iata-ce-spun-cercetatorii-61347" class=box_next title="Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii"><img src="https://img.ele.ro/www/articole/120x90/1/159450.jpg" width=120 height=90 alt="Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii"><div class=box_next_title><b class=next_title> Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii </b></div></a></div><div class=clear></div></div><div style="display:inline-block;"><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7" style="display: none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7",consent:null});</script></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_2.jpg?3008" width=210 height=140 alt="Calendarul gradinarului in luna martie! Activitati de gradinarit in prima luna de primavara" border=0><a href="https://gradina.acasa.ro/amenajarea-gradinii-117/calendarul-gradinarului-in-luna-martie-activitati-de-gradinarit-in-prima-luna-de-primavara-239434.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Calendarul gradinarului in luna martie! Activitati de gradinarit in prima luna de primavar... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_6.jpg?7871" width=210 height=140 alt="Cele mai periculoase diete de slăbit" border=0><a href="https://diete-sanatoase.ro/diete-de-evitat/cele-mai-periculoase-diete-de-slabit?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cele mai periculoase diete de slăbit </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_1.jpg?6870" width=210 height=140 alt="Anunt bomba: pentru ea a divortat presedintele! Cine e tinerica care i-a luat mintile?" border=0><a href="https://verdict.ro/home/box2/cu-cine-a-inlocuit-o-fostul-presedinte-mexican/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Anunt bomba: pentru ea a divortat presedintele! Cine e tinerica care i-a luat mintile? </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?3054" width=210 height=140 alt="Meghan Markle va sfârși ca Prințesa Diana! Cine face afirmații năucitoare" border=0><a href="https://verdict.ro/home/box5/meghan-markle-va-sfarsi-ca-printesa-diana-cine-face-afirmatii-naucitoare/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Meghan Markle va sfârși ca Prințesa Diana! Cine face afirmații năucitoare </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/evz.ro_2.jpg?9919" width=210 height=140 alt="A spus marele secret! Fostul soț al Ralucăi Bădulescu se destăinuie: „Stăm împreună în aceeaşi casă…”" border=0><a href="https://www.evzmonden.ro/a-spus-marele-secret-fostul-sot-al-ralucai-badulescu-se-destainuie-stam-impreuna-in-aceeasi-casa/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> A spus marele secret! Fostul soț al Ralucăi Bădulescu se destăinuie: „Stăm împreună în ace... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/evz.ro_0.jpg?8357" width=210 height=140 alt="Kate Middleton susține că trucurile ei de frumusețe sunt răspândite pe tot Internetul" border=0><a href="https://www.evzmonden.ro/kate-middleton-sustine-ca-trucurile-ei-de-frumusete-sunt-raspandite-pe-tot-internetul/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Kate Middleton susține că trucurile ei de frumusețe sunt răspândite pe tot Internetul </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_4.jpg?8967" width=210 height=140 alt="Anamaria Prodan, anunţ de ultima oră despre DIVORŢUL de Reghecampf" border=0><a href="https://www.romaniatv.net/anamaria-prodan-despre-ultimele-momente-din-viata-mamei-sale-ce-spune-sexy-impresara-despre-divortul-de-reghecampf_461489.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Anamaria Prodan, anunţ de ultima oră despre DIVORŢUL de Reghecampf </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?5145" width=210 height=140 alt="Top 5 cele mai frumoase culori din industria auto" border=0><a href="https://missauto.ro/top-5-cele-mai-frumoase-culori-din-industria-auto/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Top 5 cele mai frumoase culori din industria auto </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_2.jpg?6118" width=210 height=140 alt="Un mecanic orb conduce o mașină pentru prima dată în viață" border=0><a href="https://missauto.ro/un-mecanic-orb-conduce-o-masina-pentru-prima-data-in-viata/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Un mecanic orb conduce o mașină pentru prima dată în viață </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?4414" width=210 height=140 alt="Refacerea părului decolorat: plan de tratament pentru 4 săptămâni" border=0><a href="https://www.eva.ro/frumusete/coafuri/refacerea-parului-decolorat-plan-de-tratament-pentru-4-saptamani-articol-199767.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Refacerea părului decolorat: plan de tratament pentru 4 săptămâni </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?7200" width=210 height=140 alt="De ce înșală bărbații într-un număr mai mare decât femeile" border=0><a href="https://www.eva.ro/dragoste/relatii/de-ce-insala-barbatii-intr-un-numar-mai-mare-decat-femeile-articol-199831.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> De ce înșală bărbații într-un număr mai mare decât femeile </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?8261" width=210 height=140 alt="Draga mea fiica cea mare, nu vei sti niciodata..." border=0><a href="https://www.copilul.ro/pentru-mama/sentimente/Draga-mea-fiica-cea-mare-nu-vei-sti-niciodata-a22306.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Draga mea fiica cea mare, nu vei sti niciodata... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg?882" width=210 height=140 alt="Croaţia, lovită de un adevărat uragan. Vântul a răsturnat TIR-urile de pe şosea" border=0><a href="https://goo.gl/53e5kc" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Croaţia, lovită de un adevărat uragan. Vântul a răsturnat TIR-urile de pe şosea </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_1.jpg?2851" width=210 height=140 alt="STUDIU! Ce inseamna un stil de viata sanatos, in oprinia romanilor" border=0><a href="http://www.studentie.ro/campus/studiu_ce_inseamna_un_stil_de_viata_sanatos_in_oprinia_romanilor/c-236-a-226816?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> STUDIU! Ce inseamna un stil de viata sanatos, in oprinia romanilor </div></a></div></div><div class=clear></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159459.jpg" width=200 height=150 alt="Ai grija! Ce se intampla daca mananci alimente expirate" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" title="Ai grija! Ce se intampla daca mananci alimente expirate" class=news_line_title> Ai grija! Ce se intampla daca mananci alimente expirate </a><div class="news_line_shortbody mgt5"> Desi pericolul este foarte mare, multi oameni au consumat, la un moment dat, alimente expirate. Producatorii trec un termen de valabilitate pe produs pentru a se proteja in cazul in care cineva are de suferit. Mai mult sintagma &#8220;valabil pana la data de&#8230;&#8221; se refera la perioada in </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159450.jpg" width=200 height=150 alt="Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/somnul-pierdut-nu-se-poate-recupera-niciodata-si-mai-si-ingrasa-iata-ce-spun-cercetatorii-61347" title="Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii" class=news_line_title> Somnul pierdut nu se poate recupera niciodata si mai si ingrasa. Iata ce spun cercetatorii </a><div class="news_line_shortbody mgt5"> Sa ai un somn sanatos este din ce in ce mai greu. Tinand cont de viata agitata pe care o avem, este dificil sa reusesti sa dormi 8 ore in fiecare noapte. Plecam tarziu de la serviciu, iar cand ajungem acasa gasim noi treburi casnice de facut sau pur si simplu ramanem prinsi in fata televizorului </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159417.jpg" width=200 height=150 alt="Oul, prieten sau dusman? Cand, cat si cum sa mananci oua" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/oul-prieten-sau-dusman-cand-cat-si-cum-sa-mananci-oua-61336" title="Oul, prieten sau dusman? Cand, cat si cum sa mananci oua" class=news_line_title> Oul, prieten sau dusman? Cand, cat si cum sa mananci oua </a><div class="news_line_shortbody mgt5"> Ouale sunt un plus pentru o alimentatie sanatoasa, contin aminoacizi, vitamine, minerale si proteine. Totusi, ouale sunt bogate in colesterol si daca le mananci prea des, atunci poti avea probleme. Iata ce optiuni ai atunci cand vrei sa mananci oua, fara a avea probleme cu colesterolul din </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159415.jpg" width=200 height=150 alt="Cum sa cresti rapid nivelul energiei. Nici cafeaua nu-si face atat de repede efectul!" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/cum-sa-cresti-rapid-nivelul-energiei-nici-cafeaua-nu-si-face-atat-de-repede-efectul--61335" title="Cum sa cresti rapid nivelul energiei. Nici cafeaua nu-si face atat de repede efectul!" class=news_line_title> Cum sa cresti rapid nivelul energiei. Nici cafeaua nu-si face atat de repede efectul! </a><div class="news_line_shortbody mgt5"> Primul lucru la care te gandesti dimineata ca sa te trezesti este sa-ti faci o cafea. Dar stii cum sa cresti rapid nivelul energiei, fara sa bei cafea. Incearca aceste trucuri si vei vedea ca nici cafeaua nu-si face efectul atat de repede. Iata cum sa cresti rapid nivelul energiei.&#160; 1. Iesi la </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159389.jpg" width=200 height=150 alt="Pune usturoi sub perna si vei vedea ce se intampla. Efecte ULUITOARE" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/pune-usturoi-sub-perna-si-vei-vedea-ce-se-intampla-efecte-uluitoare-61329" title="Pune usturoi sub perna si vei vedea ce se intampla. Efecte ULUITOARE" class=news_line_title> Pune usturoi sub perna si vei vedea ce se intampla. Efecte ULUITOARE </a><div class="news_line_shortbody mgt5"> Multa lume se fereste de usturoi din cauza mirosului sau intepator. Insa toata lumea recunoaste ca adaugat o savoare deosebita mancarurilor. Poate nu stiai, dar usturoiul contine carbohidrati si proteine, minerale si vitamine esentiale sanatatii. Usturoiul pastreaza inima sanatoasa si protejeaza </div><div class=clear></div></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_search class=shadow><div class=clear></div><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-112 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/rectangle",[300,250],"div-gpt-ad-1503410366987-112").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-112")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Sanatate</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/aerobic/" title=Aerobic> Aerobic </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/afectiuni/" title=Afectiuni> Afectiuni </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/alergii/" title=Alergii> Alergii </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/anti-aging/" title="Anti aging"> Anti aging </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/anxietate/" title=Anxietate> Anxietate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/cancer/" title=Cancer> Cancer </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/cancer-de-col-uterin/" title="Cancer de Col Uterin"> Cancer de Col Uterin </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/cancer-mamar/" title="Cancer mamar"> Cancer mamar </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/cancer-ovarian/" title="Cancer ovarian"> Cancer ovarian </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/cancer-tiroidian/" title="Cancer tiroidian"> Cancer tiroidian </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/candida/" title=Candida> Candida </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/chist-ovarian/" title="Chist ovarian"> Chist ovarian </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/depresie/" title=Depresie> Depresie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/diabetul-zaharat/" title="Diabetul zaharat"> Diabetul zaharat </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/fibrom/" title=Fibrom> Fibrom </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/fitness/" title=Fitness> Fitness </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/hepatita-b/" title="Hepatita B"> Hepatita B </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/herpes/" title=Herpes> Herpes </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/hormoni/" title=Hormoni> Hormoni </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/igiena-corporala/" title="Igiena corporala"> Igiena corporala </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/igiena-dentara/" title="Igiena dentara"> Igiena dentara </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/imbatranire/" title=Imbatranire> Imbatranire </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/imunitate/" title=Imunitate> Imunitate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/insuficienta-cardiaca/" title="Insuficienta cardiaca"> Insuficienta cardiaca </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/masaj/" title=Masaj> Masaj </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/medicina-alternativa/" title="Medicina alternativa"> Medicina alternativa </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/medicina-naturista/" title="Medicina naturista"> Medicina naturista </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/memoria/" title=Memoria> Memoria </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/menopauza/" title=Menopauza> Menopauza </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/metabolismul/" title=Metabolismul> Metabolismul </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/ovare-polichistice/" title="Ovare polichistice"> Ovare polichistice </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/psihologie/" title=Psihologie> Psihologie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/reflexoterapie/" title=Reflexoterapie> Reflexoterapie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/relaxare/" title=Relaxare> Relaxare </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/remedii-naturale/" title="Remedii naturale"> Remedii naturale </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/sanatate-sexuala/" title="Sanatate sexuala"> Sanatate sexuala </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/sida/" title=SIDA> SIDA </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/somn/" title=Somn> Somn </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/stiri-sanatate/" title="Stiri Sanatate"><b>Stiri Sanatate</b></a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/stresul/" title=Stresul> Stresul </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/tratamente/" title=Tratamente> Tratamente </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/tratamente-naturiste/" title="Tratamente naturiste"> Tratamente naturiste </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/trichomoniaza/" title=Trichomoniaza> Trichomoniaza </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/vaginita/" title=Vaginita> Vaginita </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/sanatate/wellness/" title=Wellness> Wellness </a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Bauturi_--d10/Lichioruri_--s15/Lichior-de-gutui_--r794.html" title="Gastronomie Ele.ro - Lichior de gutui" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_794.jpg" alt="Lichior de gutui" width=298><span class=gastronomie_right_title> Lichior de gutui </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14133_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/din-ce-motive-intarzii-in-functie-de-zodie_--a14133.html" title="Din ce motive intarzii in functie de zodie" class=box_horoscop_articol_title> Din ce motive intarzii in functie de zodie </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred78995.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred78996.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred78997.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred78998.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred78999.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred79000.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred79001.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred79002.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred79003.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred79004.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred79005.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred79006.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-113 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-113").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-113")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Haioase/Draga-mea_--i2231.html" title="Felicitari Ele.ro - Draga mea" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2231.jpg" alt="Draga mea" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Incurajare/Oportunitate_--i4336.html" title="Felicitari Ele.ro - Oportunitate" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4336.jpg" alt=Oportunitate width=125 height=100 /></a><a href="https://felicitari.ele.ro/Intre-prieteni/Impreuna_--i2963.html" title="Felicitari Ele.ro - Impreuna" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2963.jpg" alt=Impreuna width=125 height=100 /></a><a href="https://felicitari.ele.ro/Intre-prieteni/Cel-mai-bun-prieten_--i1749.html" title="Felicitari Ele.ro - Cel mai bun prieten" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1749.jpg" alt="Cel mai bun prieten" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_312.jpg" width=298 alt="Esti mai mult Jennifer Aniston sau Angelina Jolie?"><a href="https://quiz.ele.ro/celebritate/esti-mai-mult-jennifer-aniston-sau-angelina-jolie---qz312.html" title="Esti mai mult Jennifer Aniston sau Angelina Jolie?" class=box_quiz_item_title> Esti mai mult Jennifer Aniston sau Angelina Jolie? </a></div><div class=box_quiz_item_body> Jennifer Aniston si Angelina Jolie sunt considerate doua dintre personalitatile etalon ale Hollywoodului si niste modele pentru orice femeie. Fa testu... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijirea-fetei/Creme-hidratante-de-zi/Balsam-emolient-Avene-Trixera_--p72.html" title="Balsam emolient Avene Trixera" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/72_thumb.jpg" alt="Balsam emolient Avene Trixera"><span class=box_right_amtestat_title> Balsam emolient Avene Trixera </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Cinemax-2.html" class=box_tv_item_logo title="Cinemax 2 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/cinemax-2.jpg" alt="Cinemax 2"/></a><span class=box_tv_item_ora> 21:30 </span><a href="https://programtv.ele.ro/Filme/Cinemax-2/Deschis-la-orice_--e29903744.html" title="Deschis la orice - Cinemax 2 - ProgramTV Ele.ro" class=box_tv_item_ems> Deschis la orice </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/Fine-Living.html" class=box_tv_item_logo title="Fine Living - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/fine-living.jpg" alt="Fine Living"/></a><span class=box_tv_item_ora> 18:40 </span><a href="https://programtv.ele.ro/Straine/Fine-Living/Vanatoare-de-chilipiruri-pe-malul-marii_--e29900371.html" title="Vanatoare de chilipiruri pe malul marii - Fine Living - ProgramTV Ele.ro" class=box_tv_item_ems> Vanatoare de chilipiruri pe malul marii </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/TNT.html" class=box_tv_item_logo title="TNT - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tnt.jpg" alt=TNT /></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Filme/TNT/Corbul_--e29899667.html" title="Corbul - TNT - ProgramTV Ele.ro" class=box_tv_item_ems> Corbul </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/TLC.html" class=box_tv_item_logo title="TLC - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tlc.jpg" alt=TLC /></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Documentare/TLC/O-altfel-de-nunta-in-America_--e29906955.html" title="O altfel de nunta in America - TLC - ProgramTV Ele.ro" class=box_tv_item_ems> O altfel de nunta in America </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/Antena-Stars.html" class=box_tv_item_logo title="Antena Stars - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/antena-stars.jpg" alt="Antena Stars"/></a><span class=box_tv_item_ora> 20:45 </span><a href="https://programtv.ele.ro/Romanesti/Antena-Stars/Misterele-Bucurestilor_--e29900932.html" title="Misterele Bucurestilor - Antena Stars - ProgramTV Ele.ro" class=box_tv_item_ems> Misterele Bucurestilor </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-114 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-114").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-114")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1518266.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-dama-negru-straight-outta-craiova2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou dama negru - Straight Outta </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price> 139 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-115 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/traiestesanatos/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-115").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-115")});</script></div></aside><div class=clear></div></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;if(document.getElementsByTagName&&document.appendChild)document.getElementsByTagName("head")[0].appendChild(a);else if(document.getElementsById&&document.insertBefore)var b=document.getElementById("trfc_trafic_script").parentNode.insertBefore(a,b);
else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=div-gpt-ad-1503410366987-116 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/traiestesanatos/special","div-gpt-ad-1503410366987-116").addService(googletag.pubads());googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-116")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/159471.jpg" width=320 height=240 alt="Rona Hartner, operata de urgenta: &quot;Ii rog pe toti sa aprinda o candela pentru mine&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/rona-hartner-operata-de-urgenta-ii-rog-pe-toti-sa-aprinda-o-candela-pentru-mine--61353" title="Rona Hartner, operata de urgenta: &quot;Ii rog pe toti sa aprinda o candela pentru mine&quot;" class=box_hot_topic_link> Rona Hartner, operata de urgenta: "Ii rog pe toti sa aprinda o candela pentru mine" </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/159468.jpg" width=320 height=240 alt="Cum a slabit Feli 30 de kilograme"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/cum-a-slabit-feli-30-de-kilograme-61352" title="Cum a slabit Feli 30 de kilograme" class=box_hot_topic_link> Cum a slabit Feli 30 de kilograme </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/159465.jpg" width=320 height=240 alt="Connect-R si Misha s-au impacat:&quot;Am fost prost&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/connect-r-si-misha-s-au-impacat-am-fost-prost--61351" title="Connect-R si Misha s-au impacat:&quot;Am fost prost&quot;" class=box_hot_topic_link> Connect-R si Misha s-au impacat:"Am fost prost" </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/159459.jpg" width=320 height=240 alt="Ai grija! Ce se intampla daca mananci alimente expirate"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sanatate/stiri-sanatate/ai-grija-ce-se-intampla-daca-mananci-alimente-expirate-61349" title="Ai grija! Ce se intampla daca mananci alimente expirate" class=box_hot_topic_link> Ai grija! Ce se intampla daca mananci alimente expirate </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/159461.jpg" width=320 height=240 alt="Vrei sa atragi sufletul pereche? Iata ce trebuie sa faci"/><div class=box-hot-topics-description><a href="https://www.ele.ro/relatii/stiri-relatii/vrei-sa-atragi-sufletul-pereche-iata-ce-trebuie-sa-faci-61350" title="Vrei sa atragi sufletul pereche? Iata ce trebuie sa faci" class=box_hot_topic_link> Vrei sa atragi sufletul pereche? Iata ce trebuie sa faci </a></div></li></ul></div></div><div class=clear></div></div><span id=wts1851118>&nbsp;</span><script>var wts=document.createElement("script");wts.type="text/javascript";wts.async=!0;wts.src="https://wts.one/5/1851118/log6_2.js";document.getElementById("wts1851118").appendChild(wts);</script><noscript><a href="https://www.web-stat.com"><img src="https://wts.one/6/5/1851118.gif" style="border:0px;" alt="Web-Stat web traffic analysis"></a></noscript><script>var sc_project=11950874,sc_invisible=1,sc_security="008b8e66",sc_https=1;</script><script src="https://www.statcounter.com/counter/counter.js" async></script><noscript><div class=statcounter><a title="Web Analytics Made Easy - StatCounter" href="https://statcounter.com/" target=_blank><img class=statcounter src="https://c.statcounter.com/11950874/0/008b8e66/1/" alt="Web Analytics Made Easy - StatCounter"></a></div></noscript><script>var _qevents=_qevents||[];(function(){var a=document.createElement("script");a.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js";a.async=!0;a.type="text/javascript";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();_qevents.push({qacct:"p-xsX4X4ZM7DYLV"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-xsX4X4ZM7DYLV.gif" border=0 height=1 width=1 alt=Quantcast /></div></noscript></body></html>