<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NX2ZF4');</script><title>Au fost descoperite noi simptome de COVID - Ele.ro</title><meta name="description" content="medicii au descoperit noi simptome ale infectiei cu coronavirus . astfel, pe langa dureri abdominale, febra, tuse uscata..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Au fost descoperite noi simptome de COVID"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/169236.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/169236.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Au fost descoperite noi simptome de COVID"/><meta property="og:description" content="Medicii au descoperit noi simptome ale infectiei cu coronavirus . Astfel, pe langa dureri abdominale, febra, tuse uscata, medicii au adaugat noi simptome pe care nimeni nu s-ar fi g&#226;ndit s&#259; le asocieze cu noul coronavirus . Carmen Dorob&#259;&#539;, managerul Spitalului de Boli"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Au fost descoperite noi simptome de COVID"/><meta itemprop="description" content="Medicii au descoperit noi simptome ale infectiei cu coronavirus . Astfel, pe langa dureri abdominale, febra, tuse uscata, medicii au adaugat noi simptome pe care nimeni nu s-ar fi g&#226;ndit s&#259; le asocieze cu noul coronavirus . Carmen Dorob&#259;&#539;, managerul Spitalului de Boli"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/169236.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Au fost descoperite noi simptome de COVID"/><meta name="twitter:description" content="Medicii au descoperit noi simptome ale infectiei cu coronavirus . Astfel, pe langa dureri abdominale, febra, tuse uscata, medicii au adaugat noi simptome pe care nimeni nu s-ar fi g&#226;ndit s&#259; le asocieze cu noul coronavirus . Carmen Dorob&#259;&#539;, managerul Spitalului de Boli"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/169236.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073"/><meta name="cXenseParse:title" content="Au fost descoperite noi simptome de COVID"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073"><link rel="alternate" media="handheld" href="https://m.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073"><link rel="amphtml" href="https://amp.ele.ro/traieste-sanatos/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>    if(typeof ado!=="object"){	ado={};	ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};    }    ado.config({mode: "old", xml: false, characterEncoding: true});    ado.preview({enabled: true});    ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7", server:"thinkdigitalro.adocean.pl"});</script><script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id="adoceanthinkdigitalroxpiheriroz"></div><script>ado.slave('adoceanthinkdigitalroxpiheriroz',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"><div id="adoceanthinkdigitalropgrkpkhgbx"></div><script>ado.slave('adoceanthinkdigitalropgrkpkhgbx',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/timp-liber/" title="Timp liber" class="submeniu_item "> Timp liber </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/sanatate/" title="Sanatate" class="submeniu_item submeniu_selected"> Sanatate </a></li><li class=""><a href="https://www.ele.ro/dieta/" title="Dieta" class="submeniu_item "> Dieta </a></li><li class=""><a href="https://www.ele.ro/casa-si-gradina/" title="Casa si gradina" class="submeniu_item "> Casa si gradina </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/traieste-sanatos/" itemprop="item"><span itemprop="name">Traieste Sanatos</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/" itemprop="item"><span itemprop="name">Sanatate</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/" itemprop="item"><span itemprop="name">Stiri Sanatate</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073" itemprop="item"><span itemprop="name">Au fost descoperite noi simptome de COVID</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div id="adoceanthinkdigitalrouaqnhosfiy"></div><script>ado.slave('adoceanthinkdigitalrouaqnhosfiy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073"/><h1 class="title news_title"><span itemprop="name" class="span_news_title"> Au fost descoperite noi simptome de COVID </span></h1><meta itemprop="headline" content="Au fost descoperite noi simptome de COVID"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2020-08-24 09:45:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">24 Aug 2020, ora: 09:46</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/169236.jpg" width="640" class="poza_detaliu_articol" alt="Au fost descoperite noi simptome de COVID"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/169236.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div id="adoceanthinkdigitalrosfkemnnrhy"></div><script>ado.slave('adoceanthinkdigitalrosfkemnnrhy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div><strong>Medicii au descoperit noi simptome ale infectiei cu <a href="https://www.capital.ro/descoperire-senzationala-a-cercetatorilor-americani-cum-poti-sti-in-mod-sigur-ca-te-ai-imbolnavit-de-coronavirus.html" title="coronavirus" target="_blank" rel="noopener noreferrer">coronavirus</a>. Astfel, pe langa dureri abdominale, febra, tuse uscata, medicii au adaugat noi simptome pe care nimeni nu s-ar fi g&#226;ndit s&#259; le asocieze cu noul <a href="https://www.capital.ro/descoperire-senzationala-a-cercetatorilor-americani-cum-poti-sti-in-mod-sigur-ca-te-ai-imbolnavit-de-coronavirus.html" title="coronavirus" target="_blank" rel="noopener noreferrer">coronavirus</a>.</strong><br><br>Carmen Dorob&#259;&#539;, managerul Spitalului de Boli Infec&#539;ioase din Ia&#537;i, a declarat ca scaunele frecvente, dar si durerile puternice cap pot fi simptome ale infectiei cu <a href="https://www.capital.ro/descoperire-senzationala-a-cercetatorilor-americani-cum-poti-sti-in-mod-sigur-ca-te-ai-imbolnavit-de-coronavirus.html" title="coronavirus" target="_blank" rel="noopener noreferrer">coronavirus</a>.&#160;Aten&#539;ie mare, spune cunoscutul medic, tusea sau febra ar putea fi absente &#238;n aceste cazuri.<br><br>&#8222;A&#537; sublinia debutul atipic, pe care nu l-am &#238;nt&#226;lnit la tip, cum ar fi debutul digestiv &#537;i debutul neurologic, cu manifest&#259;ri precum dureri de cap&#160;deosebit de puternice, vertij (senza&#539;ia de ame&#539;eal&#259;), care ar putea sugera eventual o alt&#259; boal&#259;, cum ar fi un accident sau un spasm cerebral, dar ace&#537;ti pacien&#539;i au avut totu&#537;i test pozitiv COVID&#8221;, a spus Carmen Dorob&#259;&#539; la Digi24.<br><div id="adoceanthinkdigitalrorbhellmkot"></div><script>ado.slave('adoceanthinkdigitalrorbhellmkot',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><br>&#8222;De exemplu: durerile abdominale &#537;i scaunele frecvente. La adul&#539;i nu te-ai a&#537;tepta &#8211; suntem &#238;n sezonul de var&#259;, consum&#259;m multe fructe &#537;i legume &#8211; ca astfel de simptome s&#259; te duc&#259; spre un test COVID-pozitiv, &#238;n absen&#539;a tusei &#537;i a febrei&#8221; &#8211; a continuat s&#259; explice cunoscutul medic.<br><br>Carmen Dorob&#259;&#539; a atras aten&#539;ia c&#259; exist&#259; persoane f&#259;r&#259; manifest&#259;ri respiratorii deosebit de importante,&#160;dar care&#160;au examen radiologic caracteristic pentru COVID.<br><br>&#8222;Din nou, trebuie s&#259; d&#259;m o aten&#539;ie deosebit&#259; din punct de vedere clinic, pentru c&#259; &#238;n cazul unor astfel de pacien&#539;i, cu manifestare radiologic&#259;, chiar dac&#259; nu au evidente simptome respiratorii spre agravare, putem s&#259; ne a&#537;tept&#259;m ca evolu&#539;ia s&#259; nu fie din cea mai favorabil&#259;.&#160; Am avut cazuri de agravare respiratorie chiar dup&#259; 10 zile de evolu&#539;ie u&#537;oar&#259; &#537;i ne a&#537;teptam ca pacientul s&#259; mearg&#259; acas&#259;&#8221;, a punctat&#160;dr. Carmen Dorob&#259;&#539;.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fau-fost-descoperite-noi-simptome-de-covid-64073" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Au+fost+descoperite+noi+simptome+de+COVID&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fau-fost-descoperite-noi-simptome-de-covid-64073" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fau-fost-descoperite-noi-simptome-de-covid-64073&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F169236.jpg&amp;description=Au+fost+descoperite+noi+simptome+de+COVID" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/sanatate/stiri-sanatate/directorul-oms-speram-sa-punem-capat-pandemiei-in-mai-putin-de-doi-ani-64067" class="box_next" title="Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani"><img src="https://img.ele.ro/www/articole/120x90/1/169222.jpg" width="120" height="90" alt="Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani"><div class="box_next_title"><b class="next_title"> Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169236.jpg" width="200" height="150" alt="Au fost descoperite noi simptome de COVID" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/au-fost-descoperite-noi-simptome-de-covid-64073" title="Au fost descoperite noi simptome de COVID" class="news_line_title"> Au fost descoperite noi simptome de COVID </a><div class="news_line_shortbody mgt5"> Medicii au descoperit noi simptome ale infectiei cu coronavirus . Astfel, pe langa dureri abdominale, febra, tuse uscata, medicii au adaugat noi simptome pe care nimeni nu s-ar fi g&#226;ndit s&#259; le asocieze cu noul coronavirus . Carmen Dorob&#259;&#539;, managerul Spitalului de Boli </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169233.jpg" width="200" height="150" alt="Medicul Ciuhodaru, avertisment despre boala grava pe care o poti lua de pe dozele de suc sau bere" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/afectiuni/medicul-ciuhodaru-avertisment-despre-boala-grava-pe-care-o-poti-lua-de-pe-dozele-de-suc-sau-bere-64072" title="Medicul Ciuhodaru, avertisment despre boala grava pe care o poti lua de pe dozele de suc sau bere" class="news_line_title"> Medicul Ciuhodaru, avertisment despre boala grava pe care o poti lua de pe dozele de suc sau bere </a><div class="news_line_shortbody mgt5"> Medicul Tudor Ciuhodaru a lansat pe pagina sa de socializare un avertisment cu privire la boala grava pe care o poti lua de pe dozele de bere sau suc, daca acestea nu sunt depozitate corespunzator. Este vorba despre leptospiroza, o boala extrem de grava, ce poate fi contactata foarte usor in urma </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169222.jpg" width="200" height="150" alt="Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/directorul-oms-speram-sa-punem-capat-pandemiei-in-mai-putin-de-doi-ani-64067" title="Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani" class="news_line_title"> Directorul OMS: Speram sa punem capat pandemiei in mai putin de doi ani </a><div class="news_line_shortbody mgt5"> Directorul OMS,&#160;Tedros Adhanom Ghebreyesus, a declarat ca spera ca pandemia de coronavirus sa nu dureze mai mult decat gripa spaniola din 1918, care a durat mai putin de doi ani, daca&#160;lumea se une&#351;te &#351;i reu&#351;e&#351;te &#238;n c&#259;utarea unui vaccin, relateaz&#259; </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169208.jpg" width="200" height="150" alt="5 alimente care iti dau energie" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/5-alimente-care-iti-dau-energie--64062" title="5 alimente care iti dau energie" class="news_line_title"> 5 alimente care iti dau energie </a><div class="news_line_shortbody mgt5"> Sunt momente in care te simti pur si simplu sfarsit, lipsit de vlaga si fara chef de a mai face ceva. Primul lucru la care, poate, te gandesti este un baton savuros cu ciocolata care sa te energizeze. Insa, in loc sa apelezi la solutii nesanatoase, iata cateva alternative la fel de savuroase, dar </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/169181.jpg" width="200" height="150" alt="8 griji care iti ruineaza viata si cum sa scapi de ele" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/8-griji-care-iti-ruineaza-viata-si-cum-sa-scapi-de-ele-64054" title="8 griji care iti ruineaza viata si cum sa scapi de ele" class="news_line_title"> 8 griji care iti ruineaza viata si cum sa scapi de ele </a><div class="news_line_shortbody mgt5"> In ceea ce priveste grijile , psihologii au observat ca oamenii nu sunt foarte diferiti. In general, cu totii isi fac griji legate de finante, relatii, infatisare, sanatate, evenimente viitoare si sine. Multe persoane se lasa consumate de aceste ganduri negre, in vreme ce altii pur si simplu nu le </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?8828" width="210" height="140" alt="Cum s-au schimbat vedetele din „Neveste disperate“ în 16 ani" border="0"><a href="https://www.eva.ro/divertisment/vedete//cum-s-au-schimbat-vedetele-din-neveste-disperate-in-16-ani-articol-220687.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum s-au schimbat vedetele din „Neveste disperate“ în 16 ani </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?365" width="210" height="140" alt="Haine second-hand transformate în ținute superbe. 15 imagini din care să te inspiri" border="0"><a href="https://www.eva.ro/moda/stil//haine-second-hand-transformate-in-tinute-superbe-15-imagini-din-care-sa-te-inspiri-articol-220685.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Haine second-hand transformate în ținute superbe. 15 imagini din care să te inspiri </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?5669" width="210" height="140" alt="Enel X România a instalat o rețea de 34 de puncte de încărcare în București și în zonele limitrofe" border="0"><a href="https://missauto.ro/enel-x-romania-a-instalat-o-retea-de-34-de-puncte-de-incarcare-in-bucuresti-si-in-zonele-limitrofe/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Enel X România a instalat o rețea de 34 de puncte de încărcare în București și în zonele l... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_7.jpg?9460" width="210" height="140" alt="Suspiciuni de înțelegere pentru stabilirea prețurilor la reparații și piese" border="0"><a href="https://missauto.ro/suspiciuni-de-intelegere-pentru-stabilirea-preturilor-la-reparatii-si-piese/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Suspiciuni de înțelegere pentru stabilirea prețurilor la reparații și piese </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_4.jpg?2260" width="210" height="140" alt="Psiholog Alice Macrina Cornea, despre anxietate si tehnici de relaxare eficiente" border="0"><a href="https://woman2woman.ro/despre-anxietate-si-tehnici-de-relaxare-eficiente/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Psiholog Alice Macrina Cornea, despre anxietate si tehnici de relaxare eficiente </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_3.jpg?4661" width="210" height="140" alt="Concurs: Cum arata o farfurie sanatoasa" border="0"><a href="https://woman2woman.ro/concurs-cum-arata-o-farfurie-sanatoasa/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Concurs: Cum arata o farfurie sanatoasa </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_0.png?1648" width="210" height="140" alt="Horoscop septembrie 2020" border="0"><a href="https://woman2woman.ro/horoscop-septembrie-2020/?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Horoscop septembrie 2020 </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_4.jpg?4627" width="210" height="140" alt="Top 15 deserturi populare in intreaga lume" border="0"><a href="https://www.studentie.ro/diverse/retete-culinare/retete-culinare/top-15-deserturi-populare-in-intreaga-lume_--a204034.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Top 15 deserturi populare in intreaga lume </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?1586" width="210" height="140" alt="Compleuri elegante cu pantaloni pe care le vei adora pentru inceputul toamnei" border="0"><a href="https://stil.acasa.ro/stil-feminin-57/compleuri-elegante-cu-pantaloni-pe-care-le-vei-adora-pentru-inceputul-toamnei-245864.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Compleuri elegante cu pantaloni pe care le vei adora pentru inceputul toamnei </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script>
(function() {
    var cx = 'partner-pub-6967925853071036:8982793214';
    var gcse = document.createElement('script');
	gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(gcse, s);
})();
</script><div class="gcse-searchbox-only" data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow="false" data-queryParameterName="q" data-enableHistory="true" data-autoCompleteMaxCompletions="10" data-autoCompleteMatchType="any" data-autoCompleteValidLanguages="ro"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="adoceanthinkdigitalromhircirkws"></div><script>ado.slave('adoceanthinkdigitalromhircirkws',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Sanatate</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/aerobic/" title="Aerobic"> Aerobic </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/afectiuni/" title="Afectiuni"> Afectiuni </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/alergii/" title="Alergii"> Alergii </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/anti-aging/" title="Anti aging"> Anti aging </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/anxietate/" title="Anxietate"> Anxietate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer/" title="Cancer"> Cancer </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-de-col-uterin/" title="Cancer de Col Uterin"> Cancer de Col Uterin </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-mamar/" title="Cancer mamar"> Cancer mamar </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-ovarian/" title="Cancer ovarian"> Cancer ovarian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-tiroidian/" title="Cancer tiroidian"> Cancer tiroidian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/candida/" title="Candida"> Candida </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/chist-ovarian/" title="Chist ovarian"> Chist ovarian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/depresie/" title="Depresie"> Depresie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/diabetul-zaharat/" title="Diabetul zaharat"> Diabetul zaharat </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/fibrom/" title="Fibrom"> Fibrom </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/fitness/" title="Fitness"> Fitness </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/hepatita-b/" title="Hepatita B"> Hepatita B </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/herpes/" title="Herpes"> Herpes </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/hormoni/" title="Hormoni"> Hormoni </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/igiena-corporala/" title="Igiena corporala"> Igiena corporala </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/igiena-dentara/" title="Igiena dentara"> Igiena dentara </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/imbatranire/" title="Imbatranire"> Imbatranire </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/imunitate/" title="Imunitate"> Imunitate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/insuficienta-cardiaca/" title="Insuficienta cardiaca"> Insuficienta cardiaca </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/masaj/" title="Masaj"> Masaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/medicina-alternativa/" title="Medicina alternativa"> Medicina alternativa </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/medicina-naturista/" title="Medicina naturista"> Medicina naturista </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/memoria/" title="Memoria"> Memoria </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/menopauza/" title="Menopauza"> Menopauza </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/metabolismul/" title="Metabolismul"> Metabolismul </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/ovare-polichistice/" title="Ovare polichistice"> Ovare polichistice </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/psihologie/" title="Psihologie"> Psihologie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/reflexoterapie/" title="Reflexoterapie"> Reflexoterapie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/relaxare/" title="Relaxare"> Relaxare </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/remedii-naturale/" title="Remedii naturale"> Remedii naturale </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/sanatate-sexuala/" title="Sanatate sexuala"> Sanatate sexuala </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/sida/" title="SIDA"> SIDA </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/somn/" title="Somn"> Somn </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/stiri-sanatate/" title="Stiri Sanatate"><b>Stiri Sanatate</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/stresul/" title="Stresul"> Stresul </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/tratamente/" title="Tratamente"> Tratamente </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/tratamente-naturiste/" title="Tratamente naturiste"> Tratamente naturiste </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/trichomoniaza/" title="Trichomoniaza"> Trichomoniaza </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/vaginita/" title="Vaginita"> Vaginita </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/wellness/" title="Wellness"> Wellness </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-legume_--s35/Chec-cu-verdeturi_--r1177.html" title="Gastronomie Ele.ro - Chec cu verdeturi" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_1177.jpg" alt="Chec cu verdeturi" width="298"><span class="gastronomie_right_title"> Chec cu verdeturi </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14235_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Ce tip de vrajitoare esti? Afla secretul zodiei tale!"><a href="https://horoscop.ele.ro/ce-tip-de-vrajitoare-esti-afla-secretul-zodiei-tale-_--a14235.html" title="Ce tip de vrajitoare esti? Afla secretul zodiei tale!" class="box_horoscop_articol_title"> Ce tip de vrajitoare esti? Afla secretul zodiei tale! </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrotjnenpoikh"></div><script>ado.slave('adoceanthinkdigitalrotjnenpoikh',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/1-Iunie/Pastreaza-copilaria-in-suflet-_--i5470.html" title="Felicitari Ele.ro - Pastreaza copilaria in suflet!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5470.jpg" alt="Pastreaza copilaria in suflet!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Erotice/Doar-unul-_--i1124.html" title="Felicitari Ele.ro - Doar unul?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1124.jpg" alt="Doar unul?" width="126" height="102"/></a><a href="https://felicitari.ele.ro/1-Mai/Picnic-_--i5366.html" title="Felicitari Ele.ro - Picnic?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5366.jpg" alt="Picnic?" width="126" height="102"/></a><a href="https://felicitari.ele.ro/1-Iunie/Copilul-din-tine_--i1809.html" title="Felicitari Ele.ro - Copilul din tine" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1809.jpg" alt="Copilul din tine" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_240.jpg" width="298" alt="Ai calitati de lider?"><a href="https://quiz.ele.ro/cariera/ai-calitati-de-lider---qz240.html" title="Ai calitati de lider?" class="box_quiz_item_title"> Ai calitati de lider? </a></div><div class="box_quiz_item_body"> Vrei un post care sa te scoata in evidenta la serviciu, insa nu stii daca esti candidata ideala? Completeaza testul si afla daca ai calitati de lider.... </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class="box_right_amtestat_title"> Crema de dus cu unt de Shea & Magnolie </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrokmcihxlguw"></div><script>ado.slave('adoceanthinkdigitalrokmcihxlguw',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1518402.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>50%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/tricou-dama-gri-cu-alb-straight-outta-teleorman2/p" target="_blank" rel="nofollow noopener noreferrer"> Tricou dama gri cu alb - Straight Outta </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 69 RON </span><span class="box_oferte_old_price"> 139 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="adoceanthinkdigitalroxmjokufltr"></div><script>ado.slave('adoceanthinkdigitalroxmjokufltr',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2001-2019, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><div id="trfc_trafic_script"></div><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><div id="adoceanthinkdigitalroydmhftjici"></div><script>ado.slave('adoceanthinkdigitalroydmhftjici',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></body></html>