<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa - Ele.ro</title><meta name="description" content="medicul virgul musta atrage atentia ca in ultimele saptamani au ajuns la spital foarte multe persoane muscate de capuse...."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/174804.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/174804.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"/><meta property="og:description" content="Medicul Virgul Musta atrage atentia ca in ultimele saptamani au ajuns la spital foarte multe persoane muscate de capuse. Seful sectiei de Boli Infectioase din Timisoara avertizeaza ca acestea sunt foarte periculoase si a explicat ce trebuie sa faci imediat ce ai fost muscat de o capusa.&#160;"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"/><meta itemprop="description" content="Medicul Virgul Musta atrage atentia ca in ultimele saptamani au ajuns la spital foarte multe persoane muscate de capuse. Seful sectiei de Boli Infectioase din Timisoara avertizeaza ca acestea sunt foarte periculoase si a explicat ce trebuie sa faci imediat ce ai fost muscat de o capusa.&#160;"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/174804.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"/><meta name="twitter:description" content="Medicul Virgul Musta atrage atentia ca in ultimele saptamani au ajuns la spital foarte multe persoane muscate de capuse. Seful sectiei de Boli Infectioase din Timisoara avertizeaza ca acestea sunt foarte periculoase si a explicat ce trebuie sa faci imediat ce ai fost muscat de o capusa.&#160;"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/174804.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"/><meta name="cXenseParse:title" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"><link rel="alternate" media="handheld" href="https://m.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"><link rel="amphtml" href="https://amp.ele.ro/traieste-sanatos/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651.html"><link rel="canonical" href="https://www.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-domain-script="9ba31ea8-a1f6-4575-ae92-5bc70a681ee6"></script><script>function OptanonWrapper(){	if(OptanonActiveGroups){	    var butt = document.createElement("button");		butt.setAttribute("class","optanon-toggle-display");		butt.setAttribute("id","ot-sdk-btn");		butt.setAttribute("onclick","Optanon.ToggleInfoDisplay();");		butt.innerHTML = "&#9881; setari cookie";	    document.body.appendChild(butt);	}}</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>    window.cX=window.cX||{};    cX.callQueue=cX.callQueue||[];    cX.callQueue.push(['setSiteId','1135102062960807762']);    cX.callQueue.push(['sendPageViewEvent']);</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://scdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="3037186489" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/timp-liber/" title="Timp liber" class="submeniu_item "> Timp liber </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/sanatate/" title="Sanatate" class="submeniu_item submeniu_selected"> Sanatate </a></li><li class=""><a href="https://www.ele.ro/dieta/" title="Dieta" class="submeniu_item "> Dieta </a></li><li class=""><a href="https://www.ele.ro/casa-si-gradina/" title="Casa si gradina" class="submeniu_item "> Casa si gradina </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/traieste-sanatos/" itemprop="item"><span itemprop="name">Traieste Sanatos</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/" itemprop="item"><span itemprop="name">Sanatate</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/" itemprop="item"><span itemprop="name">Stiri Sanatate</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651" itemprop="item"><span itemprop="name">Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/sanatate/stiri-sanatate/medicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa </span></h2><meta itemprop="headline" content="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2021-07-15 19:45:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">15 Iul 2021, ora: 19:49</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/174804.jpg" width="640" class="poza_detaliu_articol" alt="Medicul Virgil Musta, avertisment. Ce trebuie sa faci imediat daca esti muscat de o capusa"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/174804.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="7434684635"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> Medicul Virgul Musta atrage atentia ca in ultimele saptamani au ajuns la spital foarte multe persoane muscate de capuse. Seful sectiei de Boli Infectioase din Timisoara avertizeaza ca acestea sunt foarte periculoase si a explicat ce trebuie sa faci imediat ce ai fost muscat de o capusa.&#160;<br><br>&#8222;Prima m&#259;sur&#259; de prevenire a bolii este s&#259; depist&#259;m c&#259;pu&#351;a &#238;n primele 24 de ore de la fixarea pe tegument &#351;i s&#259; o extragem. Acest lucru este u&#351;or de f&#259;cut dac&#259; seara, dup&#259; ce am fost la iarb&#259; verde, facem du&#351; &#351;i c&#259;ut&#259;m o eventual&#259; excrescen&#355;&#259; pe piele, trec&#226;nd u&#351;or cu m&#226;na pe toat&#259; suprafa&#355;a corpului, chiar &#351;i prin p&#259;r. Dac&#259; descoperim o c&#259;pu&#351;&#259;, atunci trebuie s&#259; o scoatem. Este foarte important s&#259; o &#238;ndep&#259;rt&#259;m f&#259;r&#259; s&#259;-i rupem capul, deoarece exist&#259; riscul ca acesta s&#259; poat&#259; transmite &#238;n continuare bacteria ce cauzeaz&#259; boala Lyme. Pentru aceasta lu&#259;m un tampon de vat&#259; &#351;i &#238;l &#238;mbib&#259;m &#238;n alcool sau iod, dup&#259; care &#238;l punem timp de 5 minute pe c&#259;pu&#351;a. Prin aceast&#259; manevr&#259; c&#259;pu&#351;a sl&#259;be&#351;te prinderea de piele &#351;i, astfel, reu&#351;im s&#259; o scoatem u&#351;or prin r&#259;sucire &#238;n sensul invers acelor de ceasornic&#8221;, spune doctorul Virgil Musta, &#351;eful Sec&#355;iei Boli Infec&#355;ioase II, Spitalul Victor Babe&#351; Timi&#351;oara.&#206;n cazul &#238;n care c&#259;pu&#351;a este depistat&#259; dup&#259; c&#226;teva zile, este necesar un consult medical pentru &#238;nceperea unui tratament profilactic.<br><br><strong>Muscatura de capusa poate produce Boala Lyme&#160;</strong><br><br>In urma muscaturii de capuse se poate dezvolta boala Lyme daca insecta este infectata cu Borrelia. Aceasta poate debuta&#160;&#238;ntr-un interval cuprins &#238;ntre 3-30 zile de la contact. Se formeaz&#259; o zon&#259; ro&#351;ie la locul &#238;n&#355;ep&#259;turii, care are mijlocul mai pal (eritem caracteristic). Urmeaz&#259; dureri de cap, de mu&#351;chi &#351;i de oase, dar &#351;i o oboseal&#259; accentuat&#259;. &#206;n evolu&#355;ie, poate ap&#259;rea o erup&#355;ie pe piele &#351;i &#238;n alte zone ale corpului. &#206;n cazul &#238;n care nu este tratat&#259; la timp, boala poate evolua cu afectare articulara, cardiac&#259; &#351;i neurologic&#259;.<br><br>&#8222;De c&#226;te ori mergem la iarb&#259; verde este recomandabil s&#259; ne a&#351;ez&#259;m pe o p&#259;tur&#259;, nu direct pe iarb&#259;, &#351;i, eventual, s&#259; purt&#259;m pantaloni lungi, pentru situa&#355;ia &#238;n care ne plimb&#259;m printr-o iarb&#259; mare. Astfel, c&#259;pu&#351;a s&#259; nu se poat&#259; fixa de picior. S&#259; ne sp&#259;l&#259;m seara &#351;i s&#259; ne inspect&#259;m pielea. S&#259; utiliz&#259;m spray-uri antic&#259;pu&#537;&#259;, c&#226;nd mergem &#238;ntr-o zon&#259; unde este posibil s&#259; fie c&#259;pu&#351;e. S&#259; consult&#259;m medicii, dac&#259; am g&#259;sit o c&#259;pu&#351;&#259; &#351;i nu &#351;tim de c&#226;t timp este pe piele, dac&#259; nu am reu&#351;it s&#259; o scoatem cu totul, sau dac&#259; apare eritemul caracteristic la locul mu&#351;c&#259;turii de c&#259;pu&#351;a&#8221;, spune dr. Virgil Musta.<br><br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931" data-ad-format="fluid" data-ad-layout="in-article"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fmedicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Medicul+Virgil+Musta%2C+avertisment.+Ce+trebuie+sa+faci+imediat+daca+esti+muscat+de+o+capusa&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fmedicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsanatate%2Fstiri-sanatate%2Fmedicul-virgil-musta-avertisment-ce-trebuie-sa-faci-imediat-daca-esti-muscat-de-o-capusa-65651&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F174804.jpg&amp;description=Medicul+Virgil+Musta%2C+avertisment.+Ce+trebuie+sa+faci+imediat+daca+esti+muscat+de+o+capusa" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/sanatate/stiri-sanatate/8-lucruri-pe-care-ar-trebui-sa-le-stii-despre-alimentatia-fara-gluten-65623" class="box_next" title="8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten"><img src="https://img.ele.ro/www/articole/120x90/1/174709.jpg" width="120" height="90" alt="8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten"><div class="box_next_title"><b class="next_title"> 8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174709.jpg" width="200" height="150" alt="8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/8-lucruri-pe-care-ar-trebui-sa-le-stii-despre-alimentatia-fara-gluten-65623" title="8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten" class="news_line_title"> 8 lucruri pe care ar trebui sa le stii despre alimentatia fara gluten </a><div class="news_line_shortbody mgt5"> Cu toate c&#259; doar 1% din popula&#355;ia globului sufer&#259; de boala celiac&#259;, se pare c&#259; aproape 30% dintre oameni &#238;ncearc&#259; s&#259; evite glutenul. Dac&#259; la &#238;nceput erau disponibile pu&#355;ine alimente &#351;i produse f&#259;r&#259; gluten, &#351;i mai pu&#355;ine </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174646.jpg" width="200" height="150" alt="Spirulina, ajutorul perfect pentru intarirea imunitatii" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/spirulina-ajutorul-perfect-pentru-intarirea-imunitatii-65605" title="Spirulina, ajutorul perfect pentru intarirea imunitatii" class="news_line_title"> Spirulina, ajutorul perfect pentru intarirea imunitatii </a><div class="news_line_shortbody mgt5"> In ce forma poate fi gasita spirulina? Sanatatea este unul dintre cele mai importante aspecte din viata unui om, motiv pentru care trebuie avut tot timpul in vedere. Din fericire, in ultima perioada, oamenii sunt tot mai preocupati de acest aspect, incercand sa aiba o viata activa si sa consume </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174579.jpg" width="200" height="150" alt="La ce ora este bine sa bei cafeaua, de fapt. Toti romanii fac aceasta greseala" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/la-ce-ora-este-bine-sa-bei-cafeaua-de-fapt-toti-romanii-fac-aceasta-greseala-65586" title="La ce ora este bine sa bei cafeaua, de fapt. Toti romanii fac aceasta greseala" class="news_line_title"> La ce ora este bine sa bei cafeaua, de fapt. Toti romanii fac aceasta greseala </a><div class="news_line_shortbody mgt5"> Multe persoane fac o greseala imensa atunci cand beau cafeaua. Cele mai recente studii arata ca multi servesc aceasta bautura atat de iubita in intreaga lume la o ora gresita. Cand se bea de fapt cafeaua?&#160; Specialistii au facut numeroase cercetari si au ajuns la o concluzie. S-a demonstrat ca </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174555.jpg" width="200" height="150" alt="Pepenele nu se combina niciodata cu aceste alimente. Multi romani fac aceasta greseala mare" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/pepenele-nu-se-combina-niciodata-cu-aceste-alimente-multi-romani-fac-aceasta-greseala-mare-65580" title="Pepenele nu se combina niciodata cu aceste alimente. Multi romani fac aceasta greseala mare" class="news_line_title"> Pepenele nu se combina niciodata cu aceste alimente. Multi romani fac aceasta greseala mare </a><div class="news_line_shortbody mgt5"> Penpenele este fructul verii. Romanii il consuma foarte mult in perioada estivala, insa il combina gresit cu mai multe alimente, care le pot face insa rau organismului.&#160; Bogat in vitamina C, dar &#537;i antioxidan&#539;i, pepenele hidrateaz&#259; organismul. Mai mult de at&#226;t, </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/174545.jpg" width="200" height="150" alt="Cat timp rezista fatetele dentare si cum le poti prelungi durata de viata?" class="left pd2 border mgr10"><a href="https://www.ele.ro/sanatate/stiri-sanatate/cat-timp-rezista-fatetele-dentare-si-cum-le-poti-prelungi-durata-de-viata--65577" title="Cat timp rezista fatetele dentare si cum le poti prelungi durata de viata?" class="news_line_title"> Cat timp rezista fatetele dentare si cum le poti prelungi durata de viata? </a><div class="news_line_shortbody mgt5"> Fa&#539;etele dentare reprezint&#259; o solu&#539;ie bun&#259; de redare a esteticii dentare dac&#259; te confrun&#539;i cu pete sau decolor&#259;ri ale din&#539;ilor ce nu pot fi tratate prin procedurile cunoscute de albire. De asemenea, defectele de aliniament &#537;i pauzele interdentare prea </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.png?1696" width="210" height="140" alt="Sfaturi pentru amenajarea biroului" border="0"><a href="https://casa.acasa.ro/cum-sa-287/sfaturi-pentru-amenajarea-biroului-250277.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Sfaturi pentru amenajarea biroului </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_5.jpg?3125" width="210" height="140" alt="Sarbatoreste incheierea sesiunii cu un whisky de calitate!" border="0"><a href="https://www.studentie.ro/info-studentie/diverse/lifestyle/sarbatoreste-incheierea-sesiunii-cu-un-whisky-de-calitate-_--a204084.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Sarbatoreste incheierea sesiunii cu un whisky de calitate! </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?5337" width="210" height="140" alt="10 lucruri pentru care nicio mamă nu ar trebui să-și ceară scuze vreodată" border="0"><a href="https://www.eva.ro/mama-si-copilul/copii/10-lucruri-pentru-care-nicio-mama-nu-ar-trebui-sa-si-ceara-scuze-vreodata-articol-250495.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> 10 lucruri pentru care nicio mamă nu ar trebui să-și ceară scuze vreodată </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?4658" width="210" height="140" alt="Tot ce trebuie să știi despre mușcăturile de țânțari. Cum faci să le eviți" border="0"><a href="https://www.eva.ro/sanatate/medicina-preventiva/tot-ce-trebuie-sa-stii-despre-muscaturile-de-tantari-cum-faci-sa-le-eviti-articol-247663.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Tot ce trebuie să știi despre mușcăturile de țânțari. Cum faci să le eviți </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="5254496522" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Sanatate</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/aerobic/" title="Aerobic"> Aerobic </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/afectiuni/" title="Afectiuni"> Afectiuni </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/alergii/" title="Alergii"> Alergii </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/anti-aging/" title="Anti aging"> Anti aging </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/anxietate/" title="Anxietate"> Anxietate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer/" title="Cancer"> Cancer </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-de-col-uterin/" title="Cancer de Col Uterin"> Cancer de Col Uterin </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-mamar/" title="Cancer mamar"> Cancer mamar </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-ovarian/" title="Cancer ovarian"> Cancer ovarian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/cancer-tiroidian/" title="Cancer tiroidian"> Cancer tiroidian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/candida/" title="Candida"> Candida </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/chist-ovarian/" title="Chist ovarian"> Chist ovarian </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/depresie/" title="Depresie"> Depresie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/diabetul-zaharat/" title="Diabetul zaharat"> Diabetul zaharat </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/fibrom/" title="Fibrom"> Fibrom </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/fitness/" title="Fitness"> Fitness </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/hepatita-b/" title="Hepatita B"> Hepatita B </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/herpes/" title="Herpes"> Herpes </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/hormoni/" title="Hormoni"> Hormoni </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/igiena-corporala/" title="Igiena corporala"> Igiena corporala </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/igiena-dentara/" title="Igiena dentara"> Igiena dentara </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/imbatranire/" title="Imbatranire"> Imbatranire </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/imunitate/" title="Imunitate"> Imunitate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/insuficienta-cardiaca/" title="Insuficienta cardiaca"> Insuficienta cardiaca </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/masaj/" title="Masaj"> Masaj </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/medicina-alternativa/" title="Medicina alternativa"> Medicina alternativa </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/medicina-naturista/" title="Medicina naturista"> Medicina naturista </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/memoria/" title="Memoria"> Memoria </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/menopauza/" title="Menopauza"> Menopauza </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/metabolismul/" title="Metabolismul"> Metabolismul </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/ovare-polichistice/" title="Ovare polichistice"> Ovare polichistice </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/psihologie/" title="Psihologie"> Psihologie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/reflexoterapie/" title="Reflexoterapie"> Reflexoterapie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/relaxare/" title="Relaxare"> Relaxare </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/remedii-naturale/" title="Remedii naturale"> Remedii naturale </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/sanatate-sexuala/" title="Sanatate sexuala"> Sanatate sexuala </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/sida/" title="SIDA"> SIDA </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/somn/" title="Somn"> Somn </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/stiri-sanatate/" title="Stiri Sanatate"><b>Stiri Sanatate</b></a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/stresul/" title="Stresul"> Stresul </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/tae-bo/" title="Tae bo"> Tae bo </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/tratamente/" title="Tratamente"> Tratamente </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/tratamente-naturiste/" title="Tratamente naturiste"> Tratamente naturiste </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/trichomoniaza/" title="Trichomoniaza"> Trichomoniaza </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/vaginita/" title="Vaginita"> Vaginita </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/sanatate/wellness/" title="Wellness"> Wellness </a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_aside shadow"><a href="https://www.clopotel.ro/meditatii-online/" target="_blank" rel="noopener noreferrer" title="Meditatii Online" class="boxes_5_img border"><img src="https://img.ele.ro/www/boxes/boxes_790.jpg" alt="Meditatii Online" width="298"></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Desert_--d8/Prajituri_--s18/Rulada-de-biscuiti-cu-miez-de-banane_--r4150.html" title="Gastronomie Ele.ro - Rulada de biscuiti cu miez de banane" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_4150.jpg" alt="Rulada de biscuiti cu miez de banane" width="298"><span class="gastronomie_right_title"> Rulada de biscuiti cu miez de banane </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="6197549845" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Erotice/Te-doresc-_--i1745.html" title="Felicitari Ele.ro - Te doresc..." class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1745.jpg" alt="Te doresc..." width="126" height="102"/></a><a href="https://felicitari.ele.ro/Incurajare/Urmeaza-exemplul_--i1891.html" title="Felicitari Ele.ro - Urmeaza exemplul" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1891.jpg" alt="Urmeaza exemplul" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Horoscop/Leu_--i1185.html" title="Felicitari Ele.ro - Leu" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1185.jpg" alt="Leu" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Nunta/Sa-te-bucuri_--i1882.html" title="Felicitari Ele.ro - Sa te bucuri" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1882.jpg" alt="Sa te bucuri" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_276.jpg" width="298" alt="Pui pret pe frumusete?"><a href="https://quiz.ele.ro/frumusete/pui-pret-pe-frumusete---qz276.html" title="Pui pret pe frumusete?" class="box_quiz_item_title"> Pui pret pe frumusete? </a></div><div class="box_quiz_item_body"> Frumusetea este subiectiva. Pentru unele femei conteaza mai mult, altele pun mai putin accent pe felul in care arata. Fa testul si afla daca pui pret ... </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class="box_right_amtestat_title"> Crema de dus cu unt de Shea & Magnolie </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="9753118646" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1432835.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/lumanare-artificii-set24-diverse-culori/p" target="_blank" rel="nofollow noopener noreferrer"> LUMANARE ARTIFICII SET24 DIVERSE CULORI </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 4 RON </span><span class="box_oferte_old_price"> 5 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="3242850289" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><script id="trfc_trafic_script">t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true;sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn);}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><script>(function() {	var insertAO = function(triggerOnload) {		var loadJS = function(url, callback, location){			var scriptTag = document.createElement('script');			scriptTag.src = url;			scriptTag.onload = callback;			scriptTag.onreadystatechange = callback;			location.appendChild(scriptTag);		};		var callback = function() {			if(typeof ado!=='object'){				ado = {};ado.config = ado.preview = ado.placement = ado.master = ado.slave = function(){};			}			ado.config({mode:'new', xml:false, characterEncoding:true});			ado.preview({enabled: true});			var adomaster = document.querySelector('meta[name=adomaster]').content;			var adoslave  = document.querySelectorAll('[id^=adoceanthinkdigitalro]');			ado.master({id:''+adomaster+'', server:'thinkdigitalro.adocean.pl'});			for(var i=0; i<adoslave.length; i++){				ado.slave(''+adoslave[i].id+'',{myMaster:''+adomaster+''});			}	    		if(triggerOnload) {				dispatchEvent(new Event('load'));	    		}		};		loadJS('https://thinkdigitalro.adocean.pl/files/js/ado.js', callback, document.body);   };   var regCheckTargeting = ',C0004,';   if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) {		insertAO(false);	} 	else {		var cnt = 0;		var consentSetInterval = setInterval(function() {			cnt++;			if(cnt === 30) { clearInterval(consentSetInterval); }			if(typeof window.__tcfapi !== 'undefined' ) {				clearInterval( consentSetInterval );				window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {					if(listenerSuccess) {						if(tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {							setTimeout(function() {								if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) { insertAO(true); }							},10);						}					}				});			}		},50);	}})();</script><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>