<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma - Ele.ro</title><meta name="description" content="autoritatea nationala sanitar veterinara si pentru siguranta alimentelor a anuntat joi, 10 februarie, retragerea de pe p..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/177719.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/177719.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma"/><meta property="og:description" content="O noua alerta alimentara in Romania dupa ce ANSVSA a anuntat ca au fost retrase de la vanzare mai multe loturi de migdale care contin cianura.&#160; In urma unei notificari primite din partea produc&#259;torului DennreeGMBH, Biocorner a retras de urgenta de la comercializare mai multe poduse. Este"/><meta property="og:site_name" content="Ele.ro"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma"/><meta name="twitter:description" content="O noua alerta alimentara in Romania dupa ce ANSVSA a anuntat ca au fost retrase de la vanzare mai multe loturi de migdale care contin cianura.&#160; In urma unei notificari primite din partea produc&#259;torului DennreeGMBH, Biocorner a retras de urgenta de la comercializare mai multe poduse. Este"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/177719.jpg"/><link rel="icon" href="https://www.ele.ro/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514"><link rel="alternate" href="https://m.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514"><link rel="amphtml" href="https://amp.ele.ro/descopera/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514.html"><link rel="canonical" href="https://www.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967925853071036" crossorigin="anonymous"></script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="div-gpt-ad-1628968805137-0" style="min-width: 970px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Billboard', [[980, 1], [970, 250]], 'div-gpt-ad-1628968805137-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628968805137-0');	});</script></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/cariera/" title="Cariera" class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title="Politic" class="submeniu_item "> Politic </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/social/" title="Social" class="submeniu_item submeniu_selected"> Social </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop="item"><span itemprop="name">Descopera</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop="item"><span itemprop="name">Social</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop="item"><span itemprop="name">Stiri Social</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514" itemprop="item"><span itemprop="name">Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details"><h2 class="title news_title"><span class="span_news_title"> Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma </span></h2><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span class="mgb5 news_publishdate nofloat"> 2022-02-10 23:00:00 </span> &nbsp;|&nbsp;update: <span>10 Feb 2022, ora: 23:03</span></div><div class="clear"></div></div><div class="clear"></div><div class="div_poza_detaliu_articol"><img src="https://img.ele.ro/www/articole/640x0/1/177719.jpg" width="640" class="poza_detaliu_articol" alt="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma"></div><div class="clear"></div><div class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div id="div-gpt-ad-1628843735593-0" style="min-width: 336px; min-height: 280px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_LargeBox', [336, 280], 'div-gpt-ad-1628843735593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628843735593-0'); 	});</script></div></div> O noua alerta alimentara in Romania dupa ce ANSVSA a anuntat ca au fost retrase de la vanzare mai multe loturi de migdale care contin cianura.&#160;<br><br>In urma unei notificari primite din partea produc&#259;torului DennreeGMBH, Biocorner a retras de urgenta de la comercializare mai multe poduse. Este vorba mai exact despre produsele &#8221;Dennree eco migdale pr&#259;jite m&#259;cinate 200G&#8221; &#537;i &#8221;Dennree eco migdale 250 g&#8221;.<br><br>&#8221;&#206;n cazul &#238;n care a&#539;i cump&#259;rat produsele men&#539;ionate mai sus, v&#259; rug&#259;m s&#259; nu-l consuma&#539;i &#537;i s&#259; &#238;l returna&#539;i &#238;n magazinele Biocorner p&#226;n&#259; la data de 28.02.022, urm&#226;nd s&#259; primi&#539;i contravaloarea lui&#8221;, se arat&#259; pe site-ul ANSVSA.<br><br>&#536;i Biogama, dup&#259; notificarea primit&#259; din partea produc&#259;torului Dennree GmbH, a &#238;nceput s&#259; retrag&#259; de la v&#226;nzare produsul &#8221;Migdale europene bio&#8221; de 250 gr, din Spania, din cauza con&#539;inutului crescut de cianur&#259;.<br><br>De asemenea si produsul &#8221;Migdale eco 250 G Dennree&#8221; a fost retras de la vanzare, cauza fiind propor&#539;ia mare de migdale amare, &#8221;motiv pentru care produsul con&#539;ine acid cianhidric&#8221;.<br><br>&#8221;V&#259; rug&#259;m s&#259; returna&#539;i produsele achizi&#539;ionate primind contravaloarea acestora, p&#226;n&#259; la data de 18.02.2022. Consumul acestui produs poate provoca dureri abdominale sau &#238;n g&#226;t. &#206;n acest caz v&#259; rug&#259;m s&#259; v&#259; adresa&#539;i unui medic&#8221;, se mai arat&#259; pe site-ul ANSVSA.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Falerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Alerta+alimentara%21+Produse+bio+contaminate+cu+cianura.+Nu+le+consumati+sub+nicio+forma&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Falerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Falerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F177719.jpg&amp;description=Alerta+alimentara%21+Produse+bio+contaminate+cu+cianura.+Nu+le+consumati+sub+nicio+forma" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/social/stiri-social/printul-charles-depistat-pozitiv-cu-covid-19-pentru-a-doua-oara-66513" class="box_next" title="Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara"><img src="https://img.ele.ro/www/articole/120x90/1/177715.jpg" width="120" height="90" alt="Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara"><div class="box_next_title"><b class="next_title"> Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara </b></div></a></div><div class="clear"></div></div><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177719.jpg" width="200" height="150" alt="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/alerta-alimentara-produse-bio-contaminate-cu-cianura-nu-le-consumati-sub-nicio-forma-66514" title="Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma" class="news_line_title"> Alerta alimentara! Produse bio contaminate cu cianura. Nu le consumati sub nicio forma </a><div class="news_line_shortbody mgt5"> O noua alerta alimentara in Romania dupa ce ANSVSA a anuntat ca au fost retrase de la vanzare mai multe loturi de migdale care contin cianura.&#160; In urma unei notificari primite din partea produc&#259;torului DennreeGMBH, Biocorner a retras de urgenta de la comercializare mai multe poduse. Este </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177715.jpg" width="200" height="150" alt="Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/printul-charles-depistat-pozitiv-cu-covid-19-pentru-a-doua-oara-66513" title="Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara" class="news_line_title"> Printul Charles, depistat pozitiv cu Covid-19 pentru a doua oara </a><div class="news_line_shortbody mgt5"> Printul Charles a fost depistat pozitiv cu Covid-19 pentru a doua oara! Ingrijorarea este cu atat mai mare deoarece printul Charles s-a intalnit recent cu mama sa, Regina Elisabeta a II-a, potrivit unor surse de la &#160;Palatul Buckingham.&#160; Mostenitorul tronului, in varsta de 73 de ani, si-a </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177712.jpg" width="200" height="150" alt="Prima tara care renunta total la restrictii. Va trata Covid-19 ca pe o raceala" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/prima-tara-care-renunta-total-la-restrictii-va-trata-covid-19-ca-pe-o-raceala-66512" title="Prima tara care renunta total la restrictii. Va trata Covid-19 ca pe o raceala" class="news_line_title"> Prima tara care renunta total la restrictii. Va trata Covid-19 ca pe o raceala </a><div class="news_line_shortbody mgt5"> Prima tara care renuntat total la restrictiile impotrica Covid-19! Marea Britanie va trata coronavirusul ca pe o simpla raceala. Singura masura anticovid care va ramane in vigoare va ramane autoizolarea. Anuntul a fost facut de premierul Boris Johnson, la o &#238;nt&#226;lnire cu deputa&#539;ii. </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177709.jpg" width="200" height="150" alt="Ce meserie are mama lui George Simion si ce salariu incaseaza lunar" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/ce-meserie-are-mama-lui-george-simion-si-ce-salariu-incaseaza-lunar-66511" title="Ce meserie are mama lui George Simion si ce salariu incaseaza lunar" class="news_line_title"> Ce meserie are mama lui George Simion si ce salariu incaseaza lunar </a><div class="news_line_shortbody mgt5"> George Simion, liderul AUR, a dezvaluit ce meserie are mama sa si ce salariu incaseaza lunar, dupa ce femeia a primit o factura uriasa la curent. Marturisirile liderului AUR au fost facute in conditiile in care el a anuntat ca isi va dona salariul de parlamentar, in cadrul unei discutii cu Mugur </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/177706.jpg" width="200" height="150" alt="Documentul obligatoriu pe care trebuie sa il prezinte la locul de munca romanii care au avut Covid-19" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/documentul-obligatoriu-pe-care-trebuie-sa-il-prezinte-la-locul-de-munca-romanii-care-au-avut-covid-19-66510" title="Documentul obligatoriu pe care trebuie sa il prezinte la locul de munca romanii care au avut Covid-19" class="news_line_title"> Documentul obligatoriu pe care trebuie sa il prezinte la locul de munca romanii care au avut Covid-19 </a><div class="news_line_shortbody mgt5"> Un nou document este acum obligatoriu la locul de munca pentru romanii care au avut Covid-19. Fara acest act, salariatii nu se pot intoarce la munca dupa ce ies din carantina.&#160; Obligativitatea acestui document a fost anuntata de &#160;Patronatul Medicilor de Familie din Rom&#226;nia. Medicii </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?1185" width="210" height="140" alt="Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant galben Tiffany în valoare de 30 de milioane de dolari"><a href="https://www.eva.ro/moda/moda-de-la-a-la-z/beyonce-noua-imagine-a-tiffany-co-a-pozat-alaturi-de-jay-z-purtand-celebrul-diamant-galben-tiffany-in-valoare-de-30-de-milioane-de-dolari-articol-257785.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant g... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?7188" width="210" height="140" alt="Zodiile care spun ce gândesc versus zodiile care evită confruntarea"><a href="https://www.eva.ro/horoscop/astrologie/zodiile-care-spun-ce-gandesc-versus-zodiile-care-evita-confruntarea-articol-256957.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Zodiile care spun ce gândesc versus zodiile care evită confruntarea </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?7874" width="210" height="140" alt="Cum sa obtii un iluminat indirect, cald si placut prin folosirea unor elemente decorative de tavan?"><a href="https://acasa.ro/amenajarea-casei-44/cum-sa-obtii-un-iluminat-indirect-cald-si-placut-prin-folosirea-unor-elemente-decorative-de-tavan-253087.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa obtii un iluminat indirect, cald si placut prin folosirea unor elemente decorative ... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_9.jpg?6785" width="210" height="140" alt="Frumoasa, dar nu stridenta. Ce produse de makeup sa folosesti pentru look-ul de la facultate?"><a href="https://www.studentie.ro/diverse/lifestyle/fashion/frumoasa-dar-nu-stridenta-ce-produse-de-makeup-sa-folosesti-pentru-look-ul-de-la-facultate-_--a204081.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Frumoasa, dar nu stridenta. Ce produse de makeup sa folosesti pentru look-ul de la faculta... </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="div-gpt-ad-1628841508593-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_1', [300, 250], 'div-gpt-ad-1628841508593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841508593-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Social</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/educatie/" title="Educatie"> Educatie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/societate/" title="Societate"> Societate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Gratar_--s28/Dovlecei-grill-cu-usturoi_--r2973.html" title="Gastronomie Ele.ro - Dovlecei grill cu usturoi" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_2973.jpg" alt="Dovlecei grill cu usturoi" width="298"><span class="gastronomie_right_title"> Dovlecei grill cu usturoi </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" width="298" height="180" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841677282-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_2', [300, 600], 'div-gpt-ad-1628841677282-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841677282-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Flori/Cea-mai-frumoasa-_--i4065.html" title="Felicitari Ele.ro - Cea mai frumoasa!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4065.jpg" alt="Cea mai frumoasa!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Florii/La-multi-ani-Flori-_--i2482.html" title="Felicitari Ele.ro - La multi ani, Flori!" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2482.jpg" alt="La multi ani, Flori!" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Vederi/Promenada-_--i3278.html" title="Felicitari Ele.ro - Promenada?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_3278.jpg" alt="Promenada?" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Halloween/Petrecem-de-Halloween-_--i700.html" title="Felicitari Ele.ro - Petrecem de Halloween?" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_700.jpg" alt="Petrecem de Halloween?" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_389.jpg" width="298" alt="Esti dependenta de tutun? Afla daca poti sa te lasi!"><a href="https://quiz.ele.ro/sanatate/esti-dependenta-de-tutun-afla-daca-poti-sa-te-lasi---qz389.html" title="Esti dependenta de tutun? Afla daca poti sa te lasi!" class="box_quiz_item_title"> Esti dependenta de tutun? Afla daca poti sa te lasi! </a></div><div class="box_quiz_item_body"> Auzi peste tot faptul ca tutunul dauneaza grav sanatatii. Dar oare tu ai fi in stare sa te lasi de fumat? Completeaza testul si afla cat de dependenta... </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Sapun-catifelant-cu-argan-si-migdale_--p770.html" title="Sapun catifelant cu argan si migdale" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/770_thumb.jpg" alt="Sapun catifelant cu argan si migdale"><span class="box_right_amtestat_title"> Sapun catifelant cu argan si migdale </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841761807-0" style="min-width: 300px; min-height: 600px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_3', [300, 600], 'div-gpt-ad-1628841761807-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841761807-0'); 	});</script></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>07 Feb 2022</small><b class="byuser"> by </b> expedoro</p><a href="https://forum.ele.ro/Design_--c90/Ce-saltea-sa-aleg-_--s12203.html" class="box_forum_subject"> Ce saltea sa aleg? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>17 Apr 2012</small><b class="byuser"> by </b> al_ma</p><a href="https://forum.ele.ro/Deco-Trend_--c39/Usi-de-interior_--s10644.html" class="box_forum_subject"> Usi de interior </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2005</small><b class="byuser"> by </b> raluk</p><a href="https://forum.ele.ro/Compatibilitati-Horoscop-european_--c61/Cu-cine-se-inteleg-berbecii-la-pat-_--s446.html" class="box_forum_subject"> Cu cine se inteleg berbecii la pat? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>17 Dec 2021</small><b class="byuser"> by </b> casca007</p><a href="https://forum.ele.ro/Timpul-liber-in-familie_--c116/ddddddddddd_--s12202.html" class="box_forum_subject"> ddddddddddd </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1531588.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>36%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/cercei-placati-cu-aur-alb-de-18k-si-cristale-turcoaz/p" target="_blank" rel="nofollow noopener noreferrer"> Cercei placati cu aur alb de 18k </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 89 RON </span><span class="box_oferte_old_price"> 139 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="div-gpt-ad-1628841906102-0" style="min-width: 300px; min-height: 250px;"><script>	googletag.cmd.push(function() { 		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_4', [300, 250], 'div-gpt-ad-1628841906102-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628841906102-0'); 	});</script></div></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>S.O.L.</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div></footer></div><div id="div-gpt-ad-1628876508759-0"><script>	googletag.cmd.push(function() { 		googletag.defineOutOfPageSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Special', 'div-gpt-ad-1628876508759-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");		googletag.pubads().collapseEmptyDivs();		googletag.pubads().setCentering(true);		googletag.enableServices();		googletag.display('div-gpt-ad-1628876508759-0'); 	});</script></div><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>