<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine - Ele.ro</title><meta name="description" content="andreea marin a inceput noul an cu o dieta. prezentatoarea tv isi doreste sa slabeasca dupa sarbatori, asa ca a apelat l..."/><meta name="keywords" content=""/><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/171756.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/171756.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"/><meta property="og:description" content="Andreea Marin a inceput noul an cu o dieta. Prezentatoarea TV isi doreste sa slabeasca dupa sarbatori, asa ca a apelat la o cura de slabire. Ea a impartasit cu fanii de pe retelele de socializare dieta pe care vrea sa o urmeze, dar si o reteta de paine dietetica .&#160; M&#226;ine v&#259; dau aici"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop="name" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"/><meta itemprop="description" content="Andreea Marin a inceput noul an cu o dieta. Prezentatoarea TV isi doreste sa slabeasca dupa sarbatori, asa ca a apelat la o cura de slabire. Ea a impartasit cu fanii de pe retelele de socializare dieta pe care vrea sa o urmeze, dar si o reteta de paine dietetica .&#160; M&#226;ine v&#259; dau aici"/><meta itemprop="image" content="https://img.ele.ro/www/articole/640x0/1/171756.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"/><meta name="twitter:description" content="Andreea Marin a inceput noul an cu o dieta. Prezentatoarea TV isi doreste sa slabeasca dupa sarbatori, asa ca a apelat la o cura de slabire. Ea a impartasit cu fanii de pe retelele de socializare dieta pe care vrea sa o urmeze, dar si o reteta de paine dietetica .&#160; M&#226;ine v&#259; dau aici"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/171756.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"/><meta name="cXenseParse:title" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"><link rel="alternate" media="handheld" href="https://m.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"><link rel="amphtml" href="https://amp.ele.ro/descopera/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789.html"><link rel="canonical" href="https://www.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><style>button.optanon-toggle-display {border-left:1px solid #cccccc;border-top:1px solid #cccccc;border-right:none;border-bottom:none;background-color:#f5f5f5;font-size:16px;font-family:Arial;line-height:20px;padding:5px 8px;position:fixed;right:0;bottom:0;z-index:5000;}</style><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="9ba31ea8-a1f6-4575-ae92-5bc70a681ee6"></script><script>function OptanonWrapper(){	if(OptanonActiveGroups){	    var butt = document.createElement("button");		butt.setAttribute("class","optanon-toggle-display");		butt.setAttribute("id","ot-sdk-btn");		butt.setAttribute("onclick","Optanon.ToggleInfoDisplay();");		butt.innerHTML = "&#9881; setari cookie";	    document.body.appendChild(butt);	}}</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>    window.cX=window.cX||{};    cX.callQueue=cX.callQueue||[];    cX.callQueue.push(['setSiteId','1135102062960807762']);    cX.callQueue.push(['sendPageViewEvent']);</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://scdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta name="adomaster" content="27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"/><script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="adoceanthinkdigitalroxpiheriroz"></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"><div id="adoceanthinkdigitalropgrkpkhgbx"></div></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/cariera/" title="Cariera" class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title="Politic" class="submeniu_item "> Politic </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/social/" title="Social" class="submeniu_item submeniu_selected"> Social </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop="item"><span itemprop="name">Descopera</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop="item"><span itemprop="name">Social</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop="item"><span itemprop="name">Stiri Social</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789" itemprop="item"><span itemprop="name">Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div id="adoceanthinkdigitalrouaqnhosfiy"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/andreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789"/><h2 class="title news_title"><span itemprop="name" class="span_news_title"> Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine </span></h2><meta itemprop="headline" content="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span itemprop="author"> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop="datePublished" class="mgb5 news_publishdate nofloat"> 2021-01-11 16:35:00 </span> &nbsp|&nbsp;update: <span itemprop="dateModified">11 Ian 2021, ora: 16:39</span></div><div class="clear"></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="120"></div><meta itemprop="name" content="Ele.ro"></div><div class="clear"></div><div class="div_poza_detaliu_articol" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="https://img.ele.ro/www/articole/640x0/1/171756.jpg" width="640" class="poza_detaliu_articol" alt="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tine"><meta itemprop="url" content="https://img.ele.ro/www/articole/640x0/1/171756.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="clear"></div><div itemprop="articleBody" class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6967925853071036" data-ad-slot="7434684635"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><strong>Andreea Marin a inceput noul an cu o dieta. Prezentatoarea TV isi doreste sa slabeasca dupa sarbatori, asa ca a apelat la o cura de slabire. Ea a impartasit cu fanii de pe retelele de socializare dieta pe care vrea sa o urmeze, dar si o reteta de paine dietetica</strong>.&#160;<br><br><em>"M&#226;ine v&#259; dau aici poze &#537;i re&#539;eta p&#226;inicii de diet&#259; f&#259;cut&#259; f&#259;r&#259; f&#259;in&#259; tradi&#539;ional&#259;, o bun&#259;tate! O po&#539;i transforma &#537;i &#238;n pr&#259;jitur&#259; dac&#259; nu pui semin&#539;ele &#537;i condimentele pentru p&#226;ine, ci &#238;ndulcitor ul din &#537;tevie &#537;i eventual cacao, dup&#259; dorin&#539;a fiec&#259;ruia.</em><em><br><br>Eu fac un experiment acum indicat de medicul meu, nu m&#259;n&#226;nc deloc, absolut deloc f&#259;inoase ( p&#226;ine, paste, cartofi, etc), nici dulciuri cu zah&#259;r sau sucuri carbogazoase. Dar m&#259;n&#226;nc orice &#238;n rest, pe&#537;te, br&#226;nzeturi, carne cine vrea poate m&#226;nca, unt, sm&#226;nt&#226;n&#259;, legume, verde&#539;uri, etc.&#8217;</em>&#160;, a mai scris Andreea Marin.<br><br><img src="https://img2.ele.ro/www/articole/640x0/1/171758.jpg" width="640" alt="Andreea Marin, la cura de slabire dupa sarbatori. Ce dieta tie"><br><br>P&#226;inica promisa de diet&#259;! E mai g&#259;lbioar&#259;, pentru c&#259; e g&#259;tit&#259; cu ou&#259;, &#537;i e gata &#238;n doar 5 minute! Evit&#259; f&#259;ina tradi&#539;ional&#259;, e o variant&#259; gustoas&#259; de p&#226;ine f&#259;cut&#259; in cas&#259; atunci c&#226;nd vrei s&#259; &#539;ii o diet&#259; f&#259;r&#259; f&#259;inoase, carbohidra&#539;i (f&#259;r&#259; p&#226;ine, paste, orez, cartofi).<br>A&#537;adar:<br>65g f&#259;in&#259; de migdale ( cam 3 linguri cu v&#226;rf, o g&#259;se&#537;ti online sau la Plafar)<br>2 ou&#259; &#238;ntregi<br>2 linguri de unt topit<br>o linguri&#539;&#259; mic&#259; de praf de copt<br>sare dup&#259; gust<br><br>eu adaug, a&#537;a cum vede&#539;i &#537;i &#238;n fotografia 2, diverse semin&#539;e &#537;i condimente : chimion, ceap&#259; uscat&#259;, praf de usturoi, semin&#539;e de in &#537;i susan, piper.<br><div id="adoceanthinkdigitalrorbhellmkot"></div><br>c&#226;nd vrei s&#259; ias&#259; un desert f&#259;r&#259; zah&#259;r &#238;n loc de p&#226;ine, &#238;nlocuie&#537;ti sarea &#537;i condimentele de mai sus cu pic&#259;turi de &#537;tevie pentru &#238;ndulcire (cea mai bun&#259; variant&#259; de &#238;nlocuire a zah&#259;rului, mai indicat&#259; dec&#226;t siropul de agave), po&#539;i pune dac&#259; vrei &#537;i pu&#539;in&#259; cacao sau mai bine pudr&#259; de ro&#537;cove. Amesteci totul intr-un vas mai &#238;nalt, de pild&#259; un bol de sticl&#259;, &#537;i &#238;l bagi la microunde cam 3 minute, doar at&#226;t! Aluatul cre&#537;te &#537;i se coace, dac&#259; vrei po&#539;i sa mai adaugi apoi 30 de secunde, depinde c&#226;t vrei sa ias&#259; de rumenit&#259; p&#226;inea.<br><br>E tare gustoas&#259; &#537;i &#238;n dieta mea pot m&#226;nca dac&#259; vreau &#537;i carne, pe&#537;te, fructe de mare, br&#226;nz&#259;, sm&#226;nt&#226;n&#259;, pot pune unt pe p&#226;ine, compens&#226;nd cu gr&#259;simi bune lipsa carbohidra&#539;ilor. Adaug mereu salate, legume, supe, ciorbe, ceai. Evit doar ce con&#539;ine carbohidra&#539;i rafinati &#537;i zah&#259;r, inclusiv fructele prea bogate &#238;n zaharuri, &#238;n rest am libertate, dar nu pot m&#226;nca oricum mult, organismul se regleaz&#259; tare bine &#537;i nu &#238;mi cere prea mult. Eu evit b&#259;uturile carbogazoase, nu beau cafea oricum, de&#537;i ea e permis&#259;, e posibil &#537;i un pahar de vin, &#238;ns&#259; nu e op&#539;iunea mea acum.Mi&#537;care &#238;n aer liber, caut s&#259; fie jum&#259;tate de or&#259; zilnic, excep&#539;ii doar rar, c&#226;nd chiar nu pot dintr-o cauza bine motivat&#259;. Seara m&#259;n&#226;nc cel mai t&#226;rziu cu 4 ore &#238;nainte de culcare &#537;i las spa&#539;iu &#238;ntre mese c&#226;teva ore, minim 3.<br><br>Sunt &#537;i alte detalii &#238;n diet&#259;, nu doar aceste principii generale, dar care sunt specifice fiec&#259;rui om &#238;n parte, de aceea am f&#259;cut &#238;nt&#226;i analizele de s&#226;nge cerute de nutritionista mea, @Alina Spinean, care mi-a personalizat dieta &#238;n func&#539;ie de preferin&#539;ele mele. Pofta mare!", a scris Andreea Marin pe Facebook.&#160;<br><br><em>&#8222;Am deja o s&#259;pt&#259;m&#226;n&#259;, corpul a reac&#539;ionat dup&#259; 3 zile tare frumos a&#537;a cum mi-a spus nutri&#539;ionist, am urmat cu sfin&#539;enie sfaturile ei, c&#226;nd ma apuc de o treab&#259;, nu o fac pe jum&#259;tate. Nu suf&#259;r deloc de poft&#259;, ma ajut&#259; mult p&#226;inea special&#259; care se g&#259;te&#537;te &#238;n 5 minute, practic nu simt ca am o restric&#539;ie astfel. Prepari si bagi compozi&#539;ia la microunde, nici m&#259;car la cuptorul tradi&#539;ional. O bun&#259;tate! Iar mi&#537;carea ajut&#259; considerabil, chiar dac&#259; nu fac dec&#226;t jum&#259;tate de or&#259;, nu e un mare efort. Beau &#537;i ceaiul cu care m-am obi&#537;nuit, c&#226;t pot de mult, e bine c&#259; e gustos.&#8217;,</em>&#160;le-a mai transmis ea fanilor s&#259;i de pe re&#539;elele de socializare.<br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fandreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Andreea+Marin%2C+la+cura+de+slabire+dupa+sarbatori.+Ce+dieta+tine&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fandreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fandreea-marin-la-cura-de-slabire-dupa-sarbatori-ce-dieta-tine-64789&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F171756.jpg&amp;description=Andreea+Marin%2C+la+cura+de+slabire+dupa+sarbatori.+Ce+dieta+tine" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="mgt10 mgb10"><div class="news_prev_box"></div><div class="news_next_box"><a href="https://www.ele.ro/social/stiri-social/papa-francisc-se-va-vaccina-saptamana-aceasta--64788" class="box_next" title="Papa Francisc se va vaccina saptamana aceasta"><img src="https://img.ele.ro/www/articole/120x90/1/171747.jpg" width="120" height="90" alt="Papa Francisc se va vaccina saptamana aceasta"><div class="box_next_title"><b class="next_title"> Papa Francisc se va vaccina saptamana aceasta </b></div></a></div><div class="clear"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171731.jpg" width="200" height="150" alt="O tanara din Giurgiu, diagnosticata cu noua tulpina a coronavirusului" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/o-tanara-din-giurgiu-diagnosticata-cu-noua-tulpina-a-coronavirusului-64784" title="O tanara din Giurgiu, diagnosticata cu noua tulpina a coronavirusului" class="news_line_title"> O tanara din Giurgiu, diagnosticata cu noua tulpina a coronavirusului </a><div class="news_line_shortbody mgt5"> O tanara din judetul Giurgiu, in varsta de 27 de ani, a fost diagnosticata cu noua tulpina a coronavirusului, care face ravagii in Marea Britanie.&#160; Tanara este internata la Institutul Matei Blas din Capitala dupa ce a inceput sa se simta rau. In urma secventierii genomului, s-a ajuns la </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171723.jpg" width="200" height="150" alt="OMS, avertisment despre noua tulpina a coronavirusului" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/oms-avertisment-despre-noua-tulpina-a-coronavirusului-64781" title="OMS, avertisment despre noua tulpina a coronavirusului" class="news_line_title"> OMS, avertisment despre noua tulpina a coronavirusului </a><div class="news_line_shortbody mgt5"> Organizatia Mondiala a Sanatatii (OMS) avertizeaza tarile europene ca transmiterea noii tulpini de coronavirus care este mult mai agresiva si afecteaza si copiii. Tulpina detectata initial in Marea Britanie este mult mai contagioasa si afecteaza si copiii. Potrivit estimarilor, noua tulpina "ar </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171714.jpg" width="200" height="150" alt="Director Moderna: Vaccinul nostru ar putea asigura protectie pentru aproximativ doi ani" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/director-moderna-vaccinul-nostru-ar-putea-asigura-protectie-pentru-aproximativ-doi-ani-64778" title="Director Moderna: Vaccinul nostru ar putea asigura protectie pentru aproximativ doi ani" class="news_line_title"> Director Moderna: Vaccinul nostru ar putea asigura protectie pentru aproximativ doi ani </a><div class="news_line_shortbody mgt5"> Directorul executiv al companiei farmaceutice Moderna, Stephane Bancel, a oferit detalii despre vaccinul anti-Covid in ceea ce priveste durata de protectie a acestuia. Vaccinul anti-COVID-19 al companiei americane Moderna, conceput pe baza tehnologiei ARN mesager, ar putea oferi protec&#355;ie </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171706.jpg" width="200" height="150" alt="Aproape 5.000 de cazuri noi de coronavirus in ultimele 24 de ore" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/aproape-5-000-de-cazuri-noi-de-coronavirus-in-ultimele-24-de-ore-64776" title="Aproape 5.000 de cazuri noi de coronavirus in ultimele 24 de ore" class="news_line_title"> Aproape 5.000 de cazuri noi de coronavirus in ultimele 24 de ore </a><div class="news_line_shortbody mgt5"> Aproape 5.000 de cazuri noi de coronavirus raportate in ultimele 24 de ore, anunta Grupul de Comunicare Strategica. 111 persoane au pierdut lupta cu boala, iar in sectiile ATI situatia este ingrijoratoare.&#160; In ultimele 24 de ore au fost raportate 4.951 de cazuri noi de coronavirus, din 31.393 </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/171711.jpg" width="200" height="150" alt="Sute de doze de vaccin anti-Covid, aruncate in Sibiu" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/sute-de-doze-de-vaccin-anti-covid-aruncate-in-sibiu-64777" title="Sute de doze de vaccin anti-Covid, aruncate in Sibiu" class="news_line_title"> Sute de doze de vaccin anti-Covid, aruncate in Sibiu </a><div class="news_line_shortbody mgt5"> 230 de doze de vaccin au fost aruncate dupa ce medicii din Sibiu au refuzat vaccinarea. In total, in Sibiu au fost trimise 1950 de doze de vaccin.&#160; &#160; Potrivit Prefecturi Sibiu, pana in prezent, 1.720 de persoane s-au vaccinat impotriva COVID-19 cu vaccinul Pfizer BioNTech, incepand cu </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?8531" width="210" height="140" alt="Horoscopul săptămânii 11-17 ianuarie. Berbecul trebuie să-și asculte inima" border="0"><a href="https://www.eva.ro/horoscop/astrologie/horoscopul-saptamanii-11-17-ianuarie-berbecul-trebuie-sa-si-asculte-inima-articol-229689.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Horoscopul săptămânii 11-17 ianuarie. Berbecul trebuie să-și asculte inima </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?3265" width="210" height="140" alt="27 de oameni care seamănă perfect cu vedetele: Confuziile sunt inevitabile" border="0"><a href="https://www.eva.ro/divertisment/vedete/27-de-oameni-care-seamana-perfect-cu-vedetele-confuziile-sunt-inevitabile-articol-229425.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> 27 de oameni care seamănă perfect cu vedetele: Confuziile sunt inevitabile </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?5460" width="210" height="140" alt="Cum sa te organizezi de acasa pentru a invata eficient" border="0"><a href="https://www.studentie.ro/diverse/stiri/universitar/cum-sa-te-organizezi-de-acasa-pentru-a-invata-eficient_--a204046.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa te organizezi de acasa pentru a invata eficient </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?2239" width="210" height="140" alt="Cum mentii patul curat si lenjeria cu miros proaspat pentru mai mult timp" border="0"><a href="https://casa.acasa.ro/cum-sa-287/cum-mentii-patul-curat-si-lenjeria-cu-miros-proaspat-pentru-mai-mult-timp-247737.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum mentii patul curat si lenjeria cu miros proaspat pentru mai mult timp </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"><script async src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214"></script><div class="gcse-searchbox-only"></div></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="adoceanthinkdigitalromhircirkws"></div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Social</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/educatie/" title="Educatie"> Educatie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/societate/" title="Societate"> Societate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Gastronomie </div><div class="clear"></div><div class="box_right_column_content"><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Paste_--s34/Paste-conchiglie-cu-patrunjel-si-ciuperci_--r2820.html" title="Gastronomie Ele.ro - Paste conchiglie cu patrunjel si ciuperci" class="gastronomie_right_item"><img src="https://img.ele.ro/gastronomie/retete/big/r_2820.jpg" alt="Paste conchiglie cu patrunjel si ciuperci" width="298"><span class="gastronomie_right_title"> Paste conchiglie cu patrunjel si ciuperci </span><div class="clear"></div></a></div><div class="clear"></div><div class="box_right_column_more"><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Gastronomie &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" border="0" width="298" height="180" align="left" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrotjnenpoikh"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Felicitari </div><div class="clear"></div><div class="box_right_column_content"><div class="clear">&nbsp;</div><a href="https://felicitari.ele.ro/Invitatii/Pe-plaja_--i1431.html" title="Felicitari Ele.ro - Pe plaja" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1431.jpg" alt="Pe plaja" width="126" height="102"/></a><a href="https://felicitari.ele.ro/English-e-greetings/A-small-thing_--i4889.html" title="Felicitari Ele.ro - A small thing" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4889.jpg" alt="A small thing" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Desene-Animate/Prieteni_--i1232.html" title="Felicitari Ele.ro - Prieteni" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1232.jpg" alt="Prieteni" width="126" height="102"/></a><a href="https://felicitari.ele.ro/Bancuri/Dezamagire_--i2696.html" title="Felicitari Ele.ro - Dezamagire" class="box_right_felicitari_item"><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2696.jpg" alt="Dezamagire" width="126" height="102"/></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://felicitari.ele.ro" title="Felicitari online" class="box_right_column_more_link">viziteaza sectiunea Felicitari &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Blog </div><div class="clear"></div><div class="box_right_column_content"><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width="120" height="90" alt="Incrustatiile Dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class="box_blog_title_link">Incrustatiile Dentare</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width="120" height="90" alt="Fatetele de portelan"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class="box_blog_title_link">Fatetele de portelan</a></div><div class="clear"></div></div><div class="box_blog_items"><div class="box_blog_img"><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width="120" height="90" alt="Incrustatiile dentare"></div><div class="box_blog_title"><span class="box_blog_sec">Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class="box_blog_title_link">Incrustatiile dentare</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://blog.ele.ro" class="box_right_column_more_link" title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Quiz </div><div class="clear"></div><div class="box_right_column_content"><div class="clear"></div><div class="box_quiz_item_image"><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_288.jpg" width="298" alt="Ce crema contur de ochi ti se potriveste?"><a href="https://quiz.ele.ro/fashion/ce-crema-contur-de-ochi-ti-se-potriveste---qz288.html" title="Ce crema contur de ochi ti se potriveste?" class="box_quiz_item_title"> Ce crema contur de ochi ti se potriveste? </a></div><div class="box_quiz_item_body"> Ridurile fine au inceput sa apara in zona ochilor? Fa testul si afla ce crema contur de ochi ti se potriveste? </div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://quiz.ele.ro" title="Quiz-uri online" class="box_right_column_more_link">viziteaza sectiunea Quiz &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Am Testat </div><div class="clear"></div><div class="box_right_column_content"><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Sapun-catifelant-cu-argan-si-migdale_--p770.html" title="Sapun catifelant cu argan si migdale" class="box_right_amtestat"><img src="https://img.ele.ro/amtestat/produse/770_thumb.jpg" alt="Sapun catifelant cu argan si migdale"><span class="box_right_amtestat_title"> Sapun catifelant cu argan si migdale </span></a><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class="box_right_column_more_link">viziteaza sectiunea AmTestat &raquo;</a></div></div><div class="clear"></div><div id="adoceanthinkdigitalrokmcihxlguw"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Forum </div><div class="clear"></div><div class="box_right_column_content"><div class="box_forum_items"><p class="box_forum_info"><small>16 Mai 2007</small><b class="byuser"> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class="box_forum_subject"> Sex si dupa orgasmul lui </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>29 Oct 2009</small><b class="byuser"> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class="box_forum_subject"> Extensii de gene false???? </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>23 Oct 2012</small><b class="byuser"> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class="box_forum_subject"> cum tratez acneea fara medicamente </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>13 Sep 2010</small><b class="byuser"> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class="box_forum_subject"> clarvazatori </a><div class="clear"></div></div><div class="box_forum_items"><p class="box_forum_info"><small>10 Mai 2017</small><b class="byuser"> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class="box_forum_subject"> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://forum.ele.ro" title="Forum Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Forum &raquo;</a></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1431725.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/bloc-notes-a5-96-file-dictando-coperta-din-panza-elastic-my-book-classic-ladylike-bloom/p" target="_blank" rel="nofollow noopener noreferrer"> BLOC NOTES A5 96 FILE DICTANDO COPERTA </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 25 RON </span><span class="box_oferte_old_price"> 32 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="adoceanthinkdigitalroxmjokufltr"></div></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>SOL</b></a><div class="clear"></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2001-2019, Toate drepturile rezervate.</span><div class="clear"></div></div><div class="right"><div class="left"><script id="trfc_trafic_script">t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true;sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn);}})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target="_blank" rel="nofollow noopener noreferrer" class="left"><img src="https://img.ele.ro/all/logo_sati.jpg" alt="SATI" width="90" height="30"></a></div></footer></div><div id="adoceanthinkdigitalroydmhftjici"></div></body><script>(function() {var insertAO = function(triggerOnload) {var loadJS = function(url, callback, location){var scriptTag = document.createElement('script');scriptTag.src = url;scriptTag.onload = callback;scriptTag.onreadystatechange = callback;location.appendChild(scriptTag);};var callback = function() {if(typeof ado!=='object'){ado = {};ado.config = ado.preview = ado.placement = ado.master = ado.slave = function(){};}ado.config({mode:'new', xml:false, characterEncoding:true});ado.preview({enabled: true});var adomaster = document.querySelector('meta[name=adomaster]').content;var adoslave  = document.querySelectorAll('[id^=adoceanthinkdigitalro]');ado.master({id:''+adomaster+'', server:'thinkdigitalro.adocean.pl'});for(var i=0; i<adoslave.length; i++){ado.slave(''+adoslave[i].id+'',{myMaster:''+adomaster+''});}	    if(triggerOnload) {		dispatchEvent(new Event('load'));	    }	};loadJS('https://thinkdigitalro.adocean.pl/files/js/ado.js', callback, document.body);    };    var regCheckTargeting = ',C0004,';    if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) {	insertAO(false);} else {var cnt = 0;var consentSetInterval = setInterval(function() {cnt++;if(cnt === 30) { clearInterval(consentSetInterval); }if(typeof window.__tcfapi !== 'undefined' ) {clearInterval( consentSetInterval );window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {if(listenerSuccess) {if(tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {setTimeout(function() {if(OptanonActiveGroups && OptanonActiveGroups.match(regCheckTargeting)) { insertAO(true); }},10);}}});}},50);}})();</script><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></html>