<!DOCTYPE html><html lang="ro"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Apa, rationalizata in mai multe judete din Romania - Ele.ro</title><meta name="description" content="probleme tot mai mari cu retelele de apa in mai multe judete din tara. ministrul mediului, tanczos barna, a avertizat ca..."/><meta name="keywords" content=""/><meta name="ahrefs-site-verification" content="fbab733c39068dfd0cee1394f76cf358c3619416a6240c9a6f10fee06e5c207d"><meta property="fb:pages" content="163240207049984"/><meta property="fb:app_id" content="1735468313375987"/><meta property="og:title" content="Apa, rationalizata in mai multe judete din Romania"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ele.ro/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/179650.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/179650.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="640"/><meta property="og:image:alt" content="Apa, rationalizata in mai multe judete din Romania"/><meta property="og:description" content="Ministrul Mediului, Tanczos Barna, a anuntat ca Romania trece printr-o perioada grea din cauza deficitului de precipitatii. Acesta a avertizat ca in unele judete s-ar putea ajunge chiar la o rationalizare a apei.&#160; &#8221;Suntem &#238;ntr-o perioad&#259; destul de complicat&#259; pentru"/><meta property="og:site_name" content="Ele.ro"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Apa, rationalizata in mai multe judete din Romania"/><meta name="twitter:description" content="Ministrul Mediului, Tanczos Barna, a anuntat ca Romania trece printr-o perioada grea din cauza deficitului de precipitatii. Acesta a avertizat ca in unele judete s-ar putea ajunge chiar la o rationalizare a apei.&#160; &#8221;Suntem &#238;ntr-o perioad&#259; destul de complicat&#259; pentru"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/179650.jpg"/><link rel="icon" href="https://www.ele.ro/favicon.ico" type="image/x-icon"><link rel="stylesheet" href="https://www.ele.ro/styles.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088"><link rel="alternate" href="https://m.ele.ro/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088"><link rel="amphtml" href="https://amp.ele.ro/descopera/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088.html"><link rel="canonical" href="https://www.ele.ro/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088"><script async src="https://www.googletagmanager.com/gtag/js?id=G-Y7XBR8DK65"></script><script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-Y7XBR8DK65');
    </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
    var interstitialSlot, anchorSlot;
    googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().setCentering(true);
	googletag.enableServices();
    });
</script><script src="https://www.ele.ro/js/lazysizes.min.js" async></script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id="div-gpt-ad-1654716968290-0" style="min-width:970px; min-height:250px; margin:auto;"><script>
	    googletag.cmd.push(function() {
		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Billboard', [[1280, 250], [970, 250], [980, 1]], 'div-gpt-ad-1654716968290-0').addService(googletag.pubads()).setTargeting('g4-elero-no-google','false');
		googletag.display('div-gpt-ad-1654716968290-0');
	    });
    </script></div><div class="body-page"><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class="header-logo"><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width="200" height="120" class="noborder"></a></h1><div id="banner-leaderboard"></div><div class="clear"></div><ul class="meniu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="item" itemprop="name"><a href="https://www.ele.ro" class="meniu_link_home" itemprop="url"><span class="icon-home"></span></a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop="url"> Fii Sexy </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/iubeste/" title="Iubeste" itemprop="url"> Iubeste </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop="url"> Traieste Sanatos </a></li><li class="item " itemprop="name"><a href="https://www.ele.ro/vedete/" title="Vedete" itemprop="url"> Vedete </a></li><li class="item meniu_selected" itemprop="name"><a href="https://www.ele.ro/descopera/" title="Descopera" itemprop="url"> Descopera </a></li><li class="item " itemprop="name"><a href="https://felicitari.ele.ro" title="Felicitari" itemprop="url"> Felicitari </a></li><li class="item " itemprop="name"><a href="https://gastronomie.ele.ro" title="Retete" itemprop="url"> Retete </a></li><li class="item " itemprop="name"><a href="https://horoscop.ele.ro" title="Horoscop" itemprop="url"> Horoscop </a></li><li class="item " itemprop="name"><a href="https://amtestat.ele.ro" title="Am Testat" itemprop="url"> Am Testat </a></li><li class="item " itemprop="name"><a href="https://blog.ele.ro" title="Blog" itemprop="url"> Blog </a></li><li class="item " itemprop="name"><a href="https://quiz.ele.ro" title="Quiz" itemprop="url"> Quiz </a></li><li class="item " itemprop="name"><a href="https://shop.ele.ro" title="Shop" itemprop="url"> Shop </a></li><li class="item " itemprop="name"><a href="https://forum.ele.ro" title="Forum" itemprop="url"> Forum </a></li><li class="item " itemprop="name"><a href="https://concurs.ele.ro" title="Concurs" itemprop="url"> Concurs </a></li><li class="item cont" itemprop="name"><a href="/login.html" class="meniu_link_cont" itemprop="url" title="Autentificare"><span class="icon-cont loginoff"></span></a></li></ul><ul class="submeniu"><li class=""><a href="https://www.ele.ro/cariera/" title="Cariera" class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title="Politic" class="submeniu_item "> Politic </a></li><li class="submeniu_selected"><a href="https://www.ele.ro/social/" title="Social" class="submeniu_item submeniu_selected"> Social </a></li></ul><div class="clear"></div></header><div class="clear"></div><nav><h2 class="nav-head">Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop="item"><span itemprop="name">Ele.ro</span></a><meta itemprop="position" content="1"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop="item"><span itemprop="name">Descopera</span></a><meta itemprop="position" content="2"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop="item"><span itemprop="name">Social</span></a><meta itemprop="position" content="3"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop="item"><span itemprop="name">Stiri Social</span></a><meta itemprop="position" content="4"/></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/apa-rationalizata-in-mai-multe-judete-din-romania-67088" itemprop="item"><span itemprop="name">Apa, rationalizata in mai multe judete din Romania</span></a><meta itemprop="position" content="5"/></div></div></nav><div class="clear"></div><div class="clear"></div><div id="box_content"><section><div class="border pd15 mgb15 shadow article_details"><h2 class="title news_title"><span class="span_news_title"> Apa, rationalizata in mai multe judete din Romania </span></h2><div class="clear"></div><div class="news_socialbar_top"><div class="info_articol logo left"><b>Autor:</b><span> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span class="mgb5 news_publishdate nofloat"> 2022-07-05 22:30:00 </span> &nbsp;|&nbsp;update: <span>05 Iul 2022, ora: 22:30</span></div><div class="clear"></div></div><div class="clear"></div><div class="div_poza_detaliu_articol"><img src="https://img.ele.ro/www/articole/640x0/1/179650.jpg" width="640" class="poza_detaliu_articol" alt="Apa, rationalizata in mai multe judete din Romania"></div><div class="clear"></div><div class="descriere_main mgb10 mgt10"><div class="bnn_largerectangle"><div style="float:left; margin-right:15px; margin-bottom:5px;"><div id="div-gpt-ad-1628843735593-0" style="min-width:336px; min-height:280px;"><script>
		googletag.cmd.push(function() {
		    googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_LargeBox', [336, 280], 'div-gpt-ad-1628843735593-0').addService(googletag.pubads()).setTargeting('g4-elero-no-google','false');
		    googletag.display('div-gpt-ad-1628843735593-0');
		});
	</script></div></div></div><strong>Ministrul Mediului, Tanczos Barna, a anuntat ca Romania trece printr-o perioada grea din cauza deficitului de precipitatii. Acesta a avertizat ca in unele judete s-ar putea ajunge chiar la o rationalizare a apei.&#160;<br><br></strong>&#8221;Suntem &#238;ntr-o perioad&#259; destul de complicat&#259; pentru c&#259;, pentru urm&#259;toarele s&#259;pt&#259;m&#226;ni, se anun&#539;&#259; deficit de precipita&#539;ii &#537;i valori peste medie a temperaturilor aerului. &#206;n aceast&#259; perioad&#259;, debitul la intrarea &#238;n &#539;ar&#259;, la sec&#539;iunea Bazia&#537;, &#238;n intervalul de 29-30 iunie, a fost &#238;n sc&#259;dere &#537;i la Dun&#259;re. Suntem la 2800 de metri cubi pe secund&#259; fa&#539;&#259; de o medie anual&#259; de 6400 de metri cubi. Aceste cifre arat&#259; clar c&#259; avem deficit de precipita&#539;ii nu doar &#238;n Rom&#226;nia ci &#537;i &#238;n celelalte bazine hidrografice.<br><br>Ast&#259;zi, &#238;n Rom&#226;nia, sunt deja opt localit&#259;&#539;i unde s-a implementat restric&#539;ionarea cantit&#259;&#539;ilor de ap&#259; folosite. &#206;n acele localit&#259;&#539;i, din cele trei trepte, faz&#259; normal&#259;, faz&#259; de aten&#539;ie sau faz&#259; de restric&#539;ie, am ajuns &#238;n faza de restric&#539;ie &#238;n ceea ce prive&#537;te consumul de ap&#259;.<br><br>&#206;n aceast&#259; perioad&#259;, de obicei, se recomand&#259; cet&#259;&#539;enilor s&#259; evite folosirea &#238;n exces a apei din sistemele de alimentare cu ap&#259; potabil&#259; pentru iriga&#539;ie, &#238;n curte, &#238;n gr&#259;dini, pentru c&#259; se poate generaliza aceast&#259; lips&#259; de deficit de ap&#259; &#537;i &#238;n celelalte localit&#259;&#539;i unde ploile nu sunt suficiente.Suntem martori ai unor fenomene extreme, avem localit&#259;&#539;i cu cantit&#259;&#539;i de 30, 40, 50 de litri pe secund&#259; &#238;n c&#226;teva ore, &#238;n acela&#537;i timp avem zone unde seceta este cumplit&#259;.<br><br>Vine o perioad&#259; destul de grea, a&#537;a arat&#259; &#537;i prognozele meteorologice&#8221;, a declarat Tanczos Barna, ministrul Mediului, la Antena 3.<strong><br></strong><br><br><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="bnn_bottomartic"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6967925853071036" data-ad-slot="1498575931"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div><div class="news_socialbar_bottom" style="text-align:center;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fapa-rationalizata-in-mai-multe-judete-din-romania-67088" target="_blank" rel="noopener" aria-label="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Apa%2C+rationalizata+in+mai+multe+judete+din+Romania&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fapa-rationalizata-in-mai-multe-judete-din-romania-67088" target="_blank" rel="noopener" aria-label="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class="resp-sharing-button__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fapa-rationalizata-in-mai-multe-judete-din-romania-67088&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F179650.jpg&amp;description=Apa%2C+rationalizata+in+mai+multe+judete+din+Romania" target="_blank" rel="noopener" aria-label="Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class="resp-sharing-button__link" href="https://newsletter.ele.ro" target="_self" rel="noopener" aria-label="E-Mail"><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6967925853071036" data-ad-slot="4939959446"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mgb15"><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class="clear"></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/179641.jpg" width="200" height="150" alt="Bill Gates vede NFT-urile si criptomonedele ca pe niste farse" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/bill-gates-vede-nft-urile-si-criptomonedele-ca-pe-niste-farse-67085" title="Bill Gates vede NFT-urile si criptomonedele ca pe niste farse" class="news_line_title"> Bill Gates vede NFT-urile si criptomonedele ca pe niste farse </a><div class="news_line_shortbody mgt5"> Recent, Bill Gates a participat la o conferin&#539;&#259; organizat&#259; de TechCrunch, iar &#238;n interviul acordat acesta sus&#539;ine c&#259; proiectele crypto sunt doar ni&#537;te farse . Argumentul s&#259;u principal se bazeaz&#259; pe faptul c&#259; activele digitale nu aduc nicio </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/179619.jpg" width="200" height="150" alt="Orasul in care este interzis sa fumezi pe plaja. Ce amenda risti" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/orasul-in-care-este-interzis-sa-fumezi-pe-plaja-ce-amenda-risti-67076" title="Orasul in care este interzis sa fumezi pe plaja. Ce amenda risti" class="news_line_title"> Orasul in care este interzis sa fumezi pe plaja. Ce amenda risti </a><div class="news_line_shortbody mgt5"> In Barcelona este interzis fumatul pe plaja incepand cu 1 iulie 2022. Astfel, conform noilor reguli, persoanele care nu respecta aceasta regula vor fi amendate cu 30 de euro.&#160; Aceasta interdictie va intra in vigoare pe 1 iulie si are ca scop protejarea mediului si sa asigure dreptul </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/179599.jpg" width="200" height="150" alt="Cum sa dai locuintei un aer fresh prin doar 5 obiecte de mobilier" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/societate/cum-sa-dai-locuintei-un-aer-fresh-prin-doar-5-obiecte-de-mobilier-67070" title="Cum sa dai locuintei un aer fresh prin doar 5 obiecte de mobilier" class="news_line_title"> Cum sa dai locuintei un aer fresh prin doar 5 obiecte de mobilier </a><div class="news_line_shortbody mgt5"> Poate la fel de des pe c&#226;t &#238;&#351;i schimba coafura &#351;i garderoba, femeile doresc s&#259; fac&#259; schimb&#259;ri &#238;n locuin&#355;&#259;. Dac&#259; b&#259;rba&#355;ilor le place confortul monotoniei &#351;i posibilitatea de a-&#351;i identifica obiectele personale &#351;i alte </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/179591.jpg" width="200" height="150" alt="Patru modalitati prin care poti sa-ti gestionezi mai bine finantele" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/societate/patru-modalitati-prin-care-poti-sa-ti-gestionezi-mai-bine-finantele-67066" title="Patru modalitati prin care poti sa-ti gestionezi mai bine finantele" class="news_line_title"> Patru modalitati prin care poti sa-ti gestionezi mai bine finantele </a><div class="news_line_shortbody mgt5"> Pentru orice femeie preocupata de dezvoltarea sa personala, o buna gestionare a finantelor proprii este esentiala. De altfel, din ce in ce mai multe instrumente de educatie financiara sunt puse la dispozitia publicului larg, pentru a pune bazele unei intelegeri mai bune despre ce inseamna o buna </div><div class="clear"></div></div><div class="news_line"><img src="https://img.ele.ro/www/articole/240x180/1/179589.jpg" width="200" height="150" alt="Semnul care arata ca ai farmece facute. Ce trebuie sa faci imediat" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/semnul-care-arata-ca-ai-farmece-facute-ce-trebuie-sa-faci-imediat-67065" title="Semnul care arata ca ai farmece facute. Ce trebuie sa faci imediat" class="news_line_title"> Semnul care arata ca ai farmece facute. Ce trebuie sa faci imediat </a><div class="news_line_shortbody mgt5"> Multe dintre persoanele superstitioase cred in farmece, iar unele voci spun ca acestea chiar exista. Unul dintre semnele despre care se spune ca arata ca ai farmece facute este acela ca ai parte numai de ghinioane si nereusite intr-un timp foarte scurt.&#160; De asemenea,&#160; dac&#259; ai </div><div class="clear"></div></div><div class="clear"></div></div><br><div class="feed_in"><header class="feed_in_title">Recomandari</header><div class="clear"></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_2.jpg?925" width="210" height="140" alt="Cum sa ingrijesti muscatele folosind ingrasaminte naturale. Cel mai tare truc"><a href="https://acasa.ro/plante-de-apartament-112/cum-sa-ingrijesti-muscatele-folosind-ingrasaminte-naturale-cel-mai-tare-truc-255084.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Cum sa ingrijesti muscatele folosind ingrasaminte naturale. Cel mai tare truc </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_1.jpg?3802" width="210" height="140" alt="Ce poti sa faci pentru a incepe sa fii pe banii tai ca student"><a href="https://www.studentie.ro/diverse/stiri/business/ce-poti-sa-faci-pentru-a-incepe-sa-fii-pe-banii-tai-ca-student_--a204089.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Ce poti sa faci pentru a incepe sa fii pe banii tai ca student </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?1435" width="210" height="140" alt="Zodiile care spun ce gândesc versus zodiile care evită confruntarea"><a href="https://www.eva.ro/horoscop/astrologie/zodiile-care-spun-ce-gandesc-versus-zodiile-care-evita-confruntarea-articol-256957.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Zodiile care spun ce gândesc versus zodiile care evită confruntarea </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?8415" width="210" height="140" alt="Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant galben Tiffany în valoare de 30 de milioane de dolari"><a href="https://www.eva.ro/moda/moda-de-la-a-la-z/beyonce-noua-imagine-a-tiffany-co-a-pozat-alaturi-de-jay-z-purtand-celebrul-diamant-galben-tiffany-in-valoare-de-30-de-milioane-de-dolari-articol-257785.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Beyonce, noua imagine a Tiffany & Co: A pozat alături de Jay-Z, purtând celebrul diamant g... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/ego.ro_0.jpg?5361" width="210" height="140" alt="Salată cu quinoa, fasole roșie și năut. Salată fitness proteică"><a href="https://www.ego.ro/salata-cu-quinoa-fasole-rosie-si-naut-salata-fitness-proteica-21697.html?utm_source=Ele.ro&utm_medium=website&utm_campaign=fidmee" target="_blank" class="feed_in_item_link" rel="noopener noreferrer" data-tracking="event"><div class="feed_in_item_title"> Salată cu quinoa, fasole roșie și năut. Salată fitness proteică </div></a></div></div><div class="clear"></div></section><aside><div class="box_right_column border shadow"><div class="box_right_column_head">Cauta pe Ele.ro</div><div class="clear"></div><div class="mgt10 mgl10 mgr10"></div><div class="clear"></div></div><div class="box_right_column border shadow"><div class="box_right_column_head">Social Page</div><div class="clear"></div><div class="box_right_column_content" itemscope itemtype="https://schema.org/Organization"><link itemprop="url" href="https://www.ele.ro"><div class="social_tab"><a href="https://www.facebook.com/EleRo.Romania" rel="nofollow" itemprop="sameAs" target="_blank"><span class="icon_facebook"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_twitter"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_pinterest"></span></a></div><div class="social_tab"><a target="_blank" title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class="title" rel="nofollow noopener noreferrer" itemprop="sameAs"><span class="icon_instagram"></span></a></div><div class="social_tab"><a href="https://www.ele.ro/rss/"><div class="icon_rss"></div></a></div><div class="clear"></div></div></div><div id="div-gpt-ad-1628841508593-0" style="min-width:300px; min-height:250px;"><script>
	    googletag.cmd.push(function() {
		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_1', [300, 250], 'div-gpt-ad-1628841508593-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");
		googletag.display('div-gpt-ad-1628841508593-0');
	    });
    </script></div><div>&nbsp;</div><div class="box_right_column border shadow"><div class="box_right_column_head">Newsletter</div><div class="clear"></div><div class="box_right_column_content pd10 text-center"><span class="social_tab_title">Ele.ro prin Newsletter zilnic</span><div class="clear"></div><form action="https://newsletter.ele.ro/abonare.html" method="post"><input type="hidden" name="n_15" value="15"><input placeholder="adresa@de.email" class="newsletter_email" name="email"><input type="submit" value="OK" class="newsletter_button"></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class="link_more">vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class="box_right_column_head"><small>Mai mult din Social</small></div><div class="clear"></div><div class="box_right_column_content"><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/educatie/" title="Educatie"> Educatie </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/societate/" title="Societate"> Societate </a></div><div class="subcateg_line_right"> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column border shadow"><div class="box_right_column_head"> Horoscop </div><div class="clear"></div><div class="box_right_column_content"><div class="box_horoscop_articol"><img src="https://img.ele.ro/horoscop/articole/a_14236_small.jpg" width="298" height="180" class="box_horoscop_articol_img" alt="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste"><a href="https://horoscop.ele.ro/zodia-care-iubeste-cel-mai-mult-ofera-cea-mai-pura-dragoste_--a14236.html" title="Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste" class="box_horoscop_articol_title"> Zodia care iubeste cel mai mult. Ofera cea mai pura dragoste </a><div class="clear"></div></div><div class="box_horoscop_zodie"> Horoscop zilnic </div><div class="clear"></div><div class="box_predictii"><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class="box_semn" title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width="40" height="40" alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class="box_semn" title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width="40" height="40" alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class="box_semn" title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width="40" height="40" alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class="box_semn" title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width="40" height="40" alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class="box_semn" title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width="40" height="40" alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class="box_semn" title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width="40" height="40" alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class="box_semn" title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width="40" height="40" alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class="box_semn" title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width="40" height="40" alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class="box_semn" title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width="40" height="40" alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class="box_semn" title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width="40" height="40" alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class="box_semn" title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width="40" height="40" alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class="box_semn" title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width="40" height="40" alt="Horoscop zilnic Pesti"></a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Horoscop &raquo;</a></div></div><div class="clear"></div><div id="div-gpt-ad-1628841677282-0" style="min-width:300px; min-height:600px;"><script>
	    googletag.cmd.push(function() {
		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_2', [300, 600], 'div-gpt-ad-1628841677282-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");
		googletag.display('div-gpt-ad-1628841677282-0');
	    });
    </script></div><div>&nbsp;</div><div id="div-gpt-ad-1628841761807-0" style="min-width:300px; min-height:600px;"><script>
	    googletag.cmd.push(function() { 
		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_3', [300, 600], 'div-gpt-ad-1628841761807-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");
		googletag.display('div-gpt-ad-1628841761807-0');
	    });
    </script></div><div>&nbsp;</div><div class="box_right_column border shadow"><div class="box_right_column_head"> Oferte </div><div class="clear"></div><div class="box_right_column_content"><div class="box_oferte_poza"><img src="https://img.ele.ro/apps/widget_oferte/1431725.jpg" height="220" width="298" alt="short_name db esc"><div class="box_oferte_reducere"><b>20%</b> reducere </div></div><div class="box_oferte_title"><a href="http://ofert.ele.ro/bloc-notes-a5-96-file-dictando-coperta-din-panza-elastic-my-book-classic-ladylike-bloom/p" target="_blank" rel="nofollow noopener noreferrer"> BLOC NOTES A5 96 FILE DICTANDO COPERTA </a></div><div class="box_oferte_body"><span class="box_oferte_price"> 25 RON </span><span class="box_oferte_old_price"> 32 RON </span></div><div class="clear"></div></div><div class="clear"></div><div class="box_right_column_more"><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class="box_right_column_more_link">viziteaza sectiunea Oferte &raquo;</a></div><div class="clear"></div></div><div id="div-gpt-ad-1628841906102-0" style="min-width:300px; min-height:250px;"><script>
	    googletag.cmd.push(function() {
		googletag.defineSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Box_4', [300, 250], 'div-gpt-ad-1628841906102-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");
		googletag.display('div-gpt-ad-1628841906102-0');
	    });
    </script></div><div>&nbsp;</div></aside><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><footer id="box-footer"><div id="box-footer-center"><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title="Cookies" class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title="Contact" class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title="Arhiva" class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title="Personalitati" class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank" rel="nofollow noopener noreferrer" class="footer-links"><b>S.O.L.</b></a><div class="clear"></div><a href="https://www.askmen.ro" title="askmen.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target="_blank" rel="noopener noreferrer" class="footer-related-links">Calificativ.ro</a><div class="clear"></div><span class="copyright">&copy; 2021, Toate drepturile rezervate.</span><div class="clear"></div></div></footer></div><script>
	    googletag.cmd.push(function() {
		anchorSlot = googletag.defineOutOfPageSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Anchor',googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);
		if (anchorSlot) {
		    anchorSlot.addService(googletag.pubads());
    		    googletag.enableServices();
    		    googletag.display(anchorSlot);
    		}
	    });
</script><div id="div-gpt-ad-1628876508759-0"><script>
	    googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/11453545/G4_Ele.ro/G4_Ele.ro_Special', 'div-gpt-ad-1628876508759-0').addService(googletag.pubads()).setTargeting("g4-elero-no-google","false");
		googletag.display('div-gpt-ad-1628876508759-0');
	    });
    </script></div><script>
(function(w,d, s, id) {
        if(typeof(w.webpushr)!=='undefined') return;
        w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        js.id = id;
        js.src = "https://cdn.webpushr.com/app.min.js";
        fjs.parentNode.appendChild(js);
}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E');
</script></body></html>