<!DOCTYPE html><html><head><meta charset=utf-8><meta http-equiv=Content-language content=ro /><meta http-equiv=Content-Type content="text/html; charset=utf-8"><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva - Ele.ro</title><meta name=description content="grupul de comunicare strategica a anuntat ca pana astazi, 17 martie, au fost confirmate 217 cazuri de infectii cu noul c..."/><meta name=keywords content=""/><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><meta property="og:title" content="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/166484.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/166484.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"/><meta property="og:description" content="Grupul de Comunicare Strategic&#259; a anuntat ca pana astazi, 17 martie, au fost confirmate 217 cazuri de infectii cu noul coronavirus.&#160; De la ultima informare, au fost confirmate 33 de cazuri noi, dup&#259; cum urmeaz&#259;: 26 &#238;n Bucure&#537;ti, 5 &#238;n Bra&#537;ov &#537;i c&#226;te"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"/><meta itemprop=description content="Grupul de Comunicare Strategic&#259; a anuntat ca pana astazi, 17 martie, au fost confirmate 217 cazuri de infectii cu noul coronavirus.&#160; De la ultima informare, au fost confirmate 33 de cazuri noi, dup&#259; cum urmeaz&#259;: 26 &#238;n Bucure&#537;ti, 5 &#238;n Bra&#537;ov &#537;i c&#226;te"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/166484.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"/><meta name="twitter:description" content="Grupul de Comunicare Strategic&#259; a anuntat ca pana astazi, 17 martie, au fost confirmate 217 cazuri de infectii cu noul coronavirus.&#160; De la ultima informare, au fost confirmate 33 de cazuri noi, dup&#259; cum urmeaz&#259;: 26 &#238;n Bucure&#537;ti, 5 &#238;n Bra&#537;ov &#537;i c&#226;te"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/166484.jpg"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218"/><meta name="cXenseParse:title" property="cXenseParse:title" content=""/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>"object"!==typeof ado&&(ado={},ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){});ado.config({mode:"old",xml:!1,characterEncoding:!0});ado.preview({enabled:!0});ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7",server:"thinkdigitalro.adocean.pl"});</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script data-ad-client=ca-pub-6967925853071036 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>
    .banner-policy-link {color:#fff; font-style:bolder; margin-left: 10px;}
    #optanon #optanon-popup-wrapper {position: fixed;min-height: 450px;left: 50%;top: 0;margin: 100px 0px 0px -400px;position: fixed;width: 800px;}
</style><script src="https://cookie-cdn.cookiepro.com/langswitch/805c16f9-90f6-40f9-ae5a-23f81a3d1503.js" charset=UTF-8></script><script>function OptanonWrapper(){};</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);cX.callQueue.push(["invoke",setSATIConsent]);
function setSATIConsent(){console.log("cand intra in pagina are setat","pv:"+cX.hasConsent("pv")+", segment "+cX.hasConsent("segment")+", ad "+cX.hasConsent("ad")+", recs "+cX.hasConsent("recs")+"");if(cX.hasConsent("pv")){var a=!1,b=!1,c=!1,e;getSatiConsent().then(function(a){e=a}).then(function(){var d=e.purposeConsents;if(d&&(d[2]&&(a=!0),d[4]&&(c=!0),d[3]&&(b=!0),b!=cX.hasConsent("ad")||a!=cX.hasConsent("segment")||c!=cX.hasConsent("recs")))a!=cX.hasConsent("segment")&&!1==a?(cX.callQueue.push(["setConsent",
{pv:!0,segment:a,ad:b,recs:c}]),window.adtlgcen=window.adtlgcen||{},adtlgcen.taskQueue=adtlgcen.taskQueue||[],adtlgcen.taskQueue.push("optOut")):cX.callQueue.push(["setConsent",{pv:!0,segment:a,ad:b,recs:c},{runCallQueue:!0}])})}else cX.callQueue.push(["setConsent",{pv:!0}]),cX.callQueue.push(["setSiteId","1135102062960807762"]),cX.callQueue.push(["sendPageViewEvent"])}function getSatiConsent(){return new Promise(function(a){__cmp("getVendorConsents","1135102062960807762",function(b){a(b)})})};</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>ado.slave("adoceanthinkdigitalroxpiheriroz",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=body-page><header><h2 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h2><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>ado.slave("adoceanthinkdigitalropgrkpkhgbx",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218" itemprop=item><span itemprop=name>Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>ado.slave("adoceanthinkdigitalrouaqnhosfiy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/bilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva </span></h1><meta itemprop=headline content="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2020-03-17 18:50:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>17 Mar 2020, ora: 18:52</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/166484.jpg" width=640 class=poza_detaliu_articol alt="Bilant coronavirus: 217 cazuri, 4 pacienti la Terapie Intensiva"><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/166484.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>ado.slave("adoceanthinkdigitalrosfkemnnrhy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><strong>Grupul de Comunicare Strategic&#259; a anuntat ca pana astazi, 17 martie, au fost confirmate 217 cazuri de infectii cu noul coronavirus.&#160;<br><br></strong>De la ultima informare, au fost confirmate 33 de cazuri noi, dup&#259; cum urmeaz&#259;: 26 &#238;n Bucure&#537;ti, 5 &#238;n Bra&#537;ov &#537;i c&#226;te unul &#238;n Constan&#539;a &#537;i Prahova. 22 dintre cazurile noi au leg&#259;tur&#259; cu cazul de la Spitalul Gerota.<br><br>Toate persoanele nou confirmate pozitiv la COVID-19 sunt fie contac&#539;i ale unor cazuri pozitive, fie persoane aflate &#238;n carantin&#259;. Pacien&#539;ii nou confirma&#539;i au v&#226;rsta cuprins&#259; &#238;ntre 26 ani &#537;i 64 de ani.Dintre pacien&#539;ii afla&#539;i &#238;n unit&#259;&#539;ile medicale, 4 dintre ei sunt la sec&#539;ia de terapie intensiv&#259;, dar au o stare general&#259; stabil&#259;.<br><strong><br></strong><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomartic><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Bilant+coronavirus%3A+217+cazuri%2C+4+pacienti+la+Terapie+Intensiva&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbilant-coronavirus-217-cazuri-4-pacienti-la-terapie-intensiva-63218&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F166484.jpg&amp;description=Bilant+coronavirus%3A+217+cazuri%2C+4+pacienti+la+Terapie+Intensiva" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/noi-masuri-anuntate-de-autoritati-barurile-cafenelele-hotelurile-si-alte-localuri-publice-au-fost-inchise--63219" class=box_prev title="Noi masuri anuntate de autoritati: barurile, cafenelele, hotelurile si alte localuri publice au fost inchise"><div class=box_prev_title><b class=prev_title> Noi masuri anuntate de autoritati: barurile, cafenelele, hotelurile si alte localuri publice au fost inchise </b></div><img src="https://img.ele.ro/www/articole/120x90/1/166486.jpg" width=120 height=90 alt="Noi masuri anuntate de autoritati: barurile, cafenelele, hotelurile si alte localuri publice au fost inchise"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/eliberarea-de-pasapoarte-se-suspenda-pentru-o-luna-63217" class=box_next title="Eliberarea de pasapoarte se suspenda pentru o luna"><img src="https://img.ele.ro/www/articole/120x90/1/166480.jpg" width=120 height=90 alt="Eliberarea de pasapoarte se suspenda pentru o luna"><div class=box_next_title><b class=next_title> Eliberarea de pasapoarte se suspenda pentru o luna </b></div></a></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166502.jpg" width=200 height=150 alt="475 de decese: cea mai neagra zi in Italia de la izbucnirea pandemiei de coronavirus" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/475-de-decese-cea-mai-neagra-zi-in-italia-de-la-izbucnirea-pandemiei-de-coronavirus-63226" title="475 de decese: cea mai neagra zi in Italia de la izbucnirea pandemiei de coronavirus" class=news_line_title> 475 de decese: cea mai neagra zi in Italia de la izbucnirea pandemiei de coronavirus </a><div class="news_line_shortbody mgt5"> A fost cea mai neagra zi de la izbucnirea pandemiei de coronavirus in Italia. Bilantul ultimelor 24 ore vine cu un numar-record de decese:&#160;475 si&#160;4.207 de cazuri noi. Italia a ajuns astfel in total la 37.513 cazuri, iar 2.978 de persoane au murit. 4.025 de persoane au fost declarate </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166499.jpg" width=200 height=150 alt="Coronavirus: Statul va suporta somajul tehnic pentru angajatii din companiile care isi inceteaza activitatea" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/coronavirus-statul-va-suporta-somajul-tehnic-pentru-angajatii-din-companiile-care-isi-inceteaza-activitatea-63225" title="Coronavirus: Statul va suporta somajul tehnic pentru angajatii din companiile care isi inceteaza activitatea" class=news_line_title> Coronavirus: Statul va suporta somajul tehnic pentru angajatii din companiile care isi inceteaza activitatea </a><div class="news_line_shortbody mgt5"> Ludovic Orban, premierul Romaniei, a anuntat, miercuri, in cadrul unei sedinte de Guvern, ca vor fi adoptate mai multe masuri pentru sprijinirea ecomoniei si a companiilor afectate de epidemia de coronavirus.&#160; Premierul a declarat ca statul va suporta somajul tehnic pentru angajatii din </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166497.jpg" width=200 height=150 alt="Pilot Tarom, depistat cu pozitiv cu coronavirus. Cu cate persoane a intrat in contact" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/pilot-tarom-depistat-cu-pozitiv-cu-coronavirus-cu-cate-persoane-a-intrat-in-contact--63224" title="Pilot Tarom, depistat cu pozitiv cu coronavirus. Cu cate persoane a intrat in contact" class=news_line_title> Pilot Tarom, depistat cu pozitiv cu coronavirus. Cu cate persoane a intrat in contact </a><div class="news_line_shortbody mgt5"> Un pilot al companiei aeriene Tarom a fost depistat pozitiv cu coronavirus. Acesta a intrat in contact cu o parte din colegii sai.&#160; "La prima anchet&#259; intern&#259; persoana a avut contact cu 9 pilo&#539;i. O parte dintre ace&#537;tia au mai avut contact cu 22 de colegii &#537;i cu 19 </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166495.jpg" width=200 height=150 alt="Indemnizatie pentru persoanele in carantina. Cati bani plateste statul" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/indemnizatie-pentru-persoanele-in-carantina-cati-bani-plateste-statul--63223" title="Indemnizatie pentru persoanele in carantina. Cati bani plateste statul" class=news_line_title> Indemnizatie pentru persoanele in carantina. Cati bani plateste statul </a><div class="news_line_shortbody mgt5"> Printre masurile pe care autoritatile vor sa le implementeze se numara si o indemnizatie pentru persoanele aflate in carantina.&#160; Suplimentarea bugetului Ministerului va fi f&#259;cut&#259; din Fondul de rezerv&#259; bugetar&#259;.De asemenea, proiectul stabilete &#351;i cheltuielile aferente </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166493.jpg" width=200 height=150 alt="Biserica Ortodoxa: Impartasania NU este o sursa de infectare. Slujbele vor avea loc in aer liber" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/biserica-ortodoxa-impartasania-nu-este-o-sursa-de-infectare-slujbele-vor-avea-loc-in-aer-liber--63222" title="Biserica Ortodoxa: Impartasania NU este o sursa de infectare. Slujbele vor avea loc in aer liber" class=news_line_title> Biserica Ortodoxa: Impartasania NU este o sursa de infectare. Slujbele vor avea loc in aer liber </a><div class="news_line_shortbody mgt5"> Reprezentantii Bisericii Ortodoxe au anuntat noile masuri in ceea ce priveste prevenirea raspandirii cu noul coronavirus.&#160; Astfel, slujbele vor avea loc in aer liber, iar sfintirea caselor credinciosilor se suspenda pe perioada starii de urgenta. De asemenea, slujbele in aer liber se vor face </div><div class=clear></div></div><div class=clear></div></div><br><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_2.jpg?4596" width=210 height=140 alt="15 lucruri interesante despre lumea modei" border=0><a href="https://www.studentie.ro/diverse/lifestyle/fashion/15-lucruri-interesante-despre-lumea-modei_--a203977.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 15 lucruri interesante despre lumea modei </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_8.jpg?6832" width=210 height=140 alt="De sarbatori nu uitam de distractia celor mici" border=0><a href="https://www.studentie.ro/diverse/stiri/sarbatori/de-sarbatori-nu-uitam-de-distractia-celor-mici_--a203971.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> De sarbatori nu uitam de distractia celor mici </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_5.jpg?1541" width=210 height=140 alt="Ce poti face la Budapesta intr-o singura zi" border=0><a href="https://www.studentie.ro/diverse/lifestyle/cultura/ce-poti-face-la-budapesta-intr-o-singura-zi_--a203974.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce poti face la Budapesta intr-o singura zi </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_6.jpg?2935" width=210 height=140 alt="CORONAVIRUS în România, situaţia devine foarte gravă!" border=0><a href="https://www.romaniatv.net/live/noi-cazuri-de-coronavirus-in-bucuresti-numarul-de-imbolnarivi-covid-19_512762.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> CORONAVIRUS în România, situaţia devine foarte gravă! </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_2.jpg?5103" width=210 height=140 alt="Top 5 idei pentru amenajarea dormitorului. Trenduri pentru 2020" border=0><a href="https://woman2woman.ro/top-5-idei-pentru-amenajarea-dormitorului-trenduri-pentru-2020/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Top 5 idei pentru amenajarea dormitorului. Trenduri pentru 2020 </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_1.jpg?806" width=210 height=140 alt="6 avantaje ale operatiilor estetice. Tu ai recurge la aceste proceduri?" border=0><a href="https://woman2woman.ro/6-avantaje-ale-operatiilor-estetice-tu-ai-recurge-la-aceste-proceduri/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 avantaje ale operatiilor estetice. Tu ai recurge la aceste proceduri? </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_0.jpg?7641" width=210 height=140 alt="Horoscop aprilie 2020" border=0><a href="https://woman2woman.ro/horoscop-aprilie-2020/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Horoscop aprilie 2020 </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?1401" width=210 height=140 alt="6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva" border=0><a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_5.jpg?5279" width=210 height=140 alt="Retete de suc pentru arderea grasimilor" border=0><a href="https://diete-sanatoase.ro/retete-de-suc-pentru-arderea-grasimilor/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Retete de suc pentru arderea grasimilor </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_0.jpg?3617" width=210 height=140 alt="Mobilitate electrică la scară largă cu o soluție de încărcare ABB pentru domeniul rezidenţial" border=0><a href="https://missauto.ro/mobilitate-electrica-la-scara-larga-cu-o-solutie-de-incarcare-abb-pentru-domeniul-rezidential/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mobilitate electrică la scară largă cu o soluție de încărcare ABB pentru domeniul rezidenţ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_7.jpg?1165" width=210 height=140 alt="10 motive să investești într-o bicicletă electrică" border=0><a href="https://missauto.ro/10-motive-sa-investesti-intr-o-bicicleta-electrica/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 10 motive să investești într-o bicicletă electrică </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?4050" width=210 height=140 alt="Pretul tablei pentru acoperis – factori de influenta" border=0><a href="https://casa.acasa.ro/casa-constructii-45/pretul-tablei-pentru-acoperis-factori-de-influenta-243688.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Pretul tablei pentru acoperis – factori de influenta </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_9.jpg?9133" width=210 height=140 alt="Declarații șocante! Artista este îngrozită de CORONAVIRUS! 'Vă rog să nu închideți ochii. Este incredibil de periculos și reprezintă o dovadă de egoism să nu tratăm situația așa cum trebuie'" border=0><a href="https://verdict.ro/ariana-grande-isi-avertizeaza-fanii-cu-privire-la-coronavirus-589216?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Declarații șocante! Artista este îngrozită de CORONAVIRUS! 'Vă rog să nu închideți ochii. ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_7.jpg?509" width=210 height=140 alt="Mesaj EMOȚIONANT! O bloggeriță din Italia a dezvăluit TOTUL despre situația dificilă în care se află! 'Viața după Covid o să fie una nouă pentru toți și abia aștept să privesc totul cu alți ochi.'" border=0><a href="https://verdict.ro/chiara-ferragni-mesaj-pentru-fanii-sai-cu-privire-la-timpul-petrecut-in-casa-589673?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Mesaj EMOȚIONANT! O bloggeriță din Italia a dezvăluit TOTUL despre situația dificilă în ca... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?1106" width=210 height=140 alt="Care sunt tipurile de diete care te pot îmbolnăvi? 8 caracteristici ale unui plan de alimentație periculos" border=0><a href="https://www.eva.ro/dietafitness/dieta/care-sunt-tipurile-de-diete-care-te-pot-imbolnavi-8-caracteristici-ale-unui-plan-de-alimentatie-periculos-articol-214317.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Care sunt tipurile de diete care te pot îmbolnăvi? 8 caracteristici ale unui plan de alime... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?3824" width=210 height=140 alt="Ce urăsc zodiile cel mai mult în viață" border=0><a href="https://www.eva.ro/horoscop/astrologie/ce-urasc-zodiile-cel-mai-mult-in-viata-articol-215443.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce urăsc zodiile cel mai mult în viață </div></a></div></div><div class=clear></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>ado.slave("adoceanthinkdigitalromhircirkws",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Supe_--d2/Supa-de-creveti_--r1895.html" title="Gastronomie Ele.ro - Supa de creveti" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_1895.jpg" alt="Supa de creveti" width=298><span class=gastronomie_right_title> Supa de creveti </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14223_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img alt="Astrologia zilelor saptamanii: Ce trebuie sa faci in fiecare zi"><a href="https://horoscop.ele.ro/astrologia-zilelor-saptamanii-ce-trebuie-sa-faci-in-fiecare-zi_--a14223.html" title="Astrologia zilelor saptamanii: Ce trebuie sa faci in fiecare zi" class=box_horoscop_articol_title> Astrologia zilelor saptamanii: Ce trebuie sa faci in fiecare zi </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82601.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82602.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82603.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82604.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82605.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82606.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82607.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82608.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82609.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82610.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82611.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82612.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>ado.slave("adoceanthinkdigitalrotjnenpoikh",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Onomastica/Un-inger-din-cer-_--i1579.html" title="Felicitari Ele.ro - Un inger din cer..." class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1579.jpg" alt="Un inger din cer..." width=126 height=102 /></a><a href="https://felicitari.ele.ro/Scoala/Distractie_--i1240.html" title="Felicitari Ele.ro - Distractie" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1240.jpg" alt=Distractie width=126 height=102 /></a><a href="https://felicitari.ele.ro/Estivale/Vara-asta_--i71.html" title="Felicitari Ele.ro - Vara asta" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_71.jpg" alt="Vara asta" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Iarna/Imbratisare_--i5557.html" title="Felicitari Ele.ro - Imbratisare" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5557.jpg" alt=Imbratisare width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_340.jpg" width=298 alt="Esti sotia ideala?"><a href="https://quiz.ele.ro/relatii/esti-sotia-ideala---qz340.html" title="Esti sotia ideala?" class=box_quiz_item_title> Esti sotia ideala? </a></div><div class=box_quiz_item_body> Ai calitatile unei sotii perfecte sau mai ai inca de invatat? Fa testul si afla daca te numeri printre sotiile ideale! </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class=box_right_amtestat_title> Crema de dus cu unt de Shea & Magnolie </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 14:23 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Cactus_--e40081916.html" title="Cactus - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Cactus </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Euronews.html" class=box_tv_item_logo title="Euronews - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/euronews.jpg" alt=Euronews /></a><span class=box_tv_item_ora> 23:20 </span><a href="https://programtv.ele.ro/Stiri/Euronews/Euronews-Tonight_--e40079227.html" title="Euronews Tonight - Euronews - ProgramTV Ele.ro" class=box_tv_item_ems> Euronews Tonight </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/B1-TV.html" class=box_tv_item_logo title="B1 TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/b1-tv.jpg" alt="B1 TV"/></a><span class=box_tv_item_ora> 18:00 </span><a href="https://programtv.ele.ro/Romanesti/B1-TV/Buna-Romania-_--e40066256.html" title="Buna, Romania! - B1 TV - ProgramTV Ele.ro" class=box_tv_item_ems> Buna, Romania! </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 15:30 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Pixi-2_--e40081944.html" title="Pixi 2 - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Pixi 2 </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/Fine-Living.html" class=box_tv_item_logo title="Fine Living - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/fine-living.jpg" alt="Fine Living"/></a><span class=box_tv_item_ora> 22:50 </span><a href="https://programtv.ele.ro/Straine/Fine-Living/Lucruri-recuperate-si-transformate_--e40071564.html" title="Lucruri recuperate si transformate - Fine Living - ProgramTV Ele.ro" class=box_tv_item_ems> Lucruri recuperate si transformate </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>ado.slave("adoceanthinkdigitalrokmcihxlguw",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1518219.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-dama-alb-straight-outta-bistrita2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou dama alb - Straight Outta </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price> 139 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>ado.slave("adoceanthinkdigitalroxmjokufltr",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></aside><div class=clear></div></div><div class=clear></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>Calificativ.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>ado.slave("adoceanthinkdigitalroydmhftjici",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {if(!userId) {OneSignal.registerForPushNotifications();}});
	}
	else {
	    OneSignal.showHttpPrompt();
	}
});
</script></body></html>