<!DOCTYPE html><html><head><meta charset=utf-8><meta http-equiv=Content-language content=ro /><meta http-equiv=Content-Type content="text/html; charset=utf-8"><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta - Ele.ro</title><meta name=description content="reprezentantii bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusulu..."/><meta name=keywords content=""/><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><meta property="og:title" content="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/166117.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/166117.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta"/><meta property="og:description" content="Reprezentantii Bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusului.&#160; Copiii vor fi impartasiti cu lingurite de unica folosinta sau cu unele aduse de acasa. De asemenea, Patriarhia Roman recomanda populatiei sa fie atenta la regulile de"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta"/><meta itemprop=description content="Reprezentantii Bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusului.&#160; Copiii vor fi impartasiti cu lingurite de unica folosinta sau cu unele aduse de acasa. De asemenea, Patriarhia Roman recomanda populatiei sa fie atenta la regulile de"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/166117.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta"/><meta name="twitter:description" content="Reprezentantii Bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusului.&#160; Copiii vor fi impartasiti cu lingurite de unica folosinta sau cu unele aduse de acasa. De asemenea, Patriarhia Roman recomanda populatiei sa fie atenta la regulile de"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/166117.jpg"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112"/><meta name="cXenseParse:title" property="cXenseParse:title" content=""/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>"object"!==typeof ado&&(ado={},ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){});ado.config({mode:"old",xml:!1,characterEncoding:!0});ado.preview({enabled:!0});ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7",server:"thinkdigitalro.adocean.pl"});</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script data-ad-client=ca-pub-6967925853071036 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>
    .banner-policy-link {color:#fff; font-style:bolder; margin-left: 10px;}
    #optanon #optanon-popup-wrapper {position: fixed;min-height: 450px;left: 50%;top: 0;margin: 100px 0px 0px -400px;position: fixed;width: 800px;}
</style><script src="https://cookie-cdn.cookiepro.com/langswitch/805c16f9-90f6-40f9-ae5a-23f81a3d1503.js" charset=UTF-8></script><script>function OptanonWrapper(){};</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);cX.callQueue.push(["invoke",setSATIConsent]);
function setSATIConsent(){console.log("cand intra in pagina are setat","pv:"+cX.hasConsent("pv")+", segment "+cX.hasConsent("segment")+", ad "+cX.hasConsent("ad")+", recs "+cX.hasConsent("recs")+"");if(cX.hasConsent("pv")){var a=!1,b=!1,c=!1,e;getSatiConsent().then(function(a){e=a}).then(function(){var d=e.purposeConsents;if(d&&(d[2]&&(a=!0),d[4]&&(c=!0),d[3]&&(b=!0),b!=cX.hasConsent("ad")||a!=cX.hasConsent("segment")||c!=cX.hasConsent("recs")))a!=cX.hasConsent("segment")&&!1==a?(cX.callQueue.push(["setConsent",
{pv:!0,segment:a,ad:b,recs:c}]),window.adtlgcen=window.adtlgcen||{},adtlgcen.taskQueue=adtlgcen.taskQueue||[],adtlgcen.taskQueue.push("optOut")):cX.callQueue.push(["setConsent",{pv:!0,segment:a,ad:b,recs:c},{runCallQueue:!0}])})}else cX.callQueue.push(["setConsent",{pv:!0}]),cX.callQueue.push(["setSiteId","1135102062960807762"]),cX.callQueue.push(["sendPageViewEvent"])}function getSatiConsent(){return new Promise(function(a){__cmp("getVendorConsents","1135102062960807762",function(b){a(b)})})};</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>ado.slave("adoceanthinkdigitalroxpiheriroz",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>ado.slave("adoceanthinkdigitalropgrkpkhgbx",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112" itemprop=item><span itemprop=name>Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>ado.slave("adoceanthinkdigitalrouaqnhosfiy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta </span></h1><meta itemprop=headline content="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unic..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2020-02-28 14:30:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>28 Feb 2020, ora: 14:34</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/166117.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/166117.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>ado.slave("adoceanthinkdigitalrosfkemnnrhy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><strong>Reprezentantii Bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusului.&#160;<br><br>Copiii vor fi impartasiti cu lingurite de unica folosinta sau cu unele aduse de acasa. De asemenea, Patriarhia Roman recomanda populatiei sa fie atenta la regulile de igiena si sa respecte masurile recomandate de Ministerul Sanatatii.&#160;</strong>Credincio&#537;ii sunt ruga&#539;i s&#259; se spele pe m&#226;ini &#537;i pe fa&#539;&#259; cu ap&#259; &#537;i s&#259;pun c&#226;t pot de des &#537;i s&#259; dezinfecteze obiectele &#537;i suprafe&#539;ele cu care intr&#259; &#238;n contact.<br><div id=adoceanthinkdigitalrorbhellmkot></div><script>ado.slave("adoceanthinkdigitalrorbhellmkot",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><br>Totodata, persoanele care prezinta simptome de raceala sau gripa sunt rugate sa stea acasa si sa evite spatiile aglomerate, inclusiv participarea la slujbele din biserici. Reprezentantii Bisericii anunta insa ca Sfanta Impartasanie se pregateste si va fi data in conditii de igiena totala, iar icoanele sunt frecvent igienizate.&#160;<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomartic><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbiserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Biserica+recomanda+credinciosilor+sa+nu+mai+sarute+icoanele.+Copiii+vor+fi+impartasiti+cu+lingurite+de+unica+folosinta&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbiserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fbiserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F166117.jpg&amp;description=Biserica+recomanda+credinciosilor+sa+nu+mai+sarute+icoanele.+Copiii+vor+fi+impartasiti+cu+lingurite+de+unica+folosinta" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/inca-doua-persoane-confirmate-cu-coronavirus-in-romania-63113" class=box_prev title="Inca doua persoane confirmate cu coronavirus in Romania"><div class=box_prev_title><b class=prev_title> Inca doua persoane confirmate cu coronavirus in Romania </b></div><img src="https://img.ele.ro/www/articole/120x90/1/166120.jpg" width=120 height=90 alt="Inca doua persoane confirmate cu coronavirus in Romania"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/george-burcea-primele-declaratii-dupa-despartirea-de-andreea-balan-63110" class=box_next title="George Burcea, primele declaratii dupa despartirea de Andreea Balan"><img src="https://img.ele.ro/www/articole/120x90/1/166109.jpg" width=120 height=90 alt="George Burcea, primele declaratii dupa despartirea de Andreea Balan"><div class=box_next_title><b class=next_title> George Burcea, primele declaratii dupa despartirea de Andreea Balan </b></div></a></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166123.jpg" width=200 height=150 alt="Barbatul din Gorj nu mai are coronavirus" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/barbatul-din-gorj-nu-mai-are-coronavirus-63114" title="Barbatul din Gorj nu mai are coronavirus" class=news_line_title> Barbatul din Gorj nu mai are coronavirus </a><div class="news_line_shortbody mgt5"> Barbatul din Gorj, prima persoana diagnosticata cu coronavirus din Romania, nu mai este infectat, conform unui test facut vineri.&#160; Tanarul in varsta de 25 de ani va fi testat din nou pana luni. Daca si cel de-al doilea test va iesi negativ, iar barbatul nu va prezenta simptome va fi externat </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166120.jpg" width=200 height=150 alt="Inca doua persoane confirmate cu coronavirus in Romania" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/inca-doua-persoane-confirmate-cu-coronavirus-in-romania-63113" title="Inca doua persoane confirmate cu coronavirus in Romania" class=news_line_title> Inca doua persoane confirmate cu coronavirus in Romania </a><div class="news_line_shortbody mgt5"> Inca doua persoane au fost diagnosticate cu coranvirus in Romania. Este vorba despre un barbat si o femeie din judetele Timis si Maramures, ambii reveniti din Italia.&#160; Potrivit informatiilor furnizate de Ministerul Sanatatii, este vorba despre un barbat in varsta de 45 de ani din Maramures, </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166117.jpg" width=200 height=150 alt="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/biserica-recomanda-credinciosilor-sa-nu-mai-sarute-icoanele-copiii-vor-fi-impartasiti-cu-lingurite-de-unica-folosinta-63112" title="Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta" class=news_line_title> Biserica recomanda credinciosilor sa nu mai sarute icoanele. Copiii vor fi impartasiti cu lingurite de unica folosinta </a><div class="news_line_shortbody mgt5"> Reprezentantii Bisericii le recomanda enoriasilor sa nu mai sarute icoanele in aceasta perioada din cauza coronavirusului.&#160; Copiii vor fi impartasiti cu lingurite de unica folosinta sau cu unele aduse de acasa. De asemenea, Patriarhia Roman recomanda populatiei sa fie atenta la regulile de </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166109.jpg" width=200 height=150 alt="George Burcea, primele declaratii dupa despartirea de Andreea Balan" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/george-burcea-primele-declaratii-dupa-despartirea-de-andreea-balan-63110" title="George Burcea, primele declaratii dupa despartirea de Andreea Balan" class=news_line_title> George Burcea, primele declaratii dupa despartirea de Andreea Balan </a><div class="news_line_shortbody mgt5"> George Burcea, sotul Andreei Balan, a avut prima reactie dupa ce s-a anuntat despartirea. Actorul a postat un mesaj pe pagina sa de socializare.&#160; George Burcea a r&#259;bufnit &#537;i a transmis un mesaj tran&#537;ant tuturor celor care &#238;l &#238;ntreab&#259; insistent despre </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/166105.jpg" width=200 height=150 alt="Papa Francisc, suspect de coronavirus? Suveranul se simte rau" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/papa-francisc-suspect-de-coronavirus-suveranul-se-simte-rau-63109" title="Papa Francisc, suspect de coronavirus? Suveranul se simte rau" class=news_line_title> Papa Francisc, suspect de coronavirus? Suveranul se simte rau </a><div class="news_line_shortbody mgt5"> Papa Francisc se simte rau si si-a anulat toate intalnirile planificate joi. Exista voci ca suveranul ar fi suspect de coronavirus.&#160; Papa avea joi intalnire la Roma cu preotii diecezei.&#160;Vaticanul a declarat c&#259; pontiful &#238;n v&#226;rst&#259; de 83 de ani are o </div><div class=clear></div></div><div class=clear></div></div><br><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?1497" width=210 height=140 alt="Cojile de banane, cel mai bun ingrasamant pentru orhidee. 3 retete simple" border=0><a href="https://casa.acasa.ro/cum-sa-287/cojile-de-banane-cel-mai-bun-ingrasamant-pentru-orhidee-3-retete-simple-243478.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cojile de banane, cel mai bun ingrasamant pentru orhidee. 3 retete simple </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?5137" width=210 height=140 alt="6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva" border=0><a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_6.jpg?1140" width=210 height=140 alt="Poze INDECENTE de la Alex Velea și Antonia din dormitor! Cei doi au fost surprinși în tandrețuri iar fotografia a luat cu asalt internetul" border=0><a href="https://verdict.ro/antonia-declaratie-de-dragoste-emotionanta-pentru-alex-velea-569788?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Poze INDECENTE de la Alex Velea și Antonia din dormitor! Cei doi au fost surprinși în tand... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?1536" width=210 height=140 alt="Este unul dintre cei mai BOGAȚI oameni din lume! Un celebru designer a dezvăluit ce avere are" border=0><a href="https://verdict.ro/ce-avere-are-de-fapt-celebrul-designer-michael-kors-567496?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Este unul dintre cei mai BOGAȚI oameni din lume! Un celebru designer a dezvăluit ce avere ... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_2.jpg?2396" width=210 height=140 alt="Cum inlocuiesti perdelele si draperiile in functie de camera" border=0><a href="https://woman2woman.ro/cum-inlocuiesti-perdelele-si-a-draperiile-in-functie-de-camera/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum inlocuiesti perdelele si draperiile in functie de camera </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_4.jpg?784" width=210 height=140 alt="8 motive pentru care ar trebui sa citesti zilnic" border=0><a href="https://woman2woman.ro/8-motive-pentru-care-ar-trebui-sa-citesti-zilnic/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 8 motive pentru care ar trebui sa citesti zilnic </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_0.jpg?2122" width=210 height=140 alt="7 moduri in care calatoriile iti imbunatatesc viata" border=0><a href="https://woman2woman.ro/7-moduri-in-care-calatoriile-iti-imbunatatesc-viata/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 7 moduri in care calatoriile iti imbunatatesc viata </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_7.jpg?6555" width=210 height=140 alt="Ce tragedie. Ana Maria a fost găsită moartă în cada de baie de rude" border=0><a href="https://www.romaniatv.net/ce-tragedie-ana-maria-a-fost-gasita-moara-in-cada-de-baie-de-rude_508166.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce tragedie. Ana Maria a fost găsită moartă în cada de baie de rude </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_7.jpg?8454" width=210 height=140 alt="Black Friday cu preturi microscopice la produsele de la GSMnet" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/black-friday-cu-preturi-microscopice-la-produsele-de-la-gsmnet_--a203969.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Black Friday cu preturi microscopice la produsele de la GSMnet </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?42" width=210 height=140 alt="Dispozitive de spionaj si alte gadgeturi demne de Agentul 007" border=0><a href="https://www.studentie.ro/info-studentie/diverse/i-t-/dispozitive-de-spionaj-si-alte-gadgeturi-demne-de-agentul-007_--a203973.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dispozitive de spionaj si alte gadgeturi demne de Agentul 007 </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg?911" width=210 height=140 alt="Ce presupune ingrijirea unei peruci Belher" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/ce-presupune-ingrijirea-unei-peruci-belher_--a203976.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce presupune ingrijirea unei peruci Belher </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?661" width=210 height=140 alt="Horoscopul dragostei. Cum stai cu iubirea în săptămâna 2-8 martie" border=0><a href="https://www.eva.ro/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-2-8-martie-articol-214853.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Horoscopul dragostei. Cum stai cu iubirea în săptămâna 2-8 martie </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?3483" width=210 height=140 alt="20 de femei celebre și fiicele lor superbe: Frumusețea merge mai departe" border=0><a href="https://www.eva.ro/divertisment/vedete/20-de-femei-celebre-si-fiicele-lor-superbe-frumusetea-merge-mai-departe-articol-214937.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 20 de femei celebre și fiicele lor superbe: Frumusețea merge mai departe </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_8.jpg?321" width=210 height=140 alt="Regimul de 10 zile ca sa te ingrasi" border=0><a href="https://diete-sanatoase.ro/regimul-de-10-zile-ca-sa-te-ingrasi/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Regimul de 10 zile ca sa te ingrasi </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_0.jpg?5060" width=210 height=140 alt="5 greșeli pe care le faci în timpul curățeniei de primăvară" border=0><a href="https://missauto.ro/5-greseli-pe-care-le-faci-in-timpul-curateniei-de-primavara/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 5 greșeli pe care le faci în timpul curățeniei de primăvară </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_8.jpg?9830" width=210 height=140 alt="Test drive Mazda2 – Frumusețea are un nume" border=0><a href="https://missauto.ro/test-drive-mazda2-frumusetea-are-un-nume/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Test drive Mazda2 – Frumusețea are un nume </div></a></div></div><div class=clear></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>ado.slave("adoceanthinkdigitalromhircirkws",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Salate_--d4/Salata-cu-orez-salbatic-si-pui_--r3054.html" title="Gastronomie Ele.ro - Salata cu orez salbatic si pui" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_3054.jpg" alt="Salata cu orez salbatic si pui" width=298><span class=gastronomie_right_title> Salata cu orez salbatic si pui </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14223_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/astrologia-zilelor-saptamanii-ce-trebuie-sa-faci-in-fiecare-zi_--a14223.html" title="Astrologia zilelor saptamanii: Ce trebuie sa faci in fiecare zi" class=box_horoscop_articol_title> Astrologia zilelor saptamanii: Ce trebuie sa faci in fiecare zi </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82469.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82470.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82471.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82472.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82473.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82474.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82475.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82476.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82477.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82478.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82479.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82480.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>ado.slave("adoceanthinkdigitalrotjnenpoikh",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/La-multi-ani/De-ziua-ta_--i2.html" title="Felicitari Ele.ro - De ziua ta" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2.jpg" alt="De ziua ta" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Imbratisari/Imi-readuci-zambetul_--i4428.html" title="Felicitari Ele.ro - Imi readuci zambetul" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4428.jpg" alt="Imi readuci zambetul" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Dor/De-ce-_--i1536.html" title="Felicitari Ele.ro - De ce?" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1536.jpg" alt="De ce?" width=126 height=102 /></a><a href="https://felicitari.ele.ro/La-multi-ani/Zi-inaltatoare_--i1823.html" title="Felicitari Ele.ro - Zi inaltatoare" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1823.jpg" alt="Zi inaltatoare" width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_310.jpg" width=298 alt="Esti un nativ autentic al zodiei Pesti?"><a href="https://quiz.ele.ro/horoscop/esti-un-nativ-autentic-al-zodiei-pesti---qz310.html" title="Esti un nativ autentic al zodiei Pesti?" class=box_quiz_item_title> Esti un nativ autentic al zodiei Pesti? </a></div><div class=box_quiz_item_body> Faci cinste zodiei in care te-ai nascut sau personalitatea ta este influentata si de alte zodii? </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class=box_right_amtestat_title> Crema de dus cu unt de Shea & Magnolie </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/HBO.html" class=box_tv_item_logo title="HBO - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/hbo.jpg" alt=HBO /></a><span class=box_tv_item_ora> 18:05 </span><a href="https://programtv.ele.ro/Filme/HBO/Bumblebee_--e39561112.html" title="Bumblebee - HBO - ProgramTV Ele.ro" class=box_tv_item_ems> Bumblebee </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/Animal-Planet.html" class=box_tv_item_logo title="Animal Planet - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/animal-planet.jpg" alt="Animal Planet"/></a><span class=box_tv_item_ora> 18:20 </span><a href="https://programtv.ele.ro/Documentare/Animal-Planet/Casute-in-copaci_--e39565067.html" title="Casute in copaci - Animal Planet - ProgramTV Ele.ro" class=box_tv_item_ems> Casute in copaci </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/PRO-TV-INTERNATIONAL.html" class=box_tv_item_logo title="PRO TV INTERNATIONAL - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/protv-international.jpg" alt="PRO TV INTERNATIONAL"/></a><span class=box_tv_item_ora> 19:00 </span><a href="https://programtv.ele.ro/Romanesti/PRO-TV-INTERNATIONAL/Stirile-Pro-Tv_--e39570991.html" title="Stirile Pro Tv - PRO TV INTERNATIONAL - ProgramTV Ele.ro" class=box_tv_item_ems> Stirile Pro Tv </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/TV5.html" class=box_tv_item_logo title="TV5 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tv5.jpg" alt=TV5 /></a><span class=box_tv_item_ora> 19:27 </span><a href="https://programtv.ele.ro/Straine/TV5/Meteo_--e39564483.html" title="Meteo - TV5 - ProgramTV Ele.ro" class=box_tv_item_ems> Meteo </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Romanesti/TVR-2.html" class=box_tv_item_logo title="TVR 2 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tvr-2.jpg" alt="TVR 2"/></a><span class=box_tv_item_ora> 19:00 </span><a href="https://programtv.ele.ro/Romanesti/TVR-2/Telejurnal-TVR-2_--e39561403.html" title="Telejurnal TVR 2 - TVR 2 - ProgramTV Ele.ro" class=box_tv_item_ems> Telejurnal TVR 2 </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>ado.slave("adoceanthinkdigitalrokmcihxlguw",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1439831.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>81%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/set-2-aparate-de-rulat-sarmale-dolmer-la-doar-47-ron-in-loc-de-249-ron/p" target=_blank rel="nofollow noopener noreferrer"> Set 2 Aparate de rulat sarmale </a></div><div class=box_oferte_body><span class=box_oferte_price> 47 RON </span><span class=box_oferte_old_price> 249 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>ado.slave("adoceanthinkdigitalroxmjokufltr",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></aside><div class=clear></div></div><div class=clear></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>Calificativ.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>ado.slave("adoceanthinkdigitalroydmhftjici",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {if(!userId) {OneSignal.registerForPushNotifications();}});
	}
	else {
	    OneSignal.showHttpPrompt();
	}
});
</script></body></html>