<!DOCTYPE html><html><head><meta charset=utf-8><script>dataLayer=[];</script><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["invoke",function(){setSATIConsent()}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);function setSATIConsent(){!cX.hasConsent("pv")||!cX.hasConsent("segment")?cX.callQueue.push(["setConsent",{pv:!0,segment:!1,ad:!1},{runCallQueue:!0}]):cX.callQueue.push(["setConsent",{pv:!0,segment:!1,ad:!1}])};</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script><title>Ce salariu incaseaza Carmen Iohannis in fiecare luna - Ele.ro</title><meta name=description content="klaus iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. el a declarat ce salariu are ca presedinte si ..."/><meta name=keywords content=""/><meta http-equiv=Content-language content=ro /><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><meta property="og:title" content="Ce salariu incaseaza Carmen Iohannis in fiecare luna"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/164417.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/164417.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Ce salariu incaseaza Carmen Iohannis in fiecare luna"/><meta property="og:description" content="Klaus Iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. El a declarat ce salariu are ca presedinte si cati bani a agonist in ultimii ani.&#160; Astfel, potrivit declaratiei de avere, Klaus Iohannis are trei case si doua apartamente:&#160;unul de 84,60 mp &#351;i altul de 253 mp"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Ce salariu incaseaza Carmen Iohannis in fiecare luna"/><meta itemprop=description content="Klaus Iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. El a declarat ce salariu are ca presedinte si cati bani a agonist in ultimii ani.&#160; Astfel, potrivit declaratiei de avere, Klaus Iohannis are trei case si doua apartamente:&#160;unul de 84,60 mp &#351;i altul de 253 mp"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/164417.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Ce salariu incaseaza Carmen Iohannis in fiecare luna"/><meta name="twitter:description" content="Klaus Iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. El a declarat ce salariu are ca presedinte si cati bani a agonist in ultimii ani.&#160; Astfel, potrivit declaratiei de avere, Klaus Iohannis are trei case si doua apartamente:&#160;unul de 84,60 mp &#351;i altul de 253 mp"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/164417.jpg"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=stylesheet href="https://www.ele.ro/styles.css"/><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>window._aoState=0;(function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))})();</script><script>!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}();</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script data-ad-client=ca-pub-6967925853071036 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxpiheriroz",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalropgrkpkhgbx",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663" itemprop=item><span itemprop=name>Ce salariu incaseaza Carmen Iohannis in fiecare luna</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrouaqnhosfiy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Ce salariu incaseaza Carmen Iohannis in fiecare luna </span></h1><meta itemprop=headline content="Ce salariu incaseaza Carmen Iohannis in fiecare luna"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-11-25 11:15:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>25 Nov 2019, ora: 11:18</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/164417.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/164417.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrosfkemnnrhy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></div><strong>Klaus Iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. El a declarat ce salariu are ca presedinte si cati bani a agonist in ultimii ani.&#160;</strong><br><br>Astfel, potrivit declaratiei de avere, Klaus Iohannis are trei case si doua apartamente:&#160;unul de 84,60 mp &#351;i altul de 253 mp le-a cump&#259;rat &#238;n 1997, respectiv &#238;n 2001. Prima locuin&#539;&#259;, de 377 mp a fost dob&#226;ndit&#259; &#238;n anul 1992 prin dona&#355;ie/cump&#259;rare, &#238;n timp urm&#259;toarele dou&#259;, le-a cump&#259;rat &#238;n 2007. Una are 76 mp, iar cealalt&#259; 64 mp. Toate aceste propriet&#259;&#355;i le de&#355;ine &#238;mpreun&#259; cu so&#355;ia, Carmen Iohannis.Pre&#537;edintele Klaus Iohannis nu de&#539;ine ma&#351;ini &#238;n garaj &#351;i nici alte bunuri de valoare, &#238;n schimb, are un cont la BCR, deschis &#238;n 1999, &#238;n care se afl&#259; 25.000 lei, iar venitul s&#259;u anual ca pre&#351;edinte al Rom&#226;niei este de 165.100 lei. La toate acestea, se mai adaug&#259; &#537;i faptul c&#259;, al&#259;turi de so&#539;ia sa, el a &#238;ncasat &#351;i 35.829 lei din &#238;nchirierea unui imobil.<br><div id=adoceanthinkdigitalrorbhellmkot></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrorbhellmkot",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><br>Sotia sa, Carmen Iohannis, este profesoara de limba engleza, la un liceu din Sibiu,<strong>&#160;</strong>iar venitul ei anual ca &#537;i cadru didactic ajunge la 33.276 lei, cee ace &#238;nseamn&#259; 2.773 lei lun&#259;.&#160;<br><strong>&#8221;Nu este bogat&#259;, ci are un c&#226;&#537;tig asemenea tuturor celor care predau, nicidecum nu are un statut diferit&#8221;,</strong>&#160;au dezv&#259;luit persoane apropiate.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomartic><div style="display:none;"><script src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script><script>
	window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
    	    rootElement: document.currentScript.parentElement,
            placementid: '533477223894973_574650143111014',
            format: 'recirculation',
            testmode: false,
            onAdLoaded: function(rootElement) {
        	// console.log('Audience Network [533477223894973_574650143111014] ad loaded');
                rootElement.style.display = 'block';
            },
            onAdError: function(errorCode, errorMessage) {
        	// console.log('Audience Network [533477223894973_574650143111014] error (' + errorCode + ') ' + errorMessage);
            },
            onUnitLoaded: function(rootElement) {
        	// console.log('Audience Network [533477223894973_574650143111014] unit loaded');
        	rootElement.style.display = 'block';
            },
            onUnitError: function(errorCode, errorMessage) {
        	// console.log('Audience Network [533477223894973_574650143111014] error (' + errorCode + ') ' + errorMessage);
            },
            recirculation: {
        	desktop: {
        	    ad_load: 'auto',
        	    infinite_scroll: 'auto',
        	    layout: 'auto',
        	},
        	mobile: {
        	    ad_load: 'auto',
        	    infinite_scroll: 'auto',
        	    layout: 'auto',
        	},
            }
        });
    </script><div class=clear></div></div></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Ce+salariu+incaseaza+Carmen+Iohannis+in+fiecare+luna&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F164417.jpg&amp;description=Ce+salariu+incaseaza+Carmen+Iohannis+in+fiecare+luna" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/sarbatoare-mare-astazi-cui-trebuie-sa-spui-la-multi-ani--62668" class=box_prev title="Sarbatoare mare astazi. Cui trebuie sa spui "La multi ani""><div class=box_prev_title><b class=prev_title> Sarbatoare mare astazi. Cui trebuie sa spui "La multi ani" </b></div><img src="https://img.ele.ro/www/articole/120x90/1/164427.jpg" width=120 height=90 alt="Sarbatoare mare astazi. Cui trebuie sa spui &quot;La multi ani&quot;"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/alerta-de-la-meteorologi-se-asteapta-cea-mai-grea-iarna-din-ultimul-secol--62645" class=box_next title="Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol"><img src="https://img.ele.ro/www/articole/120x90/1/164355.jpg" width=120 height=90 alt="Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol"><div class=box_next_title><b class=next_title> Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol </b></div></a></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7" style="display:none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7",consent:null});</script><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?6979" width=210 height=140 alt="Detergenti profesionali perfecti pentru curatenia de sarbatori" border=0><a href="https://casa.acasa.ro/cum-sa-287/detergenti-profesionali-perfecti-pentru-curatenia-de-sarbatori-242476.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Detergenti profesionali perfecti pentru curatenia de sarbatori </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_5.jpg?7735" width=210 height=140 alt="EXIT POLL. Avem primele cifre, totul se joacă! Nimeni nu se aştepta la o diferenţă aşa mică" border=0><a href="https://www.romaniatv.net/live/xit-poll-alegeri-prezidentiale-2019-avem-primele-cifre-surpriza-colosala-cine-e-favorit_499048.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> EXIT POLL. Avem primele cifre, totul se joacă! Nimeni nu se aştepta la o diferenţă aşa mic... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_3.jpg?7169" width=210 height=140 alt="Beneficiile si avantajele de care se bucura un angajat" border=0><a href="https://woman2woman.ro/beneficiile-si-avantajele-de-care-se-bucura-un-angajat/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Beneficiile si avantajele de care se bucura un angajat </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_4.jpg?5672" width=210 height=140 alt="Ce cadouri de Craciun poti sa le faci celor dragi in functie de zodie?" border=0><a href="https://woman2woman.ro/ce-cadouri-de-craciun-poti-sa-le-faci-celor-dragi-in-functie-de-zodie/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce cadouri de Craciun poti sa le faci celor dragi in functie de zodie? </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_2.jpg?9381" width=210 height=140 alt="Sfaturi pentru o vacanta de iarna reusita" border=0><a href="https://woman2woman.ro/sfaturi-pentru-o-vacanta-de-iarna-reusita/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Sfaturi pentru o vacanta de iarna reusita </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/missauto_0.jpg?6723" width=210 height=140 alt="Poșete și serviete, din piele naturală, pentru toate gusturile" border=0><a href="https://missauto.ro/posete-si-serviete-din-piele-naturala/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Poșete și serviete, din piele naturală, pentru toate gusturile </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_9.jpg?4867" width=210 height=140 alt="Test drive Suzuki Jimny – Nu caută nimic, doar se laudă" border=0><a href="https://missauto.ro/test-drive-suzuki-jimny-nu-cauta-nimic-doar-se-lauda/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Test drive Suzuki Jimny – Nu caută nimic, doar se laudă </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_0.jpg?8636" width=210 height=140 alt="Black Friday cu preturi microscopice la produsele de la GSMnet" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/black-friday-cu-preturi-microscopice-la-produsele-de-la-gsmnet_--a203969.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Black Friday cu preturi microscopice la produsele de la GSMnet </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_6.jpg?7813" width=210 height=140 alt="Care este salariul minim in Romania" border=0><a href="https://www.studentie.ro/diverse/stiri/business/care-este-salariul-minim-in-romania_--a203963.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Care este salariul minim in Romania </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_7.jpg?7872" width=210 height=140 alt="Top 5 lucruri pentru a te mentine la greutatea ideala" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/top-5-lucruri-pentru-a-te-mentine-la-greutatea-ideala_--a203962.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Top 5 lucruri pentru a te mentine la greutatea ideala </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_0.jpg?3785" width=210 height=140 alt="Ce înseamnă detoxifierea organismului?" border=0><a href="https://diete-sanatoase.ro/ce-inseamna-detoxifierea-organismului/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce înseamnă detoxifierea organismului? </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_3.jpg?2578" width=210 height=140 alt="Bombă în showbiz! S-au împăcat? Ea a avut o altă relație, dar nu poate renunța la el!" border=0><a href="https://verdict.ro/home/box3/gigi-hadid-si-zayn-malik-s-au-impacat/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Bombă în showbiz! S-au împăcat? Ea a avut o altă relație, dar nu poate renunța la el! </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_9.jpg?1892" width=210 height=140 alt="Elena Ionescu da de pamant cu fostul sot! Artista inca sufera dupa divort. Ce a marturisit despre barbat. 'Dincolo de toate, cred că...'" border=0><a href="https://verdict.ro/home/box4/elena-ionescu-noi-dezvaluiri-despre-fostul-ei-sot-am-ramas-in-relatii-amiabile/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Elena Ionescu da de pamant cu fostul sot! Artista inca sufera dupa divort. Ce a marturisit... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?304" width=210 height=140 alt="6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva" border=0><a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?7067" width=210 height=140 alt="Putem avea doar hrană organică în farfurie? Ce s-ar întâmpla dacă toată lumea ar mânca bio" border=0><a href="https://www.eva.ro/dietafitness/nutritie/putem-avea-doar-hrana-organica-in-farfurie-ce-s-ar-intampla-daca-toata-lumea-ar-manca-bio-articol-212555.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Putem avea doar hrană organică în farfurie? Ce s-ar întâmpla dacă toată lumea ar mânca bio... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?6113" width=210 height=140 alt="Ce este prosecco? Tot ce trebuie să știi despre vinul spumant care te cucerește" border=0><a href="https://www.eva.ro/dietafitness/nutritie/ce-este-prosecco-tot-ce-trebuie-sa-stii-despre-vinul-spumant-care-te-cucereste-articol-211813.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce este prosecco? Tot ce trebuie să știi despre vinul spumant care te cucerește </div></a></div></div><div class=clear></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/164427.jpg" width=200 height=150 alt="Sarbatoare mare astazi. Cui trebuie sa spui &quot;La multi ani&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/sarbatoare-mare-astazi-cui-trebuie-sa-spui-la-multi-ani--62668" title="Sarbatoare mare astazi. Cui trebuie sa spui "La multi ani"" class=news_line_title> Sarbatoare mare astazi. Cui trebuie sa spui "La multi ani" </a><div class="news_line_shortbody mgt5"> Astazi, 25 noiembrie, este celebrata Sfanta Mucenita Ecaterina, care a trait in anii 300 pe vremea imparatului Maximilian. Sfanta Ecaterina este cunoscuta pentru intelepciunea si bunatatea sa si era descrisa ca fiind inalta si foarte frumoasa. Ea cunostea toate invaturile grecesti si latinesti din </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/164417.jpg" width=200 height=150 alt="Ce salariu incaseaza Carmen Iohannis in fiecare luna" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/ce-salariu-incaseaza-carmen-iohannis-in-fiecare-luna-62663" title="Ce salariu incaseaza Carmen Iohannis in fiecare luna" class=news_line_title> Ce salariu incaseaza Carmen Iohannis in fiecare luna </a><div class="news_line_shortbody mgt5"> Klaus Iohannis a fost foarte transparent si nu a ascuns ce bunuri detine. El a declarat ce salariu are ca presedinte si cati bani a agonist in ultimii ani.&#160; Astfel, potrivit declaratiei de avere, Klaus Iohannis are trei case si doua apartamente:&#160;unul de 84,60 mp &#351;i altul de 253 mp </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/164355.jpg" width=200 height=150 alt="Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/alerta-de-la-meteorologi-se-asteapta-cea-mai-grea-iarna-din-ultimul-secol--62645" title="Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol" class=news_line_title> Alerta de la meteorologi: Se asteapta cea mai grea iarna din ultimul secol </a><div class="news_line_shortbody mgt5"> Meteorologii Administratiei Nationale de Meteorologie au anuntat ca am putea avea cea mai grea iarna din ultimul secol din cauza incalzirii globale.&#160; Fluctuatiile temperaturilor din ultima perioada si temperaturile crescute ar putea produce fenomene meteo extreme. In urma masuratorilor facute </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/164347.jpg" width=200 height=150 alt="Substantele folosite pentru dezinsectia din Timisoara, cumparate de pe piata neagra" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/substantele-folosite-pentru-dezinsectia-din-timisoara-cumparate-de-pe-piata-neagra-62643" title="Substantele folosite pentru dezinsectia din Timisoara, cumparate de pe piata neagra" class=news_line_title> Substantele folosite pentru dezinsectia din Timisoara, cumparate de pe piata neagra </a><div class="news_line_shortbody mgt5"> O mama si doi bebelusi au murit in urma unei dezinsectii facute intr-un bloc din Timisoara. Alti 20 de locatari, printre care 9 copii, au ajuns la spital.&#160; Toti au fost intoxicati cu un compus chimic periculos, otrava pentru sobolani, folosit in timpul deratizarii. Patronul firmei de </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/164341.jpg" width=200 height=150 alt="Doi bebelusi si mama acestora au murit dupa o dezinsectie intr-un bloc din Timisoara" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/doi-bebelusi-si-mama-acestora-au-murit-dupa-o-dezinsectie-intr-un-bloc-din-timisoara-62641" title="Doi bebelusi si mama acestora au murit dupa o dezinsectie intr-un bloc din Timisoara" class=news_line_title> Doi bebelusi si mama acestora au murit dupa o dezinsectie intr-un bloc din Timisoara </a><div class="news_line_shortbody mgt5"> Incident socant intr-un bloc din Timisoara! O mama si cei doi copii ai sai, unul in varsta de 3 ani si un nou-nascut de 10 zile, au murit dupa ce in bloc a avut loc o dezinsectie.&#160; Alti patru copii au ajuns la spital. Tragedia s-a produs din cauza substantelor folosite in timpul deratizarii. </div><div class=clear></div></div><div class=clear></div></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalromhircirkws",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Aperitive_--d1/Aperitive-cu-carne-sau-peste_--s37/Rulada-de-peste_--r1632.html" title="Gastronomie Ele.ro - Rulada de peste" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_1632.jpg" alt="Rulada de peste" width=298><span class=gastronomie_right_title> Rulada de peste </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14206_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/care-ar-fi-rolul-tau-in-iad-in-functie-de-zodie_--a14206.html" title="Care ar fi rolul tau in Iad, in functie de zodie" class=box_horoscop_articol_title> Care ar fi rolul tau in Iad, in functie de zodie </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred81663.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred81664.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred81665.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred81666.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred81667.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred81668.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred81669.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred81670.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred81671.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred81672.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred81673.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred81674.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrotjnenpoikh",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Salutari/Ma-ametesti-_--i60.html" title="Felicitari Ele.ro - Ma ametesti!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_60.jpg" alt="Ma ametesti!" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Cugetari/Prietenii_--i4952.html" title="Felicitari Ele.ro - Prietenii" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4952.jpg" alt=Prietenii width=126 height=102 /></a><a href="https://felicitari.ele.ro/Sanziene/Visul-de-Sanziene_--i4217.html" title="Felicitari Ele.ro - Visul de Sanziene" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4217.jpg" alt="Visul de Sanziene" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Primavara/Plina-de-dragoste-_--i585.html" title="Felicitari Ele.ro - Plina de dragoste!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_585.jpg" alt="Plina de dragoste!" width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_279.jpg" width=298 alt="Cat de important este pentru tine sa arati bine?"><a href="https://quiz.ele.ro/fashion/cat-de-important-este-pentru-tine-sa-arati-bine---qz279.html" title="Cat de important este pentru tine sa arati bine?" class=box_quiz_item_title> Cat de important este pentru tine sa arati bine? </a></div><div class=box_quiz_item_body> Orice femeie este interesata sa arate cat mai bine. Afla cat de important este pentru tine sa fii intotdeauna aranjata </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Creme-de-corp/Crema-de-dus-cu-unt-de-Shea-Magnolie_--p766.html" title="Crema de dus cu unt de Shea & Magnolie" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/766_thumb.jpg" alt="Crema de dus cu unt de Shea & Magnolie"><span class=box_right_amtestat_title> Crema de dus cu unt de Shea & Magnolie </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Cartoon-Network.html" class=box_tv_item_logo title="Cartoon Network - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/cartoon-network.jpg" alt="Cartoon Network"/></a><span class=box_tv_item_ora> 17:35 </span><a href="https://programtv.ele.ro/Desene-animate/Cartoon-Network/Uimitoarea-lume-a-lui-Gumball_--e37074740.html" title="Uimitoarea lume a lui Gumball - Cartoon Network - ProgramTV Ele.ro" class=box_tv_item_ems> Uimitoarea lume a lui Gumball </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Cinemax-2.html" class=box_tv_item_logo title="Cinemax 2 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/cinemax-2.jpg" alt="Cinemax 2"/></a><span class=box_tv_item_ora> 23:30 </span><a href="https://programtv.ele.ro/Filme/Cinemax-2/Iarna-tradarii_--e37075487.html" title="Iarna tradarii - Cinemax 2 - ProgramTV Ele.ro" class=box_tv_item_ems> Iarna tradarii </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/DaVinci-Learning.html" class=box_tv_item_logo title="DaVinci Learning - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/davinci-learning.jpg" alt="DaVinci Learning"/></a><span class=box_tv_item_ora> 18:00 </span><a href="https://programtv.ele.ro/Documentare/DaVinci-Learning/Gimnastica-mintii_--e37080354.html" title="Gimnastica mintii - DaVinci Learning - ProgramTV Ele.ro" class=box_tv_item_ems> Gimnastica mintii </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 19:20 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Bebe-Didi_--e37081546.html" title="Bebe Didi - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Bebe Didi </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 21:55 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Sunete-din-jurul-nostru_--e37081601.html" title="Sunete din jurul nostru - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Sunete din jurul nostru </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalrokmcihxlguw",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1474514.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>46%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/lego-castel-frozen-la-doar-89-ron-in-loc-de-165-ron/p" target=_blank rel="nofollow noopener noreferrer"> Lego Castel Frozen </a></div><div class=box_oferte_body><span class=box_oferte_price> 89 RON </span><span class=box_oferte_old_price> 165 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxmjokufltr",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script></aside><div class=clear></div></div><div class=clear></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>Calificativ.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroydmhftjici",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"})}();</script><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {if(!userId) {OneSignal.registerForPushNotifications();}});
	}
	else {
	    OneSignal.showHttpPrompt();
	}
});
</script><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/164472.jpg" width=320 height=240 alt="Cum poti sta pe WhatsApp fara sa fii vazut online. Cum activezi modul invizibil"/><div class=box-hot-topics-description><a href="https://www.ele.ro/timp-liber/stiri-timp-liber/cum-poti-sta-pe-whatsapp-fara-sa-fii-vazut-online-cum-activezi-modul-invizibil-62679" title="Cum poti sta pe WhatsApp fara sa fii vazut online. Cum activezi modul invizibil" class=box_hot_topic_link> Cum poti sta pe WhatsApp fara sa fii vazut online. Cum activezi modul invizibil </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/164466.jpg" width=320 height=240 alt="Luminitele de Craciun nu se mai aprind pe 1 decembrie!"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/luminitele-de-craciun-nu-se-mai-aprind-pe-1-decembrie--62678" title="Luminitele de Craciun nu se mai aprind pe 1 decembrie!" class=box_hot_topic_link> Luminitele de Craciun nu se mai aprind pe 1 decembrie! </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/164463.jpg" width=320 height=240 alt="Astazi se celebreaza Sfantul Stelian, ocrotitorul copiilor"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/astazi-se-celebreaza-sfantul-stelian-ocrotitorul-copiilor-62677" title="Astazi se celebreaza Sfantul Stelian, ocrotitorul copiilor" class=box_hot_topic_link> Astazi se celebreaza Sfantul Stelian, ocrotitorul copiilor </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/164460.jpg" width=320 height=240 alt="Cristian Popescu Piedone, declaratii uluitoare despre tragedia de la Colectiv"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/cristian-popescu-piedone-declaratii-uluitoare-despre-tragedia-de-la-colectiv-62676" title="Cristian Popescu Piedone, declaratii uluitoare despre tragedia de la Colectiv" class=box_hot_topic_link> Cristian Popescu Piedone, declaratii uluitoare despre tragedia de la Colectiv </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/164457.jpg" width=320 height=240 alt="Sotul Mariei Carneci a murit. Cantareata este devastata de durere"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/sotul-mariei-carneci-a-murit-cantareata-este-devastata-de-durere-62675" title="Sotul Mariei Carneci a murit. Cantareata este devastata de durere" class=box_hot_topic_link> Sotul Mariei Carneci a murit. Cantareata este devastata de durere </a></div></li></ul></div></div><div class=clear></div></div></body></html>