<!DOCTYPE html><html lang=ro><head><meta charset=UTF-8><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NX2ZF4');</script><title>Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui - Ele.ro</title><meta name=description content="gestionarea eficienta a bugetului personal este un proces care necesita timp, dar si un plan bine pus la punct. iar pent..."/><meta name=keywords content=""/><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><meta property="og:title" content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/168555.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/168555.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"/><meta property="og:description" content="Gestionarea eficienta a bugetului personal este un proces care necesita timp, dar si un plan bine pus la punct. Iar pentru a duce la bun sfarsit acest plan, este bine sa ai la indemana cateva sfaturi pe care sa stii ca te poti baza oricand. Chiar daca la inceput va parea dificil sa tii pasul cu"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"/><meta itemprop=description content="Gestionarea eficienta a bugetului personal este un proces care necesita timp, dar si un plan bine pus la punct. Iar pentru a duce la bun sfarsit acest plan, este bine sa ai la indemana cateva sfaturi pe care sa stii ca te poti baza oricand. Chiar daca la inceput va parea dificil sa tii pasul cu"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/168555.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"/><meta name="twitter:description" content="Gestionarea eficienta a bugetului personal este un proces care necesita timp, dar si un plan bine pus la punct. Iar pentru a duce la bun sfarsit acest plan, este bine sa ai la indemana cateva sfaturi pe care sa stii ca te poti baza oricand. Chiar daca la inceput va parea dificil sa tii pasul cu"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/168555.jpg"/><meta name="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894"/><meta name="cXenseParse:title" content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel=icon href="/favicon.ico" type="image/x-icon"><link rel=stylesheet href="https://www.ele.ro/styles.css"><script src="https://www.ele.ro/js/lazysizes.min.js" async></script><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>    if(typeof ado!=="object"){	ado={};	ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};    }    ado.config({mode: "old", xml: false, characterEncoding: true});    ado.preview({enabled: true});    ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7", server:"thinkdigitalro.adocean.pl"});</script><script data-ad-client=ca-pub-6967925853071036 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>ado.slave('adoceanthinkdigitalroxpiheriroz',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>ado.slave('adoceanthinkdigitalropgrkpkhgbx',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894" itemprop=item><span itemprop=name>Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>ado.slave('adoceanthinkdigitalrouaqnhosfiy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/cum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui </span></h1><meta itemprop=headline content="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2020-07-16 10:00:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>15 Iul 2020, ora: 15:55</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/168555.jpg" width=640 class=poza_detaliu_articol alt="Cum sa gestionezi eficient bugetul personal: sfaturi la indemana oricui"><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/168555.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>ado.slave('adoceanthinkdigitalrosfkemnnrhy',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></div> Gestionarea eficienta a bugetului personal este un proces care necesita timp, dar si un plan bine pus la punct. Iar pentru a duce la bun sfarsit acest plan, este bine sa ai la indemana cateva sfaturi pe care sa stii ca te poti baza oricand.<br><br>Chiar daca la inceput va parea dificil sa tii pasul cu toate schimbarile pe care trebuie sa le faci in ceea ce priveste modul in care cheltui sumele de bani si tii evidenta cheltuielilor, aceste obiceiuri vor face parte treptat din rutina zilnica. Iata, asadar, cateva sfaturi la indemana pentru gestionarea bugetului personal:<br><br><strong>Tine evidenta cheltuielilor</strong><br><br>Daca ar trebui sa enumeri toate lucrurile pe care ai dat bani luna trecuta, cel mai probabil iti va fi dificil sa iti aduci aminte cum si cati bani ai cheltuit. In acest caz, nu esti singura, deoarece cei mai multi oameni nu stiu cu exactitate acest lucru.<br><br>Chiar daca acest aspect poate fi problematic, exista o solutie destul de simpla. Timp de o luna, tine evidenta fiecarui lucru pe care ai dat bani, indiferent de suma. Pastreaza toate chitantele si bonurile, fie ca ai facut plati cash sau online. In acest fel, vei avea o imagine mai clara si vei putea sa iti dai seama mai usor ce cheltuieli sunt absolut necesare si la care poti renunta, cel putin din cand in cand.<br><br><strong>Economiseste lunar</strong><br><br>In mod evident, acesta este unul dintre cele mai eficiente lucruri pe care le poti face nu doar pentru a-ti gestiona bugetul personal, dar si pentru a avea o siguranta financiara pe termen indelungat. Poti sa apelezi foarte usor la solutia unor <u><a href="https://tbibank.ro/persoane-fizice/depozite" title="<strong>depozite bancare</strong>" target=_blank rel="noopener noreferrer">depozite bancare</a></u> online, fara sa fie nevoie sa faci drumuri la banca.<br><br>Acest buget separat de economii iti va fi de mare ajutor in cazul in care apar situatii neprevazute, dar si daca vrei sa strangi bani pentru a pleca intr-o vacanta, daca vrei sa iti pregatesti un buget separat pentru cand vei iesi la pensie sau pentru orice alt obiectiv pe care ti l-ai propus.<br><br><strong>Stabileste-ti obiectivele financiare</strong><br><div id=adoceanthinkdigitalrorbhellmkot></div><script>ado.slave('adoceanthinkdigitalrorbhellmkot',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><br>Asa cum am mentionat mai sus, e util sa pui bani deoparte pentru planurile tale de viitor. Insa, la fel de important este sa stii pentru ce anume strangi bani, cat ar trebui sa economisesti si de ce perioada ai nevoie pentru a-ti atinge obiectivele. Astfel, poate fi vorba de obiective pe termen lung sau pe termen scurt.<br><br>In acelasi timp, fie ca ai in plan o vacanta indelungata, fie ca vrei sa pleci intr-un concediu sabatic sau vrei sa investesti intr-o casa noua, ia in calcul si alte schimbari care pot sa apara si care te pot influenta pe plan financiar. Odata ce ai pus pe hartie toate aceste obiective, prioritizeaza-le pe cele mai importante sau pe cele care sunt urgente.<br><br><strong>Tine-te de plan</strong><br><br>Nu in ultimul rand, cel mai important sfat este sa te tii de planul pe care l-ai pus la punct. In cazul in care ti se pare dificil sa tii evidenta cheltuielilor, poti alege sa stabilesti de la inceputul lunii cate un buget separat pentru plata facturilor, cumparaturi si alte cheltuieli, astfel incat sa nu ajungi sa cheltui mai mult.<br><br>De asemenea, trebuie sa ai mereu in vedere obiectivele pe care ti le-ai propus. Iar in ceea ce priveste bugetul de economii, pune deoparte banii necesari la inceputul lunii, inainte sa planifici alte cheltuieli. Iar ca sa nu simti ca renunti la anumite placeri personale, ai putea sa te rasplatesti cand, de exemplu, ai reusit sa respecti planul pentru cateva luni la rand.<br><br><i>Asadar, cu un plan bine pus la punct si cu cateva obiective clare, iti poate fi mult mai usor sa iti gestionezi finantele, fara sa iti dai complet peste cap bugetul personal. Iar pentru a avea siguranta financiara pe termen indelungat, e util sa pui bani deoparte in fiecare luna, indiferent de suma.</i><br><br>Sursa foto: Shutterstock<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomartic><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fcum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Cum+sa+gestionezi+eficient+bugetul+personal%3A+sfaturi+la+indemana+oricui&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fcum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Fcum-sa-gestionezi-eficient-bugetul-personal-sfaturi-la-indemana-oricui-63894&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F168555.jpg&amp;description=Cum+sa+gestionezi+eficient+bugetul+personal%3A+sfaturi+la+indemana+oricui" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/bonuri-de-masa-pentru-o-anumita-categorie-de-pensionari-anuntul-facut-de-ministrul-muncii-63898" class=box_prev title="Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii"><div class=box_prev_title><b class=prev_title> Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii </b></div><img src="https://img.ele.ro/www/articole/120x90/1/168566.jpg" width=120 height=90 alt="Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/un-oficial-bnr-cere-prudenta-din-partea-guvernului-in-ceea-ce-priveste-dublara-plafonului-pentru-noua-casa--63897" class=box_next title="Un oficial BNR cere prudenta din partea Guvernului in ceea ce priveste dublara plafonului pentru "Noua Casa""><img src="https://img.ele.ro/www/articole/120x90/1/168563.jpg" width=120 height=90 alt="Un oficial BNR cere prudenta din partea Guvernului in ceea ce priveste dublara plafonului pentru &quot;Noua Casa&quot;"><div class=box_next_title><b class=next_title> Un oficial BNR cere prudenta din partea Guvernului in ceea ce priveste dublara plafonului pentru "Noua Casa" </b></div></a></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/168576.jpg" width=200 height=150 alt="Noi reguli la terasele din Capitala" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/noi-reguli-la-terasele-din-capitala-63901" title="Noi reguli la terasele din Capitala" class=news_line_title> Noi reguli la terasele din Capitala </a><div class="news_line_shortbody mgt5"> Terasele din Bucuresti trebuie sa respecte noi reguli de functionare, in contextul in care numarul de infectii este in continua crestere. Primaria Capitalei impune un nou set de masuri destinate teraselor din Centrul Vechi al Bucurestiului, ca urmare a nerespectarii masurilor de distantare </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/168584.jpg" width=200 height=150 alt="Italia ia in calcul interzicerea intrarii romanilor pe teritoriul tarii" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/italia-ia-in-calcul-interzicerea-intrarii-romanilor-pe-teritoriul-tarii-63902" title="Italia ia in calcul interzicerea intrarii romanilor pe teritoriul tarii" class=news_line_title> Italia ia in calcul interzicerea intrarii romanilor pe teritoriul tarii </a><div class="news_line_shortbody mgt5"> Autoritatile din Italia iau in calcul sa puna Romania pe lista neagra, in contextul in care numarul infectarilor cu coronavirus a crescut alarmant in tara noastra.&#160; Italia a depasit deja primul val, iar medicii italieni avertizeaza ca este posibil sa reapara un al doilea val&#160;&#238;n </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/168574.jpg" width=200 height=150 alt="Nou record al infectiilor cu coronavirus. Cate cazuri noi au fost inregistrate in 24 de ore" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/nou-record-al-infectiilor-cu-coronavirus-cate-cazuri-noi-au-fost-inregistrate-in-24-de-ore--63900" title="Nou record al infectiilor cu coronavirus. Cate cazuri noi au fost inregistrate in 24 de ore" class=news_line_title> Nou record al infectiilor cu coronavirus. Cate cazuri noi au fost inregistrate in 24 de ore </a><div class="news_line_shortbody mgt5"> In ultimele 24 de ore au fost raportate&#160;777 de cazuri noi, din&#160;19.097 de teste efectuate, cel mai mare num&#259;r de teste f&#259;cute p&#226;n&#259; acum. P&#226;n&#259; ast&#259;zi, 16 iulie, pe teritoriul Rom&#226;niei, au fost confirmate 35.003 cazuri de persoane infectate cu noul </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/168569.jpg" width=200 height=150 alt="Medic epidemiolog: &quot;Pana la data de 14 septembrie, ne vom confrunta cu 1880 de cazuri noi pe zi&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/medic-epidemiolog-pana-la-data-de-14-septembrie-ne-vom-confrunta-cu-1880-de-cazuri-noi-pe-zi--63899" title="Medic epidemiolog: "Pana la data de 14 septembrie, ne vom confrunta cu 1880 de cazuri noi pe zi"" class=news_line_title> Medic epidemiolog: "Pana la data de 14 septembrie, ne vom confrunta cu 1880 de cazuri noi pe zi" </a><div class="news_line_shortbody mgt5"> Medicul epidemiolog Emilian Popovici,&#160;vicepre&#537;edintele Societ&#259;&#539;ii Rom&#226;ne de Epidemiologie, a declarat ca in septembrie ne-am putea confrunta cu pana la 1.800 de imbolnaviri pe zi cu noul coronavirus daca numarul cazurilor va&#160;va ramane in continuare de 1,1. &#8222;In </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/168566.jpg" width=200 height=150 alt="Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/bonuri-de-masa-pentru-o-anumita-categorie-de-pensionari-anuntul-facut-de-ministrul-muncii-63898" title="Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii" class=news_line_title> Bonuri de masa pentru o anumita categorie de pensionari! Anuntul facut de ministrul Muncii </a><div class="news_line_shortbody mgt5"> Ministrul Muncii, Violeta Alexandru, a anuntat ca o anumita categorie de pensionari va beneficia de bonuri de masa. Este vorba despre pensionarii care au o pensie sociala minima garantata in valoare de 704 lei.&#160; Persoanele vizate de aceast&#259; m&#259;sur&#259; vor primi lunar tichete </div><div class=clear></div></div><div class=clear></div></div><br><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_7.jpg?772" width=210 height=140 alt="Gabriela Firea insista sa deschida teatre dupa 15 iunie" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/gabriela-firea-insista-sa-deschida-teatre-dupa-15-iunie_--a204029.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Gabriela Firea insista sa deschida teatre dupa 15 iunie </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?205" width=210 height=140 alt="Cine va fi nasa copilului lui Katy Perry! Alegerea a luat prin surprindere pe toata lumea" border=0><a href="https://verdict.ro/katy-perry-vrea-ca-jennifer-aniston-sa-fie-nasa-fetitei-sale-715737?utm_source=ELE.ro+%5B3%5D&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cine va fi nasa copilului lui Katy Perry! Alegerea a luat prin surprindere pe toata lumea </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_6.jpg?9859" width=210 height=140 alt="Bombă în showbiz: o cunoscută vedetă regretă mariajul cu fostul soț! Declarațiile ei au șocat pe toată lumea: 'A fost o dragoste nebună care trebuia să ajungă la final'" border=0><a href="https://verdict.ro/uma-thurman-spune-ca-mariajul-sau-cu-gary-oldman-a-fost-o-greseala-714035?utm_source=ELE.ro+%5B7%5D&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Bombă în showbiz: o cunoscută vedetă regretă mariajul cu fostul soț! Declarațiile ei au șo... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?6939" width=210 height=140 alt="Lista țărilor din „zona verde”. Unde poți călători în Europa fără să stai în carantină" border=0><a href="https://missauto.ro/lista-tarilor-din-zona-verde-unde-poti-calatori-in-europa-fara-sa-stai-in-carantina/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Lista țărilor din „zona verde”. Unde poți călători în Europa fără să stai în carantină </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_3.jpg?1063" width=210 height=140 alt="Coronavirus. Lista țărilor din Europa care au impus restricții de călătorie pentru români" border=0><a href="https://missauto.ro/coronavirus-lista-tarilor-din-europa-care-au-impus-restrictii-de-calatorie-pentru-romani/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Coronavirus. Lista țărilor din Europa care au impus restricții de călătorie pentru români </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_2.jpg?7993" width=210 height=140 alt="Leadership feminin – urmeaza cursul desfasurat in perioada 27-30 iulie" border=0><a href="https://woman2woman.ro/leadership-feminin-urmeaza-cursul-desfasurat-in-perioada-27-30-iulie/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Leadership feminin – urmeaza cursul desfasurat in perioada 27-30 iulie </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_1.jpg?8492" width=210 height=140 alt="6 probleme de sanatate specifice femeilor" border=0><a href="https://woman2woman.ro/6-probleme-de-sanatate-specifice-femeilor/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 probleme de sanatate specifice femeilor </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_3.jpg?8026" width=210 height=140 alt="Cum sa gestionezi emotiile negative in viata personala si profesionala" border=0><a href="https://woman2woman.ro/cum-sa-gestionezi-emotiile-negative-in-viata-personala-si-profesionala/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa gestionezi emotiile negative in viata personala si profesionala </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_4.jpg?5122" width=210 height=140 alt="Masca de ou cu miere. Cum să o prepari și ce beneficii are" border=0><a href="https://www.eva.ro/frumusete/cosmetica/masca-de-ou-cu-miere-cum-sa-o-prepari-si-ce-beneficii-are-articol-219149.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Masca de ou cu miere. Cum să o prepari și ce beneficii are </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_5.jpg?1652" width=210 height=140 alt="Cât de repede își revin zodiile după o despărțire" border=0><a href="https://www.eva.ro/horoscop/astrologie/cat-de-repede-isi-revin-zodiile-dupa-o-despartire-articol-219093.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cât de repede își revin zodiile după o despărțire </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_2.jpg?7774" width=210 height=140 alt="Cu ce sa uzi muscatele pentru a avea flori superbe" border=0><a href="https://gradina.acasa.ro/plante-de-apartament-112/cu-ce-sa-uzi-muscatele-pentru-a-avea-flori-superbe-245356.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cu ce sa uzi muscatele pentru a avea flori superbe </div></a></div></div><div class=clear></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>
(function() {
    var cx = 'partner-pub-6967925853071036:8982793214';
    var gcse = document.createElement('script');
	gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(gcse, s);
})();
</script><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>ado.slave('adoceanthinkdigitalromhircirkws',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Garnitura_--s30/Orez-cu-legume_--r1731.html" title="Gastronomie Ele.ro - Orez cu legume" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_1731.jpg" alt="Orez cu legume" width=298><span class=gastronomie_right_title> Orez cu legume </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14232_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img alt="Ce talismane ti se potrivesc in functie de zodie"><a href="https://horoscop.ele.ro/ce-talismane-ti-se-potrivesc-in-functie-de-zodie_--a14232.html" title="Ce talismane ti se potrivesc in functie de zodie" class=box_horoscop_articol_title> Ce talismane ti se potrivesc in functie de zodie </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82685.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82686.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82687.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82688.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82689.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82690.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82691.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82692.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82693.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82694.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82695.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82696.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>ado.slave('adoceanthinkdigitalrotjnenpoikh',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Desene-Animate/Tot-te-iubesc-_--i4892.html" title="Felicitari Ele.ro - Tot te iubesc!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4892.jpg" alt="Tot te iubesc!" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Pupici/Un-pupic-pentru-mine_--i4376.html" title="Felicitari Ele.ro - Un pupic pentru mine" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4376.jpg" alt="Un pupic pentru mine" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Horoscop/Un-sagetator-altfel_--i2740.html" title="Felicitari Ele.ro - Un sagetator...altfel" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2740.jpg" alt="Un sagetator...altfel" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Horoscop/Un-capricorn-altfel_--i2733.html" title="Felicitari Ele.ro - Un capricorn...altfel" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2733.jpg" alt="Un capricorn...altfel" width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_332.jpg" width=298 alt="Ce sanse are relatia voastra?"><a href="https://quiz.ele.ro/relatii/ce-sanse-are-relatia-voastra---qz332.html" title="Ce sanse are relatia voastra?" class=box_quiz_item_title> Ce sanse are relatia voastra? </a></div><div class=box_quiz_item_body> Ai o relatie nou si iti pui mari sperante in ea? Fa testul de mai jos si afla ce sanse are relatia voastra </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Igiena-intima/Sapun-catifelant-cu-argan-si-migdale_--p770.html" title="Sapun catifelant cu argan si migdale" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/770_thumb.jpg" alt="Sapun catifelant cu argan si migdale"><span class=box_right_amtestat_title> Sapun catifelant cu argan si migdale </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>ado.slave('adoceanthinkdigitalrokmcihxlguw',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1516746.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-barbati-gri-haters-gonna-hate-22/p" target=_blank rel="nofollow noopener noreferrer"> Tricou barbati gri, Haters Gonna Hate 2 </a></div><div class=box_oferte_body><span class=box_oferte_price> 65 RON </span><span class=box_oferte_old_price> 130 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>ado.slave('adoceanthinkdigitalroxmjokufltr',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></aside><div class=clear></div></div><div class=clear></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>Calificativ.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid = 'elero';t_domain = 'ele.ro';t_category = 'www';(function(){ t_js_dw_time=new Date().getTime();t_js_load_src='https://secure.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if (document.createElement && document.getElementsByTagName && document.insertBefore) {t_as_js_en=true; var sn = document.createElement('script'); sn.type = 'text/javascript'; sn.async = true; sn.src = t_js_load_src;var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>ado.slave('adoceanthinkdigitalroydmhftjici',{myMaster:'27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7'});</script></body></html>