<!DOCTYPE html><html lang=ro><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><script>dataLayer=[];(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru - Ele.ro</title><meta name=description content="o pensiune din judetul buzau, localitatea ciuta, a fost surprinsa de de flacari uriase. cauza incendiului este inca necu..."><meta name=keywords content=" - ele.ro"><meta property="fb:pages" content=163240207049984 /><meta name="cXenseParse:pageclass" content=frontpage /><meta name="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631.html"><meta property="og:title" content="Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/157044.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/157044.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="O pensiune din judetul Buzau, localitatea Ciuta, a fost surprinsa de de flacari uriase. Cauza incendiului este inca necunoscuta. Potrivit primelor informatii, 14 persoane se aflau inanutru. Potrivit purt&#259;torului de cuv&#226;nt al ISU Buz&#259;u, George Cre&#355;u, incendiul a fost anun&#355;at"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru"/><meta itemprop=description content="O pensiune din judetul Buzau, localitatea Ciuta, a fost surprinsa de de flacari uriase. Cauza incendiului este inca necunoscuta. Potrivit primelor informatii, 14 persoane se aflau inanutru. Potrivit purt&#259;torului de cuv&#226;nt al ISU Buz&#259;u, George Cre&#355;u, incendiul a fost anun&#355;at"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/157044.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru"/><meta name="twitter:description" content="O pensiune din judetul Buzau, localitatea Ciuta, a fost surprinsa de de flacari uriase. Cauza incendiului este inca necunoscuta. Potrivit primelor informatii, 14 persoane se aflau inanutru. Potrivit purt&#259;torului de cuv&#226;nt al ISU Buz&#259;u, George Cre&#355;u, incendiul a fost anun&#355;at"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/157044.jpg"/><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(true);googletag.pubads().collapseEmptyDivs(true)});</script><script async src="//code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:true}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:true,segment:false,ad:false}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 class=googletagmanager></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><noscript id=deferred-styles><link rel=stylesheet href="https://www.ele.ro/styles.css"/></noscript><div id=div-gpt-ad-1503410366987-18 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/billboard",[970,250],"div-gpt-ad-1503410366987-18").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-18")});</script></div><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-21 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/leaderboard",[728,90],"div-gpt-ad-1503410366987-21").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-21")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" itemprop=item><span itemprop=name>Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru</span></a><meta itemprop=position content=5 /></div></div></nav><div id=div-gpt-ad-1503410366987-19 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-19").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-19")});</script></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru </span></h1><meta itemprop=headline content=""><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2018-10-31 10:35:13 </span><span>&nbsp|&nbsp;update: 31 Oct 2018, ora: 10:35</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/157044.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/157044.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-2 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/largerectangle",[336,280],"div-gpt-ad-1517254256933-2").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-2")});</script></div><strong>O pensiune din judetul Buzau, localitatea Ciuta, a fost surprinsa de de flacari uriase. Cauza incendiului este inca necunoscuta. Potrivit primelor informatii, 14 persoane se aflau inanutru.</strong><br><br>Potrivit purt&#259;torului de cuv&#226;nt al ISU Buz&#259;u, George Cre&#355;u, incendiul a fost anun&#355;at la ora 4.30 &#351;i pompierii s-au deplasat la locul interven&#355;iei cu 4 autospeciale de stins incendii &#351;i una pentru salvare de la &#238;n&#259;l&#355;ime.<br><br>La momentul ajungerii for&#355;elor ISU to&#355;i cei afla&#355;i &#238;n pensiune se autoevacuaser&#259;, iar incendiul se manifesta generalizat la parter, etaj &#351;i mansard&#259;, construc&#355;ia fiind f&#259;cut&#259; din lemn, relateaz&#259; romaniatv.net.Pompierii nu au reu&#351;it s&#259; lichideze focul, ei lucr&#226;nd &#238;n continuare pentru stingerea fl&#259;c&#259;rilor. Dup&#259; lichidarea incendiului pompierii &#351;i Poli&#355;ia vor deschide o anchet&#259; pentru a vedea care au fost cauzele pentru care s-a produs deflagra&#355;ia. &#206;n caban&#259; se aflau 12 muncitori ai unei societ&#259;&#355;i comerciale care face lucr&#259;ri &#238;n zon&#259;, proprietarul &#351;i un angajat al pensiunii.<br><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom><div class="news_socialbar_bottom_item left box_bottom_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" target=_blank title="Share with Facebook" rel="nofollow noopener noreferrer">Share on facebook</a></div><div class="news_socialbar_bottom_item left box_bottom_twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" target=_blank title="Share on Twitter" rel="nofollow noopener noreferrer">Share on Twitter</a></div><div class="news_socialbar_bottom_item left box_bottom_pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" target=_blank title="Share on Pinterest" rel="nofollow noopener noreferrer">Share on Pinterest</a></div><div class="news_socialbar_bottom_item left box_bottom_google"><a href="https://plus.google.com/share?url=https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" target=_blank title="Share on Google+" rel="nofollow noopener noreferrer">Share on Google plus</a></div><div class="news_socialbar_bottom_item left box_bottom_newsletter"><form action="https://newsletter.ele.ro"><input type=submit class=btn-newsletter value="Abonare Newsletter"></form></div><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/avertizarea-specialistilor-putem-avea-un-cutremur-de-7-grade--60637" class=box_prev title="Avertizarea specialistilor: "Putem avea un cutremur de 7 grade!""><div class=box_prev_title><b class=prev_title> Avertizarea specialistilor: "Putem avea un cutremur de 7 grade!" </b></div><img src="https://img.ele.ro/www/articole/120x90/1/157063.jpg" width=120 height=90 alt="Avertizarea specialistilor: &quot;Putem avea un cutremur de 7 grade!&quot;"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/noi-detalii-terifiante-despre-moartea-baietelului-de-1-an-si-10-luni-operat-intr-un-spital-privat-60627" class=box_next title="Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat"><img src="https://img.ele.ro/www/articole/120x90/1/157034.jpg" width=120 height=90 alt="Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat"><div class=box_next_title><b class=next_title> Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat </b></div></a></div><div class=clear></div></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_4.jpg?7503" width=210 height=140 alt="Cum sa pregatesti cea mai buna cafea in camera de camin" border=0><a href="http://www.studentie.ro/campus/cum_sa_pregatesti_cea_mai_buna_cafea_in_camera_de_camin/c-236-a-226757?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum sa pregatesti cea mai buna cafea in camera de camin </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?7343" width=210 height=140 alt="Día de los Muertos, Ziua Morţilor, o sărbătoare cu mai multă culoare decât Halloween" border=0><a href="https://www.eva.ro/actualitate/dia-de-los-muertos-ziua-mortilor-o-sarbatoare-cu-mai-multa-culoare-decat-halloween-articol-193379.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Día de los Muertos, Ziua Morţilor, o sărbătoare cu mai multă culoare decât Halloween </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/eva.ro_3.jpg?8404" width=210 height=140 alt="Machiaj de Halloween: 40 de imagini cu o „stafie vie“" border=0><a href="https://www.eva.ro/divertisment/machiaj-de-halloween-40-de-imagini-cu-o-stafie-vie-articol-193339.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Machiaj de Halloween: 40 de imagini cu o „stafie vie“ </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?8162" width=210 height=140 alt="Gestul indecent făcut în public de prințul Harry față de Meghan. A ciupit-o de..." border=0><a href="https://verdict.ro/news/gestul-indecent-facut-in-public-de-printul-harry-fata-de-meghan-a-ciupit-o-de/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Gestul indecent făcut în public de prințul Harry față de Meghan. A ciupit-o de... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_5.jpg?3429" width=210 height=140 alt="INCREDIBIL! Motivul aberant pentru care Mirela Vaida nu o place pe SOACRA ei!" border=0><a href="https://verdict.ro/home/box3/mirela-vaida-vrea-ca-baietelul-ei-sa-aiba-ochii-albastri/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> INCREDIBIL! Motivul aberant pentru care Mirela Vaida nu o place pe SOACRA ei! </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_3.jpg?2670" width=210 height=140 alt="Dieta Dukan – cea mai cunoscuta dieta" border=0><a href="https://diete-sanatoase.ro/dieta-dukan/dieta-dukan-cea-mai-cunoscuta-dieta?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta Dukan – cea mai cunoscuta dieta </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_7.jpg?6116" width=210 height=140 alt="ORA DE IARNA 2018. Cum se dă ora şi de ce trecerea se face sâmbăta spre duminica" border=0><a href="http://www.romaniatv.net/ora-de-iarna-2018-ora-4-00-devine-ora-3-00-in-noaptea-de-sambata-spre-duminica_443855.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> ORA DE IARNA 2018. Cum se dă ora şi de ce trecerea se face sâmbăta spre duminica </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?2518" width=210 height=140 alt="La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!" border=0><a href="https://www.copilul.ro/stiri-copii/mondene/La-6-ani-a-fost-aleasa-cea-mai-frumoasa-fetita-din-lume-Uimitor-cum-arata-insa-la-17-ani-a20913.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> La 6 ani a fost aleasa cea mai frumoasa fetita din lume. Uimitor cum arata insa la 17 ani!... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_2.jpg?2853" width=210 height=140 alt="Cum provoci inflorirea cactusilor" border=0><a href="https://gradina.acasa.ro/plante-de-apartament-112/cum-provoci-inflorirea-cactusilor-238349.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum provoci inflorirea cactusilor </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_6.jpg?7216" width=210 height=140 alt="Cel mai lung pod maritim din lume va fi inaugurat luna aceasta. Nu, nu e în România!" border=0><a href="https://missauto.ro/cel-mai-lung-pod-maritim-din-lume-va-fi-inaugurat-luna-aceasta-nu-nu-e-in-romania/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cel mai lung pod maritim din lume va fi inaugurat luna aceasta. Nu, nu e în România! </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_3.jpg?7604" width=210 height=140 alt="Noul Volkswagen T-Cross e aici! Este cel mai mic și mai simpatic din familie" border=0><a href="https://missauto.ro/noul-volkswagen-t-cross-e-aici-este-cel-mai-mic-si-mai-simpatic-din-familie/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Noul Volkswagen T-Cross e aici! Este cel mai mic și mai simpatic din familie </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg?4407" width=210 height=140 alt="Țara unde politicieni și polițiști violează femei fără a păți ceva. Mărturiile unor victime: ”La mila bărbaților”" border=0><a href="https://stirileprotv.ro/stiri/international/tara-unde-politicieni-si-politisti-violeaza-femei-fara-a-pati-nimic-marturiile-unor-victime-la-mila-barbatilor.html" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Țara unde politicieni și polițiști violează femei fără a păți ceva. Mărturiile unor victim... </div></a></div></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157063.jpg" width=200 height=150 alt="Avertizarea specialistilor: &quot;Putem avea un cutremur de 7 grade!&quot;" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/avertizarea-specialistilor-putem-avea-un-cutremur-de-7-grade--60637" title="Avertizarea specialistilor: "Putem avea un cutremur de 7 grade!"" class=news_line_title> Avertizarea specialistilor: "Putem avea un cutremur de 7 grade!" </a><div class="news_line_shortbody mgt5"> Mircea Radulian,&#160;directorul &#537;tiin&#539;ific al Institutului Na&#539;ional de Cercetare-Dezvoltare pentru Fizica P&#259;m&#226;ntului, a explicat de curand ca seismul care s-a produs in ziua de 28 octombrie, a fost unul de o intensitate medie si ca astfel de cutremure, de peste 5 grade pe </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157044.jpg" width=200 height=150 alt="Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/incendiu-cumplit-la-o-pensiune-din-buzau-14-persoane-se-aflau-inauntru--60631" title="Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru" class=news_line_title> Incendiu cumplit la o pensiune din Buzau. 14 persoane se aflau inauntru </a><div class="news_line_shortbody mgt5"> O pensiune din judetul Buzau, localitatea Ciuta, a fost surprinsa de de flacari uriase. Cauza incendiului este inca necunoscuta. Potrivit primelor informatii, 14 persoane se aflau inanutru. Potrivit purt&#259;torului de cuv&#226;nt al ISU Buz&#259;u, George Cre&#355;u, incendiul a fost anun&#355;at </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157034.jpg" width=200 height=150 alt="Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/noi-detalii-terifiante-despre-moartea-baietelului-de-1-an-si-10-luni-operat-intr-un-spital-privat-60627" title="Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat" class=news_line_title> Noi detalii terifiante despre moartea baietelului de 1 an si 10 luni operat intr-un spital privat </a><div class="news_line_shortbody mgt5"> Noi detalii socante ies la iveala dupa moartea micutului Stefan, in varsta de 1 an si 10 luni, care s-a stins din viata in urma unei operatii de hernie inghinala, care s-a realizat la un spital privat din Capitala.&#160; Parintii micutului acuza medicii ca acestia le-au lasat copilul pur si simplu </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/157005.jpg" width=200 height=150 alt="Avion cu 188 de pasageri prabusit in mare" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/avion-cu-188-de-pasageri-prabusit-in-mare-60618" title="Avion cu 188 de pasageri prabusit in mare" class=news_line_title> Avion cu 188 de pasageri prabusit in mare </a><div class="news_line_shortbody mgt5"> Un avion s-a prabusit in aceasta dimineata in mare/ocean. La bordul aeronavei Boeing 737 ce apartinea companiei Lion Air se aflau 188 de persoane. Aeronava decolase de pe aeroportul international din Jakarta si s-a prabusit la ora 6:02, ora locala. "Avionul transporta 178 de pasageri adulti, un </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/156999.jpg" width=200 height=150 alt="Alerta: Romania, zguduita de al treilea cutremur duminica" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/alerta-romania-zguduita-de-al-treilea-cutremur-duminica-60615" title="Alerta: Romania, zguduita de al treilea cutremur duminica" class=news_line_title> Alerta: Romania, zguduita de al treilea cutremur duminica </a><div class="news_line_shortbody mgt5"> Un nou cutremur s-a produs &#238;n Rom&#226;nia, &#238;n urm&#259; cu pu&#355;in timp in judetul Buzau.&#160; Desi initial s-a spus ca ar fi avut 3,2 grade pe scara Richter, INFP a revizuit magnitudinea celui de-al treilea cutremur de duminic&#259; la magnitudinea de 3.6 pe scara Richter, produs la </div><div class=clear></div></div><div class=clear></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div id=box_searc class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><div class=gcse-searchbox-only data-resutUrl="https://cauta.ele.ro/index.html" data-newWindow=false data-queryParameterName=q data-enableHistory=true data-autoCompleteMaxCompletions=10 data-autoCompleteMatchType=any data-autoCompleteValidLanguages=ro></div></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-22 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle",[300,250],"div-gpt-ad-1503410366987-22").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-22")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Conserve_--d9/Dulceata-si-gem_--s44/Gem-de-rubarba-si-ananas_--r2171.html" title="Gastronomie Ele.ro - Gem de rubarba si ananas" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_2171.jpg" alt="Gem de rubarba si ananas" width=298><span class=gastronomie_right_title> Gem de rubarba si ananas </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14082_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/horoscop-scorpion-totul-despre-barbatul-scorpion-totul-despre-femeia-scorpion_--a14082.html" title="Horoscop Scorpion. Totul despre barbatul Scorpion. Totul despre femeia Scorpion" class=box_horoscop_articol_title> Horoscop Scorpion. Totul despre barbatul Scorpion. Totul despre femeia Scorpion </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred77600.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred77601.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred77602.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred77603.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred77604.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred77605.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred77606.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred77607.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred77608.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred77609.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred77610.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred77611.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-23 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-23").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-23")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Incurajare/Increderea-in-tine-_--i1681.html" title="Felicitari Ele.ro - Increderea in tine!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1681.jpg" alt="Increderea in tine!" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dor/Ma-gandesc-_--i258.html" title="Felicitari Ele.ro - Ma gandesc..." class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_258.jpg" alt="Ma gandesc..." width=125 height=100 /></a><a href="https://felicitari.ele.ro/Sarbatori-Fericite-/Credinta-si-iubirea_--i1625.html" title="Felicitari Ele.ro - Credinta si iubirea" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1625.jpg" alt="Credinta si iubirea" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Incurajare/Nu-mai-plange_--i1748.html" title="Felicitari Ele.ro - Nu mai plange" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1748.jpg" alt="Nu mai plange" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_364.jpg" width=298 alt="Esti romantica sau realista?"><a href="https://quiz.ele.ro/dragoste/esti-romantica-sau-realista---qz364.html" title="Esti romantica sau realista?" class=box_quiz_item_title> Esti romantica sau realista? </a></div><div class=box_quiz_item_body> Dragostea inseamna pentru tine inimioare, fluturasi in stomac si declaratii siropoase sau consideri ca e un sentiment care nu trebuie expus in public.... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Protectie-solara/Spray/Spray-cu-SPF-50-Avene_--p474.html" title="Spray cu SPF 50+ Avene" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/474_thumb.jpg" alt="Spray cu SPF 50+ Avene"><span class=box_right_amtestat_title> Spray cu SPF 50+ Avene </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/TV5.html" class=box_tv_item_logo title="TV5 - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/tv5.jpg" alt=TV5 /></a><span class=box_tv_item_ora> 13:32 </span><a href="https://programtv.ele.ro/Straine/TV5/Urgences-a-davos_--e26858496.html" title="Urgences a davos - TV5 - ProgramTV Ele.ro" class=box_tv_item_ems> Urgences a davos </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Documentare/History.html" class=box_tv_item_logo title="History - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/history.jpg" alt=History /></a><span class=box_tv_item_ora> 14:25 </span><a href="https://programtv.ele.ro/Documentare/History/Razboiul-depozitelor_--e26873579.html" title="Razboiul depozitelor - History - ProgramTV Ele.ro" class=box_tv_item_ems> Razboiul depozitelor </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 14:43 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Tempo-Giusto_--e26871632.html" title="Tempo Giusto - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Tempo Giusto </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/Filmbox.html" class=box_tv_item_logo title="Filmbox - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/filmbox.jpg" alt=Filmbox /></a><span class=box_tv_item_ora> 22:00 </span><a href="https://programtv.ele.ro/Filme/Filmbox/La-granita-cu-iadul_--e26874423.html" title="La granita cu iadul - Filmbox - ProgramTV Ele.ro" class=box_tv_item_ems> La granita cu iadul </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Filme/FilmBox-Family.html" class=box_tv_item_logo title="FilmBox Family - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/filmbox-family.jpg" alt="FilmBox Family"/></a><span class=box_tv_item_ora> 14:00 </span><a href="https://programtv.ele.ro/Filme/FilmBox-Family/Regina_--e26874538.html" title="Regina - FilmBox Family - ProgramTV Ele.ro" class=box_tv_item_ems> Regina </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-24 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-24").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-24")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1517897.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/bluza-barbati-neagra-straight-outta-tei2/p" target=_blank rel="nofollow noopener noreferrer"> Bluza barbati neagra - Straight Outta </a></div><div class=box_oferte_body><span class=box_oferte_price> 99 RON </span><span class=box_oferte_old_price> 199 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-25 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-25").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-25")});</script></div></aside><div class=clear></div></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>Copyright &copy; 2018 ele.ro</span><div class=clear></div></div><div class=clear></div><div style="text-align:center;"><script id=trfc_trafic_script>t_rid="elero";t_category="revista";(function(f,b,c,a){t_js_dw_time=new Date().getTime();t_as_js_en=true;c=document.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://secure":"://storage")+".trafic.ro/js/trafic.js?tk="+(Math.pow(10,16)*Math.random())+"&t_rid="+t_rid;a=document.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script><noscript><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></noscript><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer"><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer><div id=div-gpt-ad-1503410366987-26 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/descopera/special","div-gpt-ad-1503410366987-26").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-26")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157071.jpg" width=320 height=240 alt="Anamaria Prodan, dusa de urgenta la spital: &quot;Era transfigurata&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/anamaria-prodan-dusa-de-urgenta-la-spital-era-transfigurata--60639" title="Anamaria Prodan, dusa de urgenta la spital: &quot;Era transfigurata&quot;" class=box_hot_topic_link> Anamaria Prodan, dusa de urgenta la spital: "Era transfigurata" </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157074.jpg" width=320 height=240 alt="Marea Britanie va avea un alt rege"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/marea-britanie-va-avea-un-alt-rege-60640" title="Marea Britanie va avea un alt rege" class=box_hot_topic_link> Marea Britanie va avea un alt rege </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157068.jpg" width=320 height=240 alt="S-a produs un nou cutremur in Romania"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/s-a-produs-un-nou-cutremur-in-romania-60638" title="S-a produs un nou cutremur in Romania" class=box_hot_topic_link> S-a produs un nou cutremur in Romania </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157063.jpg" width=320 height=240 alt="Avertizarea specialistilor: &quot;Putem avea un cutremur de 7 grade!&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/avertizarea-specialistilor-putem-avea-un-cutremur-de-7-grade--60637" title="Avertizarea specialistilor: &quot;Putem avea un cutremur de 7 grade!&quot;" class=box_hot_topic_link> Avertizarea specialistilor: "Putem avea un cutremur de 7 grade!" </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/157053.jpg" width=320 height=240 alt="Andreea Balan a aflat! Ce sex va avea cel de-al doilea bebelus"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/andreea-balan-a-aflat-ce-sex-va-avea-cel-de-al-doilea-bebelus-60635" title="Andreea Balan a aflat! Ce sex va avea cel de-al doilea bebelus" class=box_hot_topic_link> Andreea Balan a aflat! Ce sex va avea cel de-al doilea bebelus </a></div></li></ul></div></div><div class=clear></div></div><script>var loadDeferredStyles=function(){var b=document.getElementById("deferred-styles");var a=document.createElement("div");a.innerHTML=b.textContent;document.body.appendChild(a);b.parentElement.removeChild(b)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf){raf(function(){window.setTimeout(loadDeferredStyles,0)})}else{window.addEventListener("load",loadDeferredStyles)};</script></body></html>