<!DOCTYPE html><html lang=ro-RO><head><script async src="https://www.googletagmanager.com/gtag/js?id=UA-816247-41"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-816247-41");gtag("config","UA-816247-43");</script><title>Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic - Ele.ro</title><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta name=description content="o tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic. mama..."><meta name=keywords content=" - ele.ro"><meta name=referrer content=origin-when-cross-origin><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504"/><meta name="cXenseParse:title" property="cXensePage:title" content="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic"/><meta property="fb:pages" content=163240207049984 /><meta property="og:title" content="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/160066.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/160066.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:description" content="O tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic.&#160; Mama tinerei a decis sa mearga cu copila la medic dupa ce acesteia i s-a facut rau, dupa ce a mancat gogosi facute in casa.&#160;P&#259;rin&#539;ii fetei au &#238;ncercat"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic"/><meta itemprop=description content="O tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic.&#160; Mama tinerei a decis sa mearga cu copila la medic dupa ce acesteia i s-a facut rau, dupa ce a mancat gogosi facute in casa.&#160;P&#259;rin&#539;ii fetei au &#238;ncercat"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/160066.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic"/><meta name="twitter:description" content="O tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic.&#160; Mama tinerei a decis sa mearga cu copila la medic dupa ce acesteia i s-a facut rau, dupa ce a mancat gogosi facute in casa.&#160;P&#259;rin&#539;ii fetei au &#238;ncercat"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/160066.jpg"/><link rel=publisher href="https://plus.google.com/+elero"/><link rel=icon href="https://img.ele.ro/all/favicon.ico"/><link rel=subresource href="https://www.ele.ro/styles.css"><link rel=subresource href="https://www.ele.ro/onesignal/manifest.json"><link rel=stylesheet href="https://www.ele.ro/styles.css"/><link rel=dns-prefetch href='https://img.ele.ro'/><link rel=dns-prefetch href='https://scdn.cxense.com'/><link rel=dns-prefetch href='https://code3.adtlgc.com'/><link rel=dns-prefetch href='https://secure.trafic.ro'/><link rel=dns-prefetch href='https://www.googletagservices.com'/><link rel=dns-prefetch href='https://cdn.onesignal.com'/><link rel=dns-prefetch href='https://www.google-analytics.com'/><link rel=preload href="https://www.ele.ro/styles.css" as=style><link rel=preconnect href="https://code3.adtlgc.com" crossorigin><link rel=preconnect href="https://secure.trafic.ro" crossorigin><link rel=preconnect href="https://cdn.onesignal.com" crossorigin><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504.html"><script async=async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0)});</script><link rel=manifest href="/onesignal/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=async></script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setConsent",{pv:!0,segment:!1,ad:!1}]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><a href="#maincontent" style="display:none;">Skip to article</a><div id=div-gpt-ad-1503410366987-18 class=bnn_billboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/billboard",[970,250],"div-gpt-ad-1503410366987-18").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-18")});</script></div><div class=body-page><header><h1 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h1><div id=banner-leaderboard><div id=div-gpt-ad-1503410366987-21 class=bnn_leaderboard><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/leaderboard",[728,90],"div-gpt-ad-1503410366987-21").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-21")});</script></div></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://programtv.ele.ro" title=Tv itemprop=url> Tv </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" itemprop=item><span itemprop=name>Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=div-gpt-ad-1503410366987-19 class=bnn_branding><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/branding",[[970,250],[1,1],[1,3]],"div-gpt-ad-1503410366987-19").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-19")});</script></div><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic </span></h1><meta itemprop=headline content="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de med..."><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2019-03-21 18:00:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>21 Mar 2019, ora: 18:02</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/160066.jpg" width=640 alt="" class=poza_detaliu_articol alt=""><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/160066.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div id=div-gpt-ad-1517254256933-2 class=bnn_largerectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/largerectangle",[336,280],"div-gpt-ad-1517254256933-2").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1517254256933-2")});</script></div><strong>O tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic.&#160;</strong><br><br>Mama tinerei a decis sa mearga cu copila la medic dupa ce acesteia i s-a facut rau, dupa ce a mancat gogosi facute in casa.&#160;P&#259;rin&#539;ii fetei au &#238;ncercat s&#259; o trateze acas&#259;, &#238;ns&#259; &#238;ntr-un final pe corpul feti&#539;ei de doar 10 ani ap&#259;ruse ni&#537;te pete ro&#537;ii, care se umflaser&#259;.<br><br>Acesta a fost semnalul care i-a f&#259;cut pe p&#259;rin&#539;ii fetei s&#259; o duc&#259; de urgen&#539;&#259; la spital.&#160;<em><strong>&#8222;Medicul respectiv a spus c&#259; este o alergie alimentar&#259;, trebuia s&#259; mai fac ni&#351;te analize, deja tot ce am f&#259;cut p&#226;n&#259; atunci, diverse analize, ne-au costat 700 de lei, a&#351;a c&#259; i-am zis c&#259; nu reu&#351;im momentan, poate reu&#351;im s&#259; facem un tratament, p&#226;n&#259; una-alta. Ne-a dat acest regim extrem de strict, pe care a zis s&#259; &#238;l urm&#259;m&#8221;</strong></em>, a declarat pentru ziaruldeiasi.ro mama adolescentei.<br><br>Regimul impus &#238;i permitea s&#259; m&#259;n&#226;nce doar orez, morcov, carne de pui fiart&#259; de dou&#259; ori pe s&#259;pt&#259;m&#226;n&#259;, &#351;i fructe, cum ar fi mere, pere, gutui doar sub forma unui gem f&#259;cut &#238;n cas&#259;.<br><div id=div-gpt-ad-1503410366987-20 class=bnn_contextual><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/contextualvideo",[[600,338],[600,80]],"div-gpt-ad-1503410366987-20").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-20")});</script></div><br>Acum, la patru ani de regim strict, fata este &#539;inut&#259; &#238;n via&#539;&#259; doar de transfuzii de s&#226;nge. M&#259;duva ei nu mai poate produce s&#226;nge. T&#226;n&#259;ra este internat&#259; la Clinica de Hematologie &#351;i Oncologie Pediatric&#259; de la Spitalul de Copii &#8222;Sf. Maria&#8221; din Ia&#537;i.<br><br><em><strong>&#8222;Acest regim a adus-o &#238;n starea &#238;n care nici globulele ro&#351;ii, nici cele albe, nici trombocitele nu se mai formeaz&#259;. Este o afec&#355;iune mai rea chiar &#351;i dec&#226;t leucemia. Noi am &#238;nceput aici s&#259; &#238;i d&#259;m treptat toate alimentele interzise, &#351;i momentan merge bine, nu a f&#259;cut nicio alergie&#8221;</strong></em>, a declarat prof. dr. Ingrid Miron, &#351;eful Clinicii de Hematologie &#351;i Oncologie Pediatric&#259; de la unitatea medical&#259;.Potrivit medicilor, &#238;n ace&#537;ti 4 ani de diet&#259; periculoas&#259;, copila a c&#259;p&#259;tat caren&#539;e mari de vitamine, minerale &#537;i oligoelemente (seleniu, zinc sau fier). Ea a pierdut mult &#238;n greutate, apoi a ajuns la distrofie ponderal&#259;, iar &#238;n cele din urm&#259;, a dus a o epuizare a m&#259;duvei, mai scrie&#160;<strong><a href="https://redactia.ro/dieta-periculoasa-tanara-de-14-ani-tinuta-in-viata-de-aparate-din-cauza-unui-regim-recomandat-de-medic/" target=_blank rel="noopener noreferrer nofollow" title="redac&#539;ia.ro.">redac&#539;ia.ro.</a></strong><br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomarticle><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center; height:160px; width:640px;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Tanara+in+varsta+de+14+ani%2C+tinuta+in+viata+de+aparate+dupa+ce+a+urmat+un+regim+alimentar+recomandat+de+medic&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" target=_blank rel=noopener aria-label="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.37 12.93c-.73-.52-1.4-1.27-1.4-1.5 0-.43.03-.63.98-1.37 1.23-.97 1.9-2.23 1.9-3.57 0-1.22-.36-2.3-1-3.05h.5c.1 0 .2-.04.28-.1l1.36-.98c.16-.12.23-.34.17-.54-.07-.2-.25-.33-.46-.33H7.6c-.66 0-1.34.12-2 .35-2.23.76-3.78 2.66-3.78 4.6 0 2.76 2.13 4.85 5 4.9-.07.23-.1.45-.1.66 0 .43.1.83.33 1.22h-.08c-2.72 0-5.17 1.34-6.1 3.32-.25.52-.37 1.04-.37 1.56 0 .5.13.98.38 1.44.6 1.04 1.84 1.86 3.55 2.28.87.23 1.82.34 2.8.34.88 0 1.7-.1 2.5-.34 2.4-.7 3.97-2.48 3.97-4.54 0-1.97-.63-3.15-2.33-4.35zm-7.7 4.5c0-1.42 1.8-2.68 3.9-2.68h.05c.45 0 .9.07 1.3.2l.42.28c.96.66 1.6 1.1 1.77 1.8.05.16.07.33.07.5 0 1.8-1.33 2.7-3.96 2.7-1.98 0-3.54-1.23-3.54-2.8zM5.54 3.9c.33-.38.75-.58 1.23-.58h.05c1.35.05 2.64 1.55 2.88 3.35.14 1.02-.08 1.97-.6 2.55-.32.37-.74.56-1.23.56h-.03c-1.32-.04-2.63-1.6-2.87-3.4-.13-1 .08-1.92.58-2.5zM23.5 9.5h-3v-3h-2v3h-3v2h3v3h2v-3h3"/></svg></div> Google+ </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F160066.jpg&amp;description=Tanara+in+varsta+de+14+ani%2C+tinuta+in+viata+de+aparate+dupa+ce+a+urmat+un+regim+alimentar+recomandat+de+medic" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/ce-este-un-imprumut-rapid-si-cine-il-poate-accesa-61503" class=box_next title="Ce este un imprumut rapid si cine il poate accesa"><img src="https://img.ele.ro/www/articole/120x90/1/160063.jpg" width=120 height=90 alt="Ce este un imprumut rapid si cine il poate accesa"><div class=box_next_title><b class=next_title> Ce este un imprumut rapid si cine il poate accesa </b></div></a></div><div class=clear></div></div><div style="display:inline-block;clear:both;"><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="E71MbdqtPYjxpYm_fhgcUH4F.nChXjr2gKorGlxWxbf.l7" style="display: none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"E71MbdqtPYjxpYm_fhgcUH4F.nChXjr2gKorGlxWxbf.l7",consent:null});</script></div><div style="display:inline-block;clear:both;"><script src="https://ro.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7" style="display: none;"></div><script>(window.aomini||(window.aomini=[])).push({cmd:"display",server:"ro.adocean.pl",id:"i_9RUAbAHEP0qFyz96nUfTVgwOz9HCLiwoPz6kIQWeL.t7",consent:null});</script></div><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_0.jpg?6252" width=210 height=140 alt="Destinul tulbure al unui băiat rău: Un fost membru al trupei East 17 a fost arestat" border=0><a href="https://www.eva.ro/divertisment/stiri/destinul-tulbure-al-unui-baiat-rau-un-fost-membru-al-trupei-east-17-a-fost-arestat-articol-201643.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Destinul tulbure al unui băiat rău: Un fost membru al trupei East 17 a fost arestat </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?1162" width=210 height=140 alt="25 de imagini cu porți din toată lumea: Una e din România" border=0><a href="https://www.eva.ro/divertisment/calatorii/25-de-imagini-cu-porti-din-toata-lumea-una-e-din-romania-articol-201613.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 25 de imagini cu porți din toată lumea: Una e din România </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/evz.ro_2.jpg?1946" width=210 height=140 alt="O alta vedeta a intrat in vizorul fanilor! Diana Munteanu a ajuns de NERECUNOSCUT si a reusit sa socheze cu TRANSFORMAREA sa" border=0><a href="https://www.evzmonden.ro/o-alta-vedeta-a-intrat-in-vizorul-fanilor-diana-munteanu-a-ajuns-de-nerecunoscut-si-a-reusit-sa-socheze-cu-transformarea-sa/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> O alta vedeta a intrat in vizorul fanilor! Diana Munteanu a ajuns de NERECUNOSCUT si a reu... </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/evz.ro_0.jpg?912" width=210 height=140 alt="Vesti triste pentru fanii lui Mihai Traistariu! Din pacate, artistul a ajuns de URGENTA la SPITAL" border=0><a href="https://www.evzmonden.ro/vesti-triste-pentru-fanii-lui-mihai-traistariu-din-pacate-artistul-a-ajuns-de-urgenta-la-spital/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Vesti triste pentru fanii lui Mihai Traistariu! Din pacate, artistul a ajuns de URGENTA la... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_4.jpg?2565" width=210 height=140 alt="Anuntul-bomba al impresarului Andreei Balan. Ce se va intampla cu cariera artistei" border=0><a href="https://verdict.ro/home/box9/ce-se-va-intampla-cu-cariera-andreei-balan-anuntul-facut-de-impresarul-artistei/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Anuntul-bomba al impresarului Andreei Balan. Ce se va intampla cu cariera artistei </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_5.jpg?48" width=210 height=140 alt="Drama unei soliste celebre de muzica populara! Anuntul trist dat de medici :(" border=0><a href="https://verdict.ro/news/cantareata-de-muzica-populara-georgiana-lobont-insarcinata-pentru-a-doua-oara-desi-medicii-i-au-spus-ca-nu-va-reusi/?utm_source=ELE.ro&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Drama unei soliste celebre de muzica populara! Anuntul trist dat de medici :( </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/romaniatv.net_5.jpg?2679" width=210 height=140 alt="Laura Codruţa Kovesi a primit VESTEA de la Bruxelles" border=0><a href="https://www.romaniatv.net/laura-codruta-kovesi-zile-decisive-incep-negoicerile-dintre-parlamentul-european-si-consiliul-european_466098.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Laura Codruţa Kovesi a primit VESTEA de la Bruxelles </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?1229" width=210 height=140 alt="Crezul pentru copii" border=0><a href="https://www.copilul.ro/pentru-mama/rugaciuni-pentru-copii/Crezul-pentru-copii-a22643.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Crezul pentru copii </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_3.jpg?6694" width=210 height=140 alt="5 lucruri care te fac mai putin atragatoare" border=0><a href="http://www.studentie.ro/campus/5_lucruri_care_te_fac_mai_putin_atragatoare/c-236-a-226824?utm_source=ele_ro&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 5 lucruri care te fac mai putin atragatoare </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_2.jpg?6235" width=210 height=140 alt="Ce înseamnă denumirile modelelor Tesla împreună?" border=0><a href="https://missauto.ro/ce-inseamna-denumirile-modelelor-tesla-impreuna/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce înseamnă denumirile modelelor Tesla împreună? </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_9.jpg?6995" width=210 height=140 alt="Constantin Nautics: Artă românească peste mări și țări" border=0><a href="https://missauto.ro/constantin-nautics-arta-romaneasca/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Constantin Nautics: Artă românească peste mări și țări </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_1.jpg?7200" width=210 height=140 alt="5 lucruri de care ai nevoie la inceput de primavara" border=0><a href="https://stil.acasa.ro/stil-feminin-57/5-lucruri-de-care-ai-nevoie-la-inceput-de-primavara-239670.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 5 lucruri de care ai nevoie la inceput de primavara </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/diete-sanatoase.ro_1.jpg?4700" width=210 height=140 alt="Dieta pe baza de rosii trateaza cancerul de prostata" border=0><a href="https://diete-sanatoase.ro/diete-de-slabit/dieta-cu-rosii?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Dieta pe baza de rosii trateaza cancerul de prostata </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/stirileprotv.ro_2.jpg?9129" width=210 height=140 alt="Cum arată un model Playboy după ce implanturile de 75.000£ au desfigurat-o" border=0><a href="https://goo.gl/cCL8we" target=_blank class=feed_in_item_link rel="nofollow noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cum arată un model Playboy după ce implanturile de 75.000£ au desfigurat-o </div></a></div></div><div class=clear></div><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/160066.jpg" width=200 height=150 alt="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" title="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic" class=news_line_title> Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic </a><div class="news_line_shortbody mgt5"> O tanara de doar 14 ani se lupta sa traiasca dupa ce a urmat un regim alimentar timp de 4 ani, recomandat de medic.&#160; Mama tinerei a decis sa mearga cu copila la medic dupa ce acesteia i s-a facut rau, dupa ce a mancat gogosi facute in casa.&#160;P&#259;rin&#539;ii fetei au &#238;ncercat </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/160063.jpg" width=200 height=150 alt="Ce este un imprumut rapid si cine il poate accesa" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/ce-este-un-imprumut-rapid-si-cine-il-poate-accesa-61503" title="Ce este un imprumut rapid si cine il poate accesa" class=news_line_title> Ce este un imprumut rapid si cine il poate accesa </a><div class="news_line_shortbody mgt5"> Cand ai nevoie urgent de bani si te gandesti sa imprumuti rapid de la cineva iei in calcul persoanele cele mai apropiate: rude, prieteni, colegi de serviciu. Insa e posibil pe de o parte sa te jenezi sa le ceri o suma de bani, pe de alta este foarte probabil sa nu aiba numerar disponibil pentru </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/160018.jpg" width=200 height=150 alt="Se raceste vremea. Ce temperaturi vor fi in urmatoarele zile" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/se-raceste-vremea-ce-temperaturi-vor-fi-in-urmatoarele-zile-61494" title="Se raceste vremea. Ce temperaturi vor fi in urmatoarele zile" class=news_line_title> Se raceste vremea. Ce temperaturi vor fi in urmatoarele zile </a><div class="news_line_shortbody mgt5"> Vesti proaste de la meteorologi pentru urmatoarele zile! Temperaturile vor scadea!&#160; Administratia Nationala de Meteorologie a anuntat ca in urmatoarele doua saptamani, mai exact in intervalul&#160;18 martie- 1 aprilie, vremea se va schimba. Temperaturile vor sc&#259;dea &#238;n perioada </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/160010.jpg" width=200 height=150 alt="Angajatii ar putea primii banii pentru voucherele de vacanta nefolosite" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/angajatii-ar-putea-primii-banii-pentru-voucherele-de-vacanta-nefolosite-61491" title="Angajatii ar putea primii banii pentru voucherele de vacanta nefolosite" class=news_line_title> Angajatii ar putea primii banii pentru voucherele de vacanta nefolosite </a><div class="news_line_shortbody mgt5"> Vesti bune! Angajatii care nu folosesc voucherele de vacanta pe care le primesc de la stat ar putea primi contravaloare lor in vani sau in tichete de masa. Aceasta este propunerea unui deputat ALDE.&#160; El aduce ca argument un studiu GfK, potrivit c&#259;ruia tichetele valorice reprezint&#259; un </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/159984.jpg" width=200 height=150 alt="Soferii si-ar putea alege perioada in care sa aiba permisul suspendat" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/soferii-si-ar-putea-alege-perioada-in-care-sa-aiba-permisul-suspendat-61484" title="Soferii si-ar putea alege perioada in care sa aiba permisul suspendat" class=news_line_title> Soferii si-ar putea alege perioada in care sa aiba permisul suspendat </a><div class="news_line_shortbody mgt5"> Vesti bune pentru soferi! Acestia si-ar putea alege perioada in care sa aiba permisul suspendat in cazul in care incalca regulile de circulatie si se impune retinerea permisului. Asta prevede un proiect de lege aflat la Senat spre dezbatere.&#160; Astfel, daca acest proiect va fi aprobat, soferii </div><div class=clear></div></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446 data-matched-content-ui-type=image_stacked data-matched-content-rows-num=2 data-matched-content-columns-num=4></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a href="https://plus.google.com/+elero" data-rel=publisher itemprop=sameAs target=_blank><span class=icon_googleplus></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=div-gpt-ad-1503410366987-22 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle",[300,250],"div-gpt-ad-1503410366987-22").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-22")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Mancaruri_--d5/Preparate-pane_--s33/Salau-polonez_--r1772.html" title="Gastronomie Ele.ro - Salau polonez" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_1772.jpg" alt="Salau polonez" width=298><span class=gastronomie_right_title> Salau polonez </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14147_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img><a href="https://horoscop.ele.ro/cum-se-comporta-zodiile-dupa-ce-sunt-inselate_--a14147.html" title="Cum se comporta zodiile dupa ce sunt inselate" class=box_horoscop_articol_title> Cum se comporta zodiile dupa ce sunt inselate </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred79321.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred79322.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred79323.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred79324.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred79325.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred79326.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred79327.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred79328.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred79329.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred79330.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred79331.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred79332.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-23 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle2",[[300,600],[300,250]],"div-gpt-ad-1503410366987-23").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-23")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/Florii/La-multi-ani-de-ziua-numelui-_--i5628.html" title="Felicitari Ele.ro - La multi ani de ziua numelui!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5628.jpg" alt="La multi ani de ziua numelui!" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Aniversari/25-de-ani_--i1693.html" title="Felicitari Ele.ro - 25 de ani" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1693.jpg" alt="25 de ani" width=125 height=100 /></a><a href="https://felicitari.ele.ro/Dor/Dor-de-_--i2232.html" title="Felicitari Ele.ro - Dor de..." class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_2232.jpg" alt="Dor de..." width=125 height=100 /></a><a href="https://felicitari.ele.ro/Florii/La-multi-ani-_--i5630.html" title="Felicitari Ele.ro - La multi ani!" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_5630.jpg" alt="La multi ani!" width=125 height=100 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" height=100 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" height=100 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" height=100 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_351.jpg" width=298 alt="Care este IQ-ul tau sexual !"><a href="https://quiz.ele.ro/sex/care-este-iq-ul-tau-sexual---qz351.html" title="Care este IQ-ul tau sexual !" class=box_quiz_item_title> Care este IQ-ul tau sexual ! </a></div><div class=box_quiz_item_body> Un simplu test te poate ajuta sa afli adevaratele tale performante in domitor! Fa testul si afla ce IQ sexual ai! </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijirea-parului/Par-normal/Wash-Go-Volume-Plus_--p436.html" title="Wash&Go Volume Plus" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/436_thumb.jpg" alt="Wash&Go Volume Plus"><span class=box_right_amtestat_title> Wash&Go Volume Plus </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Program TV </div><div class=clear></div><div class=box_right_column_content><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Duck-TV.html" class=box_tv_item_logo title="Duck TV - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/duck-tv.jpg" alt="Duck TV"/></a><span class=box_tv_item_ora> 19:37 </span><a href="https://programtv.ele.ro/Desene-animate/Duck-TV/Restaurantul_--e30580965.html" title="Restaurantul - Duck TV - ProgramTV Ele.ro" class=box_tv_item_ems> Restaurantul </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Straine/Travel-Channel.html" class=box_tv_item_logo title="Travel Channel - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/travel-channel.jpg" alt="Travel Channel"/></a><span class=box_tv_item_ora> 15:00 </span><a href="https://programtv.ele.ro/Straine/Travel-Channel/Casa-din-copac_--e30575418.html" title="Casa din copac - Travel Channel - ProgramTV Ele.ro" class=box_tv_item_ems> Casa din copac </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/National-24-Plus.html" class=box_tv_item_logo title="National 24 Plus - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/national-24-plus.jpg" alt="National 24 Plus"/></a><span class=box_tv_item_ora> 23:00 </span><a href="https://programtv.ele.ro/Stiri/National-24-Plus/Mica-mireasa_--e30566809.html" title="Mica mireasa - National 24 Plus - ProgramTV Ele.ro" class=box_tv_item_ems> Mica mireasa </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Desene-animate/Megamax.html" class=box_tv_item_logo title="Megamax - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/megamax.jpg" alt=Megamax /></a><span class=box_tv_item_ora> 21:00 </span><a href="https://programtv.ele.ro/Desene-animate/Megamax/Care-i-treaba-fratilor-_--e30586459.html" title="Care-i treaba, fratilor? - Megamax - ProgramTV Ele.ro" class=box_tv_item_ems> Care-i treaba, fratilor? </a></div><div class=box_tv_item><a href="https://programtv.ele.ro/Stiri/Euronews.html" class=box_tv_item_logo title="Euronews - ProgramTV Ele.ro"><img src="https://img.ele.ro/tv/poze_tv/euronews.jpg" alt=Euronews /></a><span class=box_tv_item_ora> 18:00 </span><a href="https://programtv.ele.ro/Stiri/Euronews/Euronews-Now_--e30578265.html" title="Euronews Now - Euronews - ProgramTV Ele.ro" class=box_tv_item_ems> Euronews Now </a></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://programtv.ele.ro" title="ProgramTV Ele.ro" class=box_right_column_more_link>viziteaza sectiunea ProgramTV &raquo;</a></div></div><div class=clear></div><div id=div-gpt-ad-1503410366987-24 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle3",[[300,600],[300,250]],"div-gpt-ad-1503410366987-24").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-24")});</script></div><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1533910.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/brau-magnetic-63012/p" target=_blank rel="nofollow noopener noreferrer"> Brau magnetic 6301 </a></div><div class=box_oferte_body><span class=box_oferte_price> 49 RON </span><span class=box_oferte_old_price> 98 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=div-gpt-ad-1503410366987-25 class=bnn_rectangle><script>googletag.cmd.push(function(){googletag.defineSlot("/36564804/ele/descopera/rectangle4",[[300,600],[300,250]],"div-gpt-ad-1503410366987-25").addService(googletag.pubads()).setTargeting("g4google","allow");googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-25")});</script></div></aside><div class=clear></div></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/privacy.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="http://www.myjob.ro" title="myjob.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>MyJob.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;a.setAttribute("rel","nofollow");if(document.getElementsByTagName&&document.appendChild)document.getElementsByTagName("head")[0].appendChild(a);else if(document.getElementsById&&document.insertBefore)var b=document.getElementById("trfc_trafic_script").parentNode.insertBefore(a,
b);else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://secure.trafic.ro/cgi-bin/pl.dll?rid=elero"></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=div-gpt-ad-1503410366987-26 class=bnn_special><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot("/36564804/ele/descopera/special","div-gpt-ad-1503410366987-26").addService(googletag.pubads());googletag.enableServices();googletag.display("div-gpt-ad-1503410366987-26")});</script></div><div class=cc_banner-wrapper><div class=cc_container><div class=cc_content><div class=cc_title>Acest site foloseste Cookie-uri.</div><div class=cc_message> Folosim cookie-uri pentru a personaliza continutul si reclamele, pentru a oferi caracteristici specifice retelelor sociale si pentru a analiza traficul nostru. De asemenea, impartasim informatii despre felul in care ne utilizati site-ul, cu partenerii nostri de pe retelele sociale, de publicitate si de statistica in conformitate cu <a href="https://www.ele.ro/politica-de-confidentialitate.html" target=_blank>Politica de confidentialitate</a>. Va puteti administra preferintele in Setari cookie. </div><div class=cc_settings><a href="#popup">Setari Cookie-uri</a><form action="https://www.ele.ro/cookies_processing.html" method=post name=all><input type=hidden name=allow value=1><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=key value=""><input type=submit value="Accept Cookie-uri" class=cc_btn></form></div></div></div></div><div id=popup class=overlay><div class=popup><form name=det action="https://www.ele.ro/cookies_processing.html" method=post><input type=hidden name=allow value=2><input type=hidden name=version value="Versiunea+1.0"><input type=hidden name=necesare value=1><input type=hidden name=key value=""><div class=popup_title><span>Preferinte pentru confidentialitate</span><font class=font_green><b></b></font><a class=popup_close href="#"></a></div><div class=popup_content><article class=tabs><input type=radio id=tab1 name=flash-categ-controls checked/><input type=radio id=tab2 name=flash-categ-controls /><input type=radio id=tab3 name=flash-categ-controls /><input type=radio id=tab4 name=flash-categ-controls /><input type=radio id=tab5 name=flash-categ-controls /><label for=tab1 class=menu>Despre Cookie-uri</label><label for=tab2 class=menu>Cookie-uri Necesare</label><label for=tab3 class=menu>Cookie-uri Statistici</label><label for=tab4 class=menu>Cookie-uri Publicitate</label><label for=tab5 class=menu>Cookie-uri Preferinte</label><section id=slide_tab1><span class=caps>Despre Cookie-uri</span> Cand vizitati un site web, acesta ar putea stoca sau prelua informatii din browser, mai ales sub forma de cookie-uri. Aceste informatii ar putea fi despre dumneavoastra, despre preferintele sau despre dispozitivul dumneavoastra si sunt folosite mai ales pentru a face site-ul sa functioneze asa cum va asteptati. Informatiile nu va identifica direct de obicei, dar va pot oferi o experienta web mai personalizata.<br><br>Deoarece va respectam dreptul la confidentialitate, puteti alege sa nu acceptati unele tipuri de cookie-uri. Faceti click pe categorii, pentru a afla mai multe si pentru a schimba setarile noastre standard. Totusi, blocarea anumitor tipuri de cookie-uri ar putea avea un impact asupra experientei dumneavoastra in ceea ce priveste site-ul si serviciile pe care le putem oferi.<br><br>Legea stipuleaza ca putem stoca cookie-uri pe dispozitivul dumneavoasta, in cazul in care ele sunt strict necesare pentru operarea acestui site.<br>Unele cookie-uri sunt plasate de catre servicii parti terte care apar pe paginile noastre.<br><br>Consimtamantul dumneavoastra se aplica urmatoarelor domenii: kyra.ro<br>Pentru mai multe detalii sau pentru modificarea ulterioara a preferintelor accesati pagina<br><br><a href="https://www.ele.ro/cookies.html" target=_blank>Politica de Cookie-uri</a></section><section id=slide_tab2><span class=caps>Cookie-uri Strict Necesare</span> Aceste cookie-uri sunt necesare ca site-ul web sa functioneze si nu pot fi dezactivate in sistemele noastre.<br><br>De obicei, ele sunt setate doar ca raspuns la actiunile pe care le efectuati pentru a solicita servicii, precum setarea preferintelor pentru confidentialitate.<br><br>Fara aceste cookie-uri, unele parti ale site-ului nostru sau serviciul cerut vor fi imposibil de oferit.<br><br><div class=slider><input type=checkbox name=necesare class=slider-checkbox id=sliderSwitch checked disabled value=1><label class=slider-label for=sliderSwitch><span class="slider-inner default"></span><span class=slider-circle></span></label></div></section><section id=slide_tab3><span class=caps>Cookie-uri Statistici</span> Aceste cookie-uri ne permit sa numaram vizitele si sursele de trafic pentru a putea masura si imbunatati performanta site-ului. Ne ajuta sa aflam care pagini sunt cele mai populare si cele mai putin populare si sa vedem cum utilizeaza vizitatorii site-ul.<br><br>Toate informatiile stranse de aceste cookie-uri sunt agregate, deci, anonime.<br>Daca nu acceptati aceste cookie-uri nu vom putea monitoriza performanta site-ului.<br><br>Google Analytics Universal , SATI , Trafic.ro<br><div class=slider><input type=checkbox name=statistici class=slider-checkbox id=sliderSwitch1 value=1><label class=slider-label for=sliderSwitch1><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - toate funtiile sunt activate, inclusiv cele socio demografice<br>ANONIM - functiile socio demografice sunt dezactivate iar adresa IP este anonimizata </section><section id=slide_tab4><span class=caps>Cookie-uri Publicitate</span> Aceste cookie-uri ar putea fi setate de noi sau de partenerii nostri de publicitate. Ar putea fi folosite de acele companii pentru a realiza un profil al intereselor dumneavoastra si pentru a va arata reclame relevante pe alte site-uri.<br><br>Nu stocheaza direct informatii cu caracter personal, ci sunt bazate doar pe identificarea browserului si dispozitivul dumneavoastra de acces la internet. Daca nu acceptati aceste cookie-uri, veti avea parte de publicitate mai putin relevanta.<br><br>Google AdSense , Google AdExchange , Google DFP<br><div class=slider><input type=checkbox name=marketing class=slider-checkbox id=sliderSwitch2 value=1><label class=slider-label for=sliderSwitch2><span class=slider-inner-analytics></span><span class=slider-circle-analytics></span></label></div><br>NORMAL - reclama este afisata in funtie de profilul dumneavoastra<br>ANONIM - reclama este afisata fara a tine cont de profilul dumneavoastra </section><section id=slide_tab5><span class=caps>Cookie-uri Preferinte</span> Aceste cookie-uri permit site-ului web sa ofere functionare imbunatatita si personalizare, inclusiv sa isi aminteasca alegerile utilizatorului, limba preferata sau locatia. Ele ar putea fi setate de noi sau de furnizorii terti ale caror servicii le-am adaugat la paginile noaste.<br><br>Daca nu acceptati aceste cookie-uri, s-ar putea ca unele sau toate aceste servicii sa nu functioneze corespunzator.<br><div class=slider><input type=checkbox name=preferinte class=slider-checkbox id=sliderSwitch3 value=1><label class=slider-label for=sliderSwitch3><span class=slider-inner></span><span class=slider-circle></span></label></div></section></article></div><div class=popup_footer><input type=submit value="Salveaza Setarile" class=cc_salveaza></div></form></div></div><script>
var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
	OneSignal.init({
    	    appId: 'e0be0d96-26c7-4630-9034-bf1cd61e71b9',
    	    path: '/onesignal/',
    	    scope: '/',
            autoRegister: false,
            persistNotification: false,
	    notifyButton: {
    		enable: 	true,
    		size: 		'medium',
    		theme: 		'default',
    		position: 	'bottom-left',
    		prenotify: 	true,
    		showCredit:	false,
    		text: {
        	    'tip.state.unsubscribed': 		'Aboneaza-te la notificari',
        	    'tip.state.subscribed': 		'Notificarile sunt activate',
        	    'tip.state.blocked': 		'Notificarile sunt blocate!',
        	    'message.prenotify': 		'Click ca sa te abonezi la notificari',
        	    'message.action.subscribed': 	'Multumim pentru abonare!',
        	    'message.action.resubscribed': 	'Notificarile au fost reactivate',
        	    'message.action.unsubscribed': 	'Notificarile au fot oprite',
        	    'dialog.main.title': 		'Gestionare Notificari',
        	    'dialog.main.button.subscribe': 	'ABONARE',
        	    'dialog.main.button.unsubscribe':	'DEZABONARE',
        	    'dialog.blocked.title': 		'Deblocare Notificari',
        	    'dialog.blocked.message': 		'Urmeaza instructiunile pentru activarea notificarilor.'
    		},
    	    },
	    welcomeNotification: {
    		'title':   'Notificari Ele.ro',
    		'message': 'Multumim pentru abonare!'
	    },
	    promptOptions: {
    		actionMessage: 		'Ele.ro doreste sa iti afiseze notificari cu cele mai noi articole.',
    		acceptButtonText: 	'Da Accept',
    		cancelButtonText:	'Nu Multumesc'
	    },
	    subdomainName: "Ele.ro",
        });
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
	if (Notification.permission === "granted") {
	    OneSignal.getUserId().then(function(userId) {
    		if(!userId) {
    	    	    OneSignal.registerForPushNotifications();
    		}
	    });
	}
	else {
	    OneSignal.showHttpPrompt();
	}
    });
</script><input type=checkbox id=box-hot-topics-close><div id=box-hot-topics style="z-index:100;"><label class=box-hot-topics-close-button for=box-hot-topics-close>&#10136;</label><div id=box-hot-topics-wrap><div id=box-hot-topics-head><span><i>Ele.ro</i><b> iti recomanda</b></span></div><input type=radio id=hottopic-button-1 name=controls checked/><input type=radio id=hottopic-button-2 name=controls /><input type=radio id=hottopic-button-3 name=controls /><input type=radio id=hottopic-button-4 name=controls /><input type=radio id=hottopic-button-5 name=controls /><label for=hottopic-button-1 class=box-hot-topics-buble></label><label for=hottopic-button-2 class=box-hot-topics-buble></label><label for=hottopic-button-3 class=box-hot-topics-buble></label><label for=hottopic-button-4 class=box-hot-topics-buble></label><label for=hottopic-button-5 class=box-hot-topics-buble></label><label for=hottopic-button-1 class=box-hot-topics-arrows id=arrow-1>&raquo;</label><label for=hottopic-button-2 class=box-hot-topics-arrows id=arrow-2>&raquo;</label><label for=hottopic-button-3 class=box-hot-topics-arrows id=arrow-3>&raquo;</label><label for=hottopic-button-4 class=box-hot-topics-arrows id=arrow-4>&raquo;</label><label for=hottopic-button-5 class=box-hot-topics-arrows id=arrow-5>&raquo;</label><div id=box-hot-topics-inner><ul id=box-hot-topics-content><li id=slide1 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/160075.jpg" width=320 height=240 alt="12 obiceiuri sexuale la care sa nu renunti in 2019"/><div class=box-hot-topics-description><a href="https://www.ele.ro/sex/stiri-sex/12-obiceiuri-sexuale-la-care-sa-nu-renunti-in-2019-61507" title="12 obiceiuri sexuale la care sa nu renunti in 2019" class=box_hot_topic_link> 12 obiceiuri sexuale la care sa nu renunti in 2019 </a></div></li><li id=slide2 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/160073.jpg" width=320 height=240 alt="Chestionare auto. Cum sa completezi chestionarele auto ca sa iei sala din prima!"/><div class=box-hot-topics-description><a href="https://www.ele.ro/timp-liber/stiri-timp-liber/chestionare-auto-cum-sa-completezi-chestionarele-auto-ca-sa-iei-sala-din-prima--61506" title="Chestionare auto. Cum sa completezi chestionarele auto ca sa iei sala din prima!" class=box_hot_topic_link> Chestionare auto. Cum sa completezi chestionarele auto ca sa iei sala din prima! </a></div></li><li id=slide3 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/160071.jpg" width=320 height=240 alt="Diana Dumitrescu a ales numele bebelusului"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/diana-dumitrescu-a-ales-numele-bebelusului-61505" title="Diana Dumitrescu a ales numele bebelusului" class=box_hot_topic_link> Diana Dumitrescu a ales numele bebelusului </a></div></li><li id=slide4 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/160066.jpg" width=320 height=240 alt="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic"/><div class=box-hot-topics-description><a href="https://www.ele.ro/social/stiri-social/tanara-in-varsta-de-14-ani-tinuta-in-viata-de-aparate-dupa-ce-a-urmat-un-regim-alimentar-recomandat-de-medic-61504" title="Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic" class=box_hot_topic_link> Tanara in varsta de 14 ani, tinuta in viata de aparate dupa ce a urmat un regim alimentar recomandat de medic </a></div></li><li id=slide5 class=box-hot-topics-items><img src="https://img.ele.ro/www/articole/240x180/1/160060.jpg" width=320 height=240 alt="Andreea Balan, mesaj de pe patul de spital: &quot;Au aparut alte hematoame care trebuiesc operate si eliminate&quot;"/><div class=box-hot-topics-description><a href="https://www.ele.ro/monden/stiri-monden/andreea-balan-mesaj-de-pe-patul-de-spital-au-aparut-alte-hematoame-care-trebuiesc-operate-si-eliminate--61502" title="Andreea Balan, mesaj de pe patul de spital: &quot;Au aparut alte hematoame care trebuiesc operate si eliminate&quot;" class=box_hot_topic_link> Andreea Balan, mesaj de pe patul de spital: "Au aparut alte hematoame care trebuiesc operate si eliminate" </a></div></li></ul></div></div><div class=clear></div></div></body></html>