<!DOCTYPE html><html lang=ro><head><meta charset=UTF-8><script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id="+e+("dataLayer"!=c?"&l="+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-NX2ZF4");</script><title>Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania - Ele.ro</title><meta name=description content="odata cu relaxarea masurilor ce va avea loc incepand cu 15 iunie, este posibil ca persoanele care revin in romania din u..."/><meta name=keywords content=""/><meta property="fb:pages" content=163240207049984 /><meta property="fb:app_id" content=1735468313375987 /><meta property="og:title" content="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"/><meta property="og:type" content=article /><meta property="og:url" content="https://www.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678"/><meta property="og:image" content="https://img.ele.ro/www/articole/640x0/1/167781.jpg"/><meta property="og:image:url" content="https://img.ele.ro/www/articole/640x0/1/167781.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content=640 /><meta property="og:image:alt" content="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"/><meta property="og:description" content="Odata cu relaxarea masurilor ce va avea loc incepand cu 15 iunie, este posibil ca persoanele care revin in Romania din unele tari cu rata scazuta de imbolnaviri de coronavirus, sa nu mai fie obligate sa stea in izolare la domiciliu timp de 14 zile.&#160; Raed Arafat, seful Departamentului pentru"/><meta property="og:site_name" content="Ele.ro"/><meta itemprop=name content="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"/><meta itemprop=description content="Odata cu relaxarea masurilor ce va avea loc incepand cu 15 iunie, este posibil ca persoanele care revin in Romania din unele tari cu rata scazuta de imbolnaviri de coronavirus, sa nu mai fie obligate sa stea in izolare la domiciliu timp de 14 zile.&#160; Raed Arafat, seful Departamentului pentru"/><meta itemprop=image content="https://img.ele.ro/www/articole/640x0/1/167781.jpg"/><meta name="twitter:card" content=summary_large_image /><meta name="twitter:site" content="@EleRomania"/><meta name="twitter:creator" content="@EleRomania"/><meta name="twitter:title" content="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"/><meta name="twitter:description" content="Odata cu relaxarea masurilor ce va avea loc incepand cu 15 iunie, este posibil ca persoanele care revin in Romania din unele tari cu rata scazuta de imbolnaviri de coronavirus, sa nu mai fie obligate sa stea in izolare la domiciliu timp de 14 zile.&#160; Raed Arafat, seful Departamentului pentru"/><meta name="twitter:image" content="https://img.ele.ro/www/articole/640x0/1/167781.jpg"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel=icon href="/favicon.ico" type="image/x-icon"><link rel=preload href="https://www.ele.ro/styles.css" as=style onload="this.onload=null;this.rel='stylesheet'"><meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content=article /><meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678"/><meta name="cXenseParse:title" property="cXenseParse:title" content=""/><link rel=alternate media="only screen and (max-width: 640px)" href="https://m.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678"><link rel=alternate media=handheld href="https://m.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678"><link rel=amphtml href="https://amp.ele.ro/descopera/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678.html"><script src="https://thinkdigitalro.adocean.pl/files/js/ado.js"></script><script>"object"!==typeof ado&&(ado={},ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){});ado.config({mode:"old",xml:!1,characterEncoding:!0});ado.preview({enabled:!0});ado.master({id:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7",server:"thinkdigitalro.adocean.pl"});</script><script data-ad-client=ca-pub-6967925853071036 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>
    .banner-policy-link {color:#fff; font-style:bolder; margin-left: 10px;}
    #optanon #optanon-popup-wrapper {position: fixed;min-height: 450px;left: 50%;top: 0;margin: 100px 0px 0px -400px;position: fixed;width: 800px;}
</style><script src="https://cookie-cdn.cookiepro.com/langswitch/805c16f9-90f6-40f9-ae5a-23f81a3d1503.js" charset=UTF-8></script><script>function OptanonWrapper(){};</script><script async src="https://code3.adtlgc.com/js/sati_init.js"></script><script>var cX=cX||{options:{consent:!0}};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["requireConsent"]);cX.callQueue.push(["setSiteId","1135102062960807762"]);cX.callQueue.push(["sendPageViewEvent"]);cX.callQueue.push(["invoke",setSATIConsent]);
function setSATIConsent(){if(cX.hasConsent("pv")){var a=!1,b=!1,c=!1,e;getSatiConsent().then(function(a){e=a}).then(function(){var d=e.purposeConsents;if(d&&(d[2]&&(a=!0),d[4]&&(c=!0),d[3]&&(b=!0),b!=cX.hasConsent("ad")||a!=cX.hasConsent("segment")||c!=cX.hasConsent("recs")))a!=cX.hasConsent("segment")&&!1==a?(cX.callQueue.push(["setConsent",{pv:!0,segment:a,ad:b,recs:c}]),window.adtlgcen=window.adtlgcen||{},adtlgcen.taskQueue=adtlgcen.taskQueue||[],adtlgcen.taskQueue.push("optOut")):cX.callQueue.push(["setConsent",
{pv:!0,segment:a,ad:b,recs:c},{runCallQueue:!0}])})}else cX.callQueue.push(["setConsent",{pv:!0}]),cX.callQueue.push(["setSiteId","1135102062960807762"]),cX.callQueue.push(["sendPageViewEvent"])}function getSatiConsent(){return new Promise(function(a){__cmp("getVendorConsents","1135102062960807762",function(b){a(b)})})};</script><script>(function(d,b,a,c){a=d.createElement(b);a.type="text/java"+b;a.async="async";a.src="https://scdn.cxense.com/cx.js";c=d.getElementsByTagName(b)[0];c.parentNode.insertBefore(a,c)})(document,"script");</script></head><body itemscope itemtype="https://schema.org/WebPage"><noscript><link rel=stylesheet href="https://www.ele.ro/styles.css"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX2ZF4" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><a href="#maincontent" style="display:none;">Skip to article</a><div id=adoceanthinkdigitalroxpiheriroz></div><script>ado.slave("adoceanthinkdigitalroxpiheriroz",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=body-page><header><h2 class="mg0 pd0"><a href="https://www.ele.ro" title="Ele.ro - Dezvaluie ceea ce esti!" class=header-logo><img src="https://img.ele.ro/all/logo_elero.jpg" alt="Ele.ro - Dezvaluie ceea ce esti!" width=200 height=120 class=noborder></a></h2><div id=banner-leaderboard><div id=adoceanthinkdigitalropgrkpkhgbx></div><script>ado.slave("adoceanthinkdigitalropgrkpkhgbx",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><div class=clear></div><ul class=meniu itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class=item itemprop=name><a href="https://www.ele.ro" class=meniu_link_home itemprop=url><span class=icon-home></span></a></li><li class="item " itemprop=name><a href="https://www.ele.ro/fii-sexy/" title="Fii Sexy" itemprop=url> Fii Sexy </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/iubeste/" title=Iubeste itemprop=url> Iubeste </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/traieste-sanatos/" title="Traieste Sanatos" itemprop=url> Traieste Sanatos </a></li><li class="item " itemprop=name><a href="https://www.ele.ro/vedete/" title=Vedete itemprop=url> Vedete </a></li><li class="item meniu_selected" itemprop=name><a href="https://www.ele.ro/descopera/" title=Descopera itemprop=url> Descopera </a></li><li class="item " itemprop=name><a href="https://felicitari.ele.ro" title=Felicitari itemprop=url> Felicitari </a></li><li class="item " itemprop=name><a href="https://gastronomie.ele.ro" title=Retete itemprop=url> Retete </a></li><li class="item " itemprop=name><a href="https://horoscop.ele.ro" title=Horoscop itemprop=url> Horoscop </a></li><li class="item " itemprop=name><a href="https://amtestat.ele.ro" title="Am Testat" itemprop=url> Am Testat </a></li><li class="item " itemprop=name><a href="https://blog.ele.ro" title=Blog itemprop=url> Blog </a></li><li class="item " itemprop=name><a href="https://quiz.ele.ro" title=Quiz itemprop=url> Quiz </a></li><li class="item " itemprop=name><a href="https://shop.ele.ro" title=Shop itemprop=url> Shop </a></li><li class="item " itemprop=name><a href="https://forum.ele.ro" title=Forum itemprop=url> Forum </a></li><li class="item " itemprop=name><a href="https://concurs.ele.ro" title=Concurs itemprop=url> Concurs </a></li><li class="item cont" itemprop=name><a href="/login.html" class=meniu_link_cont itemprop=url title=Autentificare><span class="icon-cont loginoff"></span></a></li></ul><ul class=submeniu><li class=""><a href="https://www.ele.ro/cariera/" title=Cariera class="submeniu_item "> Cariera </a></li><li class=""><a href="https://www.ele.ro/politic/" title=Politic class="submeniu_item "> Politic </a></li><li class=submeniu_selected><a href="https://www.ele.ro/social/" title=Social class="submeniu_item submeniu_selected"> Social </a></li></ul><div class=clear></div></header><div class=clear></div><nav><h2 class=nav-head>Calea:</h2><div itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro" itemprop=item><span itemprop=name>Ele.ro</span></a><meta itemprop=position content=1 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/descopera/" itemprop=item><span itemprop=name>Descopera</span></a><meta itemprop=position content=2 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/" itemprop=item><span itemprop=name>Social</span></a><meta itemprop=position content=3 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/" itemprop=item><span itemprop=name>Stiri Social</span></a><meta itemprop=position content=4 /></div><span>&nbsp;&raquo;&nbsp;</span><div itemprop=itemListElement itemscope itemtype="https://schema.org/ListItem"><a href="https://www.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678" itemprop=item><span itemprop=name>Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania</span></a><meta itemprop=position content=5 /></div></div></nav><div class=clear></div><div id=adoceanthinkdigitalrouaqnhosfiy></div><script>ado.slave("adoceanthinkdigitalrouaqnhosfiy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class=clear></div><div id=box_content><section><div class="border pd15 mgb15 shadow article_details" itemscope itemtype="https://schema.org/Article"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ele.ro/social/stiri-social/tarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678"/><h1 class="title news_title"><span itemprop=name class=span_news_title> Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania </span></h1><meta itemprop=headline content="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"><div class=clear></div><div class=news_socialbar_top><div class="info_articol logo left"><b>Autor:</b><span itemprop=author> redactia ele.ro </span></div><div class="info_articol logo left"> &nbsp;|&nbsp; <b>Publicat: </b><span itemprop=datePublished class="mgb5 news_publishdate nofloat"> 2020-06-10 11:25:00 </span> &nbsp|&nbsp;update: <span itemprop=dateModified>10 Iun 2020, ora: 11:26</span></div><div class=clear></div></div><div itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://img.ele.ro/all/logo_elero.jpg"><meta itemprop=width content=200><meta itemprop=height content=120></div><meta itemprop=name content="Ele.ro"></div><div class=clear></div><div class=div_poza_detaliu_articol itemprop=image itemscope itemtype="https://schema.org/ImageObject"><img itemprop=image src="https://img.ele.ro/www/articole/640x0/1/167781.jpg" width=640 class=poza_detaliu_articol alt="Tarile pentru care nu va mai fi nevoie de izolare la intoarcerea in Romania"><meta itemprop=url content="https://img.ele.ro/www/articole/640x0/1/167781.jpg"><meta itemprop=width content=640><meta itemprop=height content=480></div><div class=clear></div><div itemprop=articleBody class="descriere_main mgb10 mgt10"><div class=bnn_largerectangle><div id=adoceanthinkdigitalrosfkemnnrhy></div><script>ado.slave("adoceanthinkdigitalrosfkemnnrhy",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></div><strong>Odata cu relaxarea masurilor ce va avea loc incepand cu 15 iunie, este posibil ca persoanele care revin in Romania din unele tari cu rata scazuta de imbolnaviri de coronavirus, sa nu mai fie obligate sa stea in izolare la domiciliu timp de 14 zile.&#160;</strong><br><br>Raed Arafat, seful Departamentului pentru Situatii de Urgenta, a declarat ca se va stabili care sunt aceste tari in urma unor analize facute de INSP.&#160;<br><br>"E un parametru la care ne uit&#259;m, o s&#259; &#238;nceap&#259; cu spa&#355;iul european, Uniunea European&#259; plus Norvegia, Elve&#355;ia, Lichtenstein. Care este modalitatea: cine este la cinci cazuri noi la un milion de locuitori &#238;n ultimele 14 zile, media, atunci poate s&#259; intre &#238;n anularea m&#259;surii de relaxare &#351;i acest lucru se va evalua periodic&#8221;, a afirmat Raed Arafat, mar&#355;i sear&#259;, la Antena 3, conform&#160;<a href="https://www.news.ro/" title="News.ro" target=_blank rel="noopener noreferrer">News.ro</a>.&#160;<br><br>Raed Arafat a precizat ca se va face periodic o evaluare in acest sens in functie de datele primite&#160;de la Centrul European de Control al Bolilor. INSP va face analiza, Comitetul Na&#355;ional pentru Situa&#355;ii de Urgen&#355;&#259; va aproba &#351;i va anun&#355;a oficial &#355;&#259;rile la revenirea din care nu mai este nevoie de izolare.&#160;Arafat a precizat c&#259; m&#259;sura va fi valabil&#259; doar pentru cei care vin din astfel de &#355;&#259;ri sau care le-au tranzitat, dar au stat acolo &#238;n ultimele 14 zile.<br><div id=adoceanthinkdigitalrorbhellmkot></div><script>ado.slave("adoceanthinkdigitalrorbhellmkot",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><br>Oficialul MAI a men&#355;ionat c&#259; pe lista acestor state se num&#259;r&#259;, &#238;n prezent, Grecia &#351;i Bulgaria, dar &#351;i alte state &#351;i c&#259; este posibil ca Germania s&#259; intre pe list&#259;, fiind "la limit&#259;".<br><br>"E o list&#259; mai mare de &#355;&#259;ri. Nu este una, dou&#259;, trei &#355;&#259;ri, sunt mai multe&#8221;, a spus Arafat.&#160;&#206;n ceea ce prive&#351;te reluarea leg&#259;turilor aeriene, acesta a men&#355;ionat c&#259; se va &#355;ine cont de aceea&#351;i regul&#259;.&#160;"Dac&#259; se vor deschide curse aeriene, vor fi tot la nivelul &#355;&#259;rilor care sunt sub 5 la un milion &#238;n ultimele 14 zile&#8221;, a mai afirmat Raed Arafat.<br><br><div class=clear></div><div class=clear></div></div><div class=clear></div><div class=bnn_bottomartic><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6967925853071036 data-ad-slot=1498575931></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class=clear></div><div class=news_socialbar_bottom style="text-align:center;"><a class=resp-sharing-button__link href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678" target=_blank rel=noopener aria-label=Facebook onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=600');return false;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div> Facebook </div></a><a class=resp-sharing-button__link href="https://twitter.com/intent/tweet/?text=Tarile+pentru+care+nu+va+mai+fi+nevoie+de+izolare+la+intoarcerea+in+Romania&amp;url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678" target=_blank rel=noopener aria-label=Twitter onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=800');return false;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div> Twitter </div></a><a class=resp-sharing-button__link href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ele.ro%2Fsocial%2Fstiri-social%2Ftarile-pentru-care-nu-va-mai-fi-nevoie-de-izolare-la-intoarcerea-in-romania-63678&amp;media=https%3A%2F%2Fimg.ele.ro%2Fwww%2Farticole%2F640x0%2F1%2F167781.jpg&amp;description=Tarile+pentru+care+nu+va+mai+fi+nevoie+de+izolare+la+intoarcerea+in+Romania" target=_blank rel=noopener aria-label=Pinterest onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=650');return false;"><div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.14.5C5.86.5 2.7 5 2.7 8.75c0 2.27.86 4.3 2.7 5.05.3.12.57 0 .66-.33l.27-1.06c.1-.32.06-.44-.2-.73-.52-.62-.86-1.44-.86-2.6 0-3.33 2.5-6.32 6.5-6.32 3.55 0 5.5 2.17 5.5 5.07 0 3.8-1.7 7.02-4.2 7.02-1.37 0-2.4-1.14-2.07-2.54.4-1.68 1.16-3.48 1.16-4.7 0-1.07-.58-1.98-1.78-1.98-1.4 0-2.55 1.47-2.55 3.42 0 1.25.43 2.1.43 2.1l-1.7 7.2c-.5 2.13-.08 4.75-.04 5 .02.17.22.2.3.1.14-.18 1.82-2.26 2.4-4.33.16-.58.93-3.63.93-3.63.45.88 1.8 1.65 3.22 1.65 4.25 0 7.13-3.87 7.13-9.05C20.5 4.15 17.18.5 12.14.5z"/></svg></div> Pinterest </div></a><a class=resp-sharing-button__link href="https://newsletter.ele.ro" target=_self rel=noopener aria-label=E-Mail><div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden=true class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg></div> Newsletter </div></a><div class=clear></div></div><div class=clear></div><div class=clear></div></div><div class=clear></div><div class="mgt10 mgb10"><div class=news_prev_box><a href="https://www.ele.ro/social/stiri-social/tarom-mareste-frecventa-zborurilor-interne-63679" class=box_prev title="Tarom mareste frecventa zborurilor interne"><div class=box_prev_title><b class=prev_title> Tarom mareste frecventa zborurilor interne </b></div><img src="https://img.ele.ro/www/articole/120x90/1/167783.jpg" width=120 height=90 alt="Tarom mareste frecventa zborurilor interne"></a></div><div class=news_next_box><a href="https://www.ele.ro/social/stiri-social/vloggerul-colo-a-fost-retinut-marti-seara-63677" class=box_next title="Vloggerul Colo a fost retinut marti seara"><img src="https://img.ele.ro/www/articole/120x90/1/167776.jpg" width=120 height=90 alt="Vloggerul Colo a fost retinut marti seara"><div class=box_next_title><b class=next_title> Vloggerul Colo a fost retinut marti seara </b></div></a></div><div class=clear></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class=adsbygoogle style="display:block" data-ad-format=autorelaxed data-ad-client=ca-pub-6967925853071036 data-ad-slot=4939959446></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class=mgb15><h2 class="subtitle mgb5 mgt5 pdl5">Articole recomandate</h2><div class=clear></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/167806.jpg" width=200 height=150 alt="Ce trebuie sa faci daca primesti un colet de la curier: Sfaturile lui Raed Arafat pentru romani" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/ce-trebuie-sa-faci-daca-primesti-un-colet-de-la-curier-sfaturile-lui-raed-arafat-pentru-romani-63687" title="Ce trebuie sa faci daca primesti un colet de la curier: Sfaturile lui Raed Arafat pentru romani" class=news_line_title> Ce trebuie sa faci daca primesti un colet de la curier: Sfaturile lui Raed Arafat pentru romani </a><div class="news_line_shortbody mgt5"> Raed Arafat, seful Departamentului pentru Situatii de Urgenta, a dat cateva sfaturi romanilor care primesc colete prin curierat, dupa ce 24 de angajati ai companiei Fan Courier au fost infectati cu noul coronavirus.&#160; &#8222;R&#259;m&#226;ne riscul minimal &#238;n aceste situa&#539;ii, nu putem </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/167799.jpg" width=200 height=150 alt="Alerta ANM: ploi torentiale, vijelii si grindina in toata tara" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/alerta-anm-ploi-torentiale-vijelii-si-grindina-in-toata-tara-63685" title="Alerta ANM: ploi torentiale, vijelii si grindina in toata tara" class=news_line_title> Alerta ANM: ploi torentiale, vijelii si grindina in toata tara </a><div class="news_line_shortbody mgt5"> Vreme capricioasa in urmatoarele zile. ANM a emis o avertizare de vreme rea pentru Bucuresti si cod galben de furtuni pentru restul tarii. Capitala Romaniei va fi afectata in data de 10 iunie, in special in cea de-a doua parte a zilei, dar mai ales spre seara, de fenomene meteo extreme. In special </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/167797.jpg" width=200 height=150 alt="Reguli in salile de sport incepand cu 15 iunie" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/reguli-in-salile-de-sport-incepand-cu-15-iunie-63684" title="Reguli in salile de sport incepand cu 15 iunie" class=news_line_title> Reguli in salile de sport incepand cu 15 iunie </a><div class="news_line_shortbody mgt5"> Noi reguli in salile de sport incepand cu data de 15 iunie, cand vor putea sa se redeschida. Accesul se va face doar pe baza de programare, iar fiecare persoana va avea&#160;alocat&#259; o suprafa&#539;&#259; de 7 metri p&#259;tra&#539;i pentru desf&#259;&#537;urarea activit&#259;&#539;ii sportive, </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/167794.jpg" width=200 height=150 alt="Servicii funerare non-stop - Alaturi de familie in momente dificile" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/servicii-funerare-non-stop-alaturi-de-familie-in-momente-dificile-63683" title="Servicii funerare non-stop - Alaturi de familie in momente dificile" class=news_line_title> Servicii funerare non-stop - Alaturi de familie in momente dificile </a><div class="news_line_shortbody mgt5"> Pierderea unei persoane dragi este o perioada grea din viata noastra. Atunci cand o persoana draga trece in nefiinta trebuie sa iei anumite decizii care iti vor asigura un proces complex. Este un moment dificil in care ai nevoie de suport, trebuie sa petreci mai mult timp in sanul familiei si sa </div><div class=clear></div></div><div class=news_line><img src="https://img.ele.ro/www/articole/240x180/1/167791.jpg" width=200 height=150 alt="O femeie taxata cu peste 1.000 de lei la un salon de infrumusetare din Botosani" class="left pd2 border mgr10"><a href="https://www.ele.ro/social/stiri-social/o-femeie-taxata-cu-peste-1-000-de-lei-la-un-salon-de-infrumusetare-din-botosani-63682" title="O femeie taxata cu peste 1.000 de lei la un salon de infrumusetare din Botosani" class=news_line_title> O femeie taxata cu peste 1.000 de lei la un salon de infrumusetare din Botosani </a><div class="news_line_shortbody mgt5"> O femeie din Botosani a avut o experienta de neuitat la un salon de infrumusetare din Botosani. Femeia a mers sa isi vopseasca parul, insa la final a ramas socata cand a aflat ca are de platit peste 1000 de lei pentru o banala vopsire a parului.&#160; Pe langa pretul urias, femeia a povestit ca a </div><div class=clear></div></div><div class=clear></div></div><br><div class=feed_in><header class=feed_in_title>Recomandari</header><div class=clear></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/eva.ro_1.jpg?1486" width=210 height=140 alt="5 alimente care te ajută să te relaxezi rapid, recomandate de o nutriționistă" border=0><a href="https://www.eva.ro/dietafitness/nutritie/5-alimente-care-te-ajuta-sa-te-relaxezi-rapid-recomandate-de-o-nutritionista-articol-217983.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 5 alimente care te ajută să te relaxezi rapid, recomandate de o nutriționistă </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/eva.ro_2.jpg?5855" width=210 height=140 alt="20 de trucuri ingenioase pentru părinți. Copiii vor învăța și se vor distra în același timp!" border=0><a href="https://www.eva.ro/casa-si-familie/copii/20-de-trucuri-ingenioase-pentru-parinti-copiii-vor-invata-si-se-vor-distra-in-acelasi-timp-articol-217981.html?utm_medium=article&utm_campaign=article_exchange&utm_source=elero" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 20 de trucuri ingenioase pentru părinți. Copiii vor învăța și se vor distra în același tim... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_1.png?5642" width=210 height=140 alt="Cele mai bune camasi de noapte pentru femeile care alapteaza" border=0><a href="https://woman2woman.ro/camasi-de-noapte-pentru-femeile-care-alapteaza/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cele mai bune camasi de noapte pentru femeile care alapteaza </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_0.jpg?2046" width=210 height=140 alt="Horoscop iulie 2020" border=0><a href="https://woman2woman.ro/horoscop-iulie-2020/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Horoscop iulie 2020 </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/woman2woman.ro_3.jpg?311" width=210 height=140 alt="Cele mai inspirate cadouri pentru o femeie insarcinata" border=0><a href="https://woman2woman.ro/cele-mai-inspirate-cadouri-pentru-o-femeie-insarcinata/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Cele mai inspirate cadouri pentru o femeie insarcinata </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/copilul.ro_0.jpg?8904" width=210 height=140 alt="6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva" border=0><a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=ele&utm_medium=sp&utm_campaign=interpromo_ex" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> 6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_9.jpg?6106" width=210 height=140 alt="Smiley a ținut să se afle de la el! Veste bună! Ce a declarat despre relația cu Gina Pistol. Fanii, în culmea fericirii" border=0><a href="https://verdict.ro/smiley-declaratii-inedite-despre-relatia-cu-gina-pistol-672653?utm_source=ELE.ro+%5B10%5D&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Smiley a ținut să se afle de la el! Veste bună! Ce a declarat despre relația cu Gina Pisto... </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/verdict.ro_2.jpg?8834" width=210 height=140 alt="Ce a făcut Răzvan Simion după despărțirea de Lidia Buble! Detaliul surprinzător ce a ieșit la iveală" border=0><a href="https://verdict.ro/ce-a-facut-razvan-simion-dupa-despartirea-de-lidia-buble-detaliul-surprinzator-ce-a-iesit-la-iveala-682005?utm_source=ELE.ro+%5B3%5D&utm_medium=website&utm_campaign=fidmee" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Ce a făcut Răzvan Simion după despărțirea de Lidia Buble! Detaliul surprinzător ce a ieșit... </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/studentie.ro_8.jpg?1694" width=210 height=140 alt="Avantajele unei periute electrice" border=0><a href="https://www.studentie.ro/diverse/stiri/diverse/avantajele-unei-periute-electrice_--a204015.html?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Avantajele unei periute electrice </div></a></div><div class="feed_in_item feed_box_left"><img src="https://img.ele.ro/apps/feed_in/missauto_8.jpg?5432" width=210 height=140 alt="Când se reiau examenele pentru permisul de conducere" border=0><a href="https://missauto.ro/cand-se-reiau-examenele-pentru-permisul-de-conducere/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Când se reiau examenele pentru permisul de conducere </div></a></div><div class="feed_in_item feed_box_center"><img src="https://img.ele.ro/apps/feed_in/missauto_5.jpg?2085" width=210 height=140 alt="Noile reguli și restricții care vor marca traficul feroviar, rutier și aerian din România" border=0><a href="https://missauto.ro/noile-reguli-si-restrictii-care-vor-marca-traficul-feroviar-rutier-si-aerian-din-romania/?utm_source=elero&utm_medium=website&utm_campaign=cross" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Noile reguli și restricții care vor marca traficul feroviar, rutier și aerian din România </div></a></div><div class="feed_in_item feed_box_right"><img src="https://img.ele.ro/apps/feed_in/acasa.ro_0.jpg?7615" width=210 height=140 alt="Esti in cautarea unui lavoar accesibil, durabil si cu un design deosebit? Citeste in continuare si afla propunerile noastre!" border=0><a href="https://casa.acasa.ro/amenajarea-casei-44/esti-in-cautarea-unui-lavoar-accesibil-durabil-si-cu-un-design-deosebit-citeste-in-continuare-si-afla-propunerile-noastre-244836.html?utm_source=ele&utm_medium=article&utm_campaign=feed_extern" target=_blank class=feed_in_item_link rel="noopener noreferrer" data-tracking=event><div class=feed_in_item_title> Esti in cautarea unui lavoar accesibil, durabil si cu un design deosebit? Citeste in conti... </div></a></div></div><div class=clear></div></section><aside><div class="box_right_column border shadow"><div class=box_right_column_head>Cauta pe Ele.ro</div><div class=clear></div><div class="mgt10 mgl10 mgr10"><script>(function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src="https://cse.google.com/cse.js?cx=partner-pub-6967925853071036:8982793214";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><gcse:searchbox-only></gcse:searchbox-only></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head>Social Page</div><div class=clear></div><div class=box_right_column_content itemscope itemtype="https://schema.org/Organization"><link itemprop=url href="https://www.ele.ro"><div class=social_tab><a href="https://www.facebook.com/EleRo.Romania" rel=nofollow itemprop=sameAs target=_blank><span class=icon_facebook></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Twitter" href="https://twitter.com/EleRomania" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_twitter></span></a></div><div class=social_tab><a target=_blank title="Ele.ro on Pinterest" href="https://pinterest.com/eleromania/" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_pinterest></span></a></div><div class=social_tab><a target=_blank title="Ele.ro pe Instagram" href="https://instagram.com/ele_romania?ref=badge" class=title rel="nofollow noopener noreferrer" itemprop=sameAs><span class=icon_instagram></span></a></div><div class=social_tab><a href="https://www.ele.ro/rss/"><div class=icon_rss></div></a></div><div class=clear></div></div></div><div id=adoceanthinkdigitalromhircirkws></div><script>ado.slave("adoceanthinkdigitalromhircirkws",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head>Newsletter</div><div class=clear></div><div class="box_right_column_content pd10 text-center"><span class=social_tab_title>Ele.ro prin Newsletter zilnic</span><div class=clear></div><form action="https://newsletter.ele.ro/abonare.html" method=post><input type=hidden name=n_15 value=15><input placeholder="adresa@de.email" class=newsletter_email name=email><input type=submit value=OK class=newsletter_button></form><a title="Newsletter Ele.ro" href="https://newsletter.ele.ro" class=link_more>vezi toate newsletterele</a></div></div><div class="box_right_column border shadow"><div class=box_right_column_head><small>Mai mult din Social</small></div><div class=clear></div><div class=box_right_column_content><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/educatie/" title=Educatie> Educatie </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/sistemul-medical/" title="Sistemul medical"> Sistemul medical </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/societate/" title=Societate> Societate </a></div><div class=subcateg_line_right> &raquo; <a href="https://www.ele.ro/social/stiri-social/" title="Stiri Social"><b>Stiri Social</b></a></div></div><div class=clear></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Gastronomie </div><div class=clear></div><div class=box_right_column_content><a href="https://gastronomie.ele.ro/retete/Salate_--d4/Salata-de-vinete_--r414.html" title="Gastronomie Ele.ro - Salata de vinete" class=gastronomie_right_item><img src="https://img.ele.ro/gastronomie/retete/big/r_414.jpg" alt="Salata de vinete" width=298><span class=gastronomie_right_title> Salata de vinete </span><div class=clear></div></a></div><div class=clear></div><div class=box_right_column_more><a href="https://gastronomie.ele.ro" title="Gastronomie Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Gastronomie &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Horoscop </div><div class=clear></div><div class=box_right_column_content><div class=box_horoscop_articol><img src="https://img.ele.ro/horoscop/articole/a_14230_small.jpg" border=0 width=298 height=180 align=left class=box_horoscop_articol_img alt="20 de adevaruri despre zodia BALANTA"><a href="https://horoscop.ele.ro/20-de-adevaruri-despre-zodia-balanta_--a14230.html" title="20 de adevaruri despre zodia BALANTA" class=box_horoscop_articol_title> 20 de adevaruri despre zodia BALANTA </a><div class=clear></div></div><div class=box_horoscop_zodie> Horoscop zilnic </div><div class=clear></div><div class=box_predictii><a href="https://horoscop.ele.ro/Horoscop-zilnic-Berbec_--pred82673.html" class=box_semn title="Horoscop zilnic Berbec"><img src="https://img.ele.ro/horoscop/zodii/h37_berbec_small.jpg" width=40 height=40 alt="Horoscop zilnic Berbec"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Taur_--pred82674.html" class=box_semn title="Horoscop zilnic Taur"><img src="https://img.ele.ro/horoscop/zodii/h37_taur_small.jpg" width=40 height=40 alt="Horoscop zilnic Taur"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Gemeni_--pred82675.html" class=box_semn title="Horoscop zilnic Gemeni"><img src="https://img.ele.ro/horoscop/zodii/h37_gemeni_small.jpg" width=40 height=40 alt="Horoscop zilnic Gemeni"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Rac_--pred82676.html" class=box_semn title="Horoscop zilnic Rac"><img src="https://img.ele.ro/horoscop/zodii/h37_rac_small.jpg" width=40 height=40 alt="Horoscop zilnic Rac"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Leu_--pred82677.html" class=box_semn title="Horoscop zilnic Leu"><img src="https://img.ele.ro/horoscop/zodii/h37_leu_small.jpg" width=40 height=40 alt="Horoscop zilnic Leu"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Fecioara_--pred82678.html" class=box_semn title="Horoscop zilnic Fecioara"><img src="https://img.ele.ro/horoscop/zodii/h37_fecioara_small.jpg" width=40 height=40 alt="Horoscop zilnic Fecioara"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Balanta_--pred82679.html" class=box_semn title="Horoscop zilnic Balanta"><img src="https://img.ele.ro/horoscop/zodii/h37_balanta_small.jpg" width=40 height=40 alt="Horoscop zilnic Balanta"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Scorpion_--pred82680.html" class=box_semn title="Horoscop zilnic Scorpion"><img src="https://img.ele.ro/horoscop/zodii/h37_scorpion_small.jpg" width=40 height=40 alt="Horoscop zilnic Scorpion"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Sagetator_--pred82681.html" class=box_semn title="Horoscop zilnic Sagetator"><img src="https://img.ele.ro/horoscop/zodii/h37_sagetator_small.jpg" width=40 height=40 alt="Horoscop zilnic Sagetator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Capricorn_--pred82682.html" class=box_semn title="Horoscop zilnic Capricorn"><img src="https://img.ele.ro/horoscop/zodii/h37_capricorn_small.jpg" width=40 height=40 alt="Horoscop zilnic Capricorn"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Varsator_--pred82683.html" class=box_semn title="Horoscop zilnic Varsator"><img src="https://img.ele.ro/horoscop/zodii/h37_varsator_small.jpg" width=40 height=40 alt="Horoscop zilnic Varsator"></a><a href="https://horoscop.ele.ro/Horoscop-zilnic-Pesti_--pred82684.html" class=box_semn title="Horoscop zilnic Pesti"><img src="https://img.ele.ro/horoscop/zodii/h37_pesti_small.jpg" width=40 height=40 alt="Horoscop zilnic Pesti"></a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://horoscop.ele.ro" title="Horoscop Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Horoscop &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrotjnenpoikh></div><script>ado.slave("adoceanthinkdigitalrotjnenpoikh",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Felicitari </div><div class=clear></div><div class=box_right_column_content><div class=clear>&nbsp;</div><a href="https://felicitari.ele.ro/1-Mai/Weekendul-de-1-Mai_--i4770.html" title="Felicitari Ele.ro - Weekendul de 1 Mai" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4770.jpg" alt="Weekendul de 1 Mai" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Invitatii/O-felie-de-tort-_--i1578.html" title="Felicitari Ele.ro - O felie de tort?" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_1578.jpg" alt="O felie de tort?" width=126 height=102 /></a><a href="https://felicitari.ele.ro/Toamna/Sa-ne-iubim-_--i226.html" title="Felicitari Ele.ro - Sa ne iubim..." class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_226.jpg" alt="Sa ne iubim..." width=126 height=102 /></a><a href="https://felicitari.ele.ro/Pupici/Cea-mai-fericita_--i4852.html" title="Felicitari Ele.ro - Cea mai fericita" class=box_right_felicitari_item><img src="https://img.ele.ro/felicitari/felicitari/mici/f_4852.jpg" alt="Cea mai fericita" width=126 height=102 /></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://felicitari.ele.ro" title="Felicitari online" class=box_right_column_more_link>viziteaza sectiunea Felicitari &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Blog </div><div class=clear></div><div class=box_right_column_content><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3509.jpg" width=120 height=90 alt="Incrustatiile Dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-Dentare_--pa3509.html" class=box_blog_title_link>Incrustatiile Dentare</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3508.jpg" width=120 height=90 alt="Fatetele de portelan"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Fatetele-de-portelan_--pa3508.html" class=box_blog_title_link>Fatetele de portelan</a></div><div class=clear></div></div><div class=box_blog_items><div class=box_blog_img><img src="https://img.ele.ro/blog/posts/120x90/post_img_3507.jpg" width=120 height=90 alt="Incrustatiile dentare"></div><div class=box_blog_title><span class=box_blog_sec>Sanatate</span><a href="https://blog.ele.ro/Sanatate/Clinica-Velvet-Dental_--b1233/Incrustatiile-dentare_--pa3507.html" class=box_blog_title_link>Incrustatiile dentare</a></div><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://blog.ele.ro" class=box_right_column_more_link title="Blog Ele.ro">viziteaza sectiunea Blog &raquo;</a></div><div class=clear></div></div><div class="box_right_column border shadow"><div class=box_right_column_head> Quiz </div><div class=clear></div><div class=box_right_column_content><div class=clear></div><div class=box_quiz_item_image><img src="https://img.ele.ro/quiz/quiz/320x240/quiz_282.jpg" width=298 alt="Cosmeticele tale polueaza?"><a href="https://quiz.ele.ro/sanatate/cosmeticele-tale-polueaza---qz282.html" title="Cosmeticele tale polueaza?" class=box_quiz_item_title> Cosmeticele tale polueaza? </a></div><div class=box_quiz_item_body> Multe dintre produsele cosmetice existente pe piata polueaza mediul din cauza substantelor pe care le contin. Fa testul si afla daca cosmeticele tale ... </div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://quiz.ele.ro" title="Quiz-uri online" class=box_right_column_more_link>viziteaza sectiunea Quiz &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Am Testat </div><div class=clear></div><div class=box_right_column_content><a href="https://amtestat.ele.ro/Ingrijire-corporala/Geluri-de-dus/Ulei-curatator-ultra-imbogatit_--p768.html" title="Ulei curatator ultra-imbogatit" class=box_right_amtestat><img src="https://img.ele.ro/amtestat/produse/768_thumb.jpg" alt="Ulei curatator ultra-imbogatit"><span class=box_right_amtestat_title> Ulei curatator ultra-imbogatit </span></a><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://amtestat.ele.ro" title="AmTestat Ele.ro" class=box_right_column_more_link>viziteaza sectiunea AmTestat &raquo;</a></div></div><div class=clear></div><div id=adoceanthinkdigitalrokmcihxlguw></div><script>ado.slave("adoceanthinkdigitalrokmcihxlguw",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><div class="box_right_column border shadow"><div class=box_right_column_head> Forum </div><div class=clear></div><div class=box_right_column_content><div class=box_forum_items><p class=box_forum_info><small>16 Mai 2007</small><b class=byuser> by </b> andreeame</p><a href="https://forum.ele.ro/Practici-sexuale_--c3/Sex-si-dupa-orgasmul-lui_--s3007.html" class=box_forum_subject> Sex si dupa orgasmul lui </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>29 Oct 2009</small><b class=byuser> by </b> izabella28</p><a href="https://forum.ele.ro/Fata_--c30/Extensii-de-gene-false-_--s8358.html" class=box_forum_subject> Extensii de gene false???? </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>23 Oct 2012</small><b class=byuser> by </b> corinaotilia</p><a href="https://forum.ele.ro/Problemele-pielii_--c121/cum-tratez-acneea-fara-medicamente_--s10920.html" class=box_forum_subject> cum tratez acneea fara medicamente </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>13 Sep 2010</small><b class=byuser> by </b> ioni1983</p><a href="https://forum.ele.ro/Pastila-astrologica_--c74/clarvazatori_--s9235.html" class=box_forum_subject> clarvazatori </a><div class=clear></div></div><div class=box_forum_items><p class=box_forum_info><small>10 Mai 2017</small><b class=byuser> by </b> veenman</p><a href="https://forum.ele.ro/Fitness_--c93/Slabeste-5-10-sau-15-kilograme-fara-sa-te-infometezi-_--s11958.html" class=box_forum_subject> Slabeste 5, 10 sau 15 kilograme fara sa te infometezi! </a><div class=clear></div></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="https://forum.ele.ro" title="Forum Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Forum &raquo;</a></div></div><div class=clear></div><div class="box_right_column border shadow"><div class=box_right_column_head> Oferte </div><div class=clear></div><div class=box_right_column_content><div class=box_oferte_poza><img src="https://img.ele.ro/apps/widget_oferte/1518052.jpg" height=220 width=298 alt="short_name db esc"><div class=box_oferte_reducere><b>50%</b> reducere </div></div><div class=box_oferte_title><a href="http://ofert.ele.ro/tricou-barbati-gri-cu-text-negru-straight-outta-harghita2/p" target=_blank rel="nofollow noopener noreferrer"> Tricou barbati gri cu text negru - </a></div><div class=box_oferte_body><span class=box_oferte_price> 69 RON </span><span class=box_oferte_old_price> 139 RON </span></div><div class=clear></div></div><div class=clear></div><div class=box_right_column_more><a href="http://ofert.ele.ro" title="Oferte Ele.ro" class=box_right_column_more_link>viziteaza sectiunea Oferte &raquo;</a></div><div class=clear></div></div><div id=adoceanthinkdigitalroxmjokufltr></div><script>ado.slave("adoceanthinkdigitalroxmjokufltr",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script></aside><div class=clear></div></div><div class=clear></div><div class=clear></div><footer id=box-footer><div id=box-footer-center><a href="https://www.ele.ro/termeni-si-conditii.html" title="Termeni si Conditii" class="footer-links pipe"><b>Termeni si Conditii</b></a><a href="https://www.ele.ro/cookies.html" title=Cookies class="footer-links pipe"><b>Cookies</b></a><a href="https://www.ele.ro/politica-de-confidentialitate.html" title="Politica de Confidentialitate" class="footer-links pipe"><b>Politica de Confidentialitate</b></a><a href="https://www.ele.ro/contact.html" title=Contact class="footer-links pipe"><b>Contact</b></a><a href="https://www.ele.ro/publicitate.html" title="Publicitate pe site" class="footer-links pipe"><b>Publicitate pe site</b></a><a href="https://www.ele.ro/arhiva.html" title=Arhiva class="footer-links pipe"><b>Arhiva</b></a><a href="https://www.ele.ro/personalitati.html" title=Personalitati class="footer-links pipe"><b>Personalitati</b></a><a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target=_blank rel="nofollow noopener noreferrer" class=footer-links><b>SOL</b></a><div class=clear></div><a href="https://www.planificarenunta.ro" title="planificarenunta.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">PlanificareNunta.ro</a><a href="https://www.kyra.ro" title="kyra.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Kyra.ro</a><a href="https://www.askmen.ro" title="askmen.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">AskMen.ro</a><a href="https://www.xtrem.ro" title="xtrem.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Xtrem.ro</a><a href="https://www.8martie.ro" title="8martie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">8Martie.ro</a><a href="https://www.paste.ro" title="paste.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Paste.ro</a><a href="https://www.moscraciun.ro" title="moscraciun.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">MosCraciun.ro</a><a href="https://www.studentie.ro" title="studentie.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Studentie.ro</a><a href="https://www.animale.ro" title="animale.ro" target=_blank rel="noopener noreferrer" class="footer-related-links pipe">Animale.ro</a><a href="https://www.calificativ.ro" title="calificativ.ro" target=_blank rel="noopener noreferrer" class=footer-related-links>Calificativ.ro</a><div class=clear></div><span class=copyright>&copy; 2001-2019, Toate drepturile rezervate.</span><div class=clear></div></div><div class=right><div class=left><script id=trfc_trafic_script>t_rid="elero";t_domain="ele.ro";t_category="www";
(function(){t_js_dw_time=(new Date).getTime();t_js_load_src="https://secure.trafic.ro/js/trafic.js?tk="+Math.pow(10,16)*Math.random()+"&t_rid="+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=!0;var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=t_js_load_src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}else document.write(unescape('%3Cscript type="text/javascript" src="'+t_js_load_src+
';"%3E%3C/script%3E'))})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ele.ro"><img alt="www.ele.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=elero"/></a></p></noscript></div><a href="http://www.brat.ro/sati/site/ele-ro/" target=_blank rel="nofollow noopener noreferrer" class=left><img src="https://img.ele.ro/all/logo_sati.jpg" alt=SATI width=90 height=30></a></div></footer></div><div id=adoceanthinkdigitalroydmhftjici></div><script>ado.slave("adoceanthinkdigitalroydmhftjici",{myMaster:"27L1lycWjbLazPBWddqmEXIVz4PfS47sFEXROgTUjdf.D7"});</script><script>(function(b,a,c,d){if("undefined"===typeof b.webpushr){b.webpushr=b.webpushr||function(){(b.webpushr.q=b.webpushr.q||[]).push(arguments)};var e=a.getElementsByTagName(c)[0],a=a.createElement(c);a.id=d;a.src="https://cdn.webpushr.com/app.min.js";e.parentNode.appendChild(a)}})(window,document,"script","webpushr-jssdk");webpushr("init","BEGZwB50D_sW9LJWBYVPYoRlZE8KmydtF07hCtUqgyCbSBeENUEfxuyhFW8V-vi5Um2D93jDsBtllTnzpXbgh1E");</script></body></html>